狗娘养的战争(乔治·巴顿)

狗娘养的战争

作者：乔治·巴顿

 巴顿在这本书中对自己二战时远征北非，荡平西西里、横扫欧洲进行了回顾，并同时表达了自己对战争的一些看法。
01．童年的追忆 | 02．在西点的日子
03．无聊的少壮派 | 04．“墨西哥的匪徒”
05．一次大战历险记 | 06．世界不可能安宁
07．非洲在我脚下 | 08．谁是西西里的主角
09．决战法兰西 | 10．横扫欧陆无人敌
11．和平是我的地狱 | 附录A
附录B 如愿以偿 | 附录C 作战训令
附录D 集团军的编成 | 附录E 巴顿绰号集锦
附录F 巴顿名言 | 附录G 巴领轶事
附录H | 附录I
编者的话 |

后页
到主页

“北极星书库”站长信箱：fengguohua@hotmail.com


北极星书库-乔治·巴顿-狗娘养的战争-1．童年的追忆-www.ebook007.com

1．童年的追忆

一、先辈和家庭

        “与我有着相同血缘的人……都曾经激励过我……
          假如我成为失败者，我会令我的祖先蒙羞。”

    1913年7月11日，乔治·S·巴顿的日记

    这是有关我的一些事实、数字和事件。我希望我的生活能够充实而辉煌，但我担心能否实现我的梦想。
    姓名：乔治·史密斯·巴顿。
    1885年11月11日我出生在加利福尼亚圣加布利埃尔的家中，我出生在妈妈出生的那个屋子。
    这所房子是我的外祖父本杰明·戴维斯·威尔逊在大约1830年建的。这儿曾经有他的牧场。当他的牧群沿着河谷顺着高山来到丘陵，从雷得兰向洛杉矶向下延伸时，他就住在这儿，不像后来的许多人通过政府授予的形式得到牧场那样，我的外祖父买下了这片牧场。
    现在加利福尼亚的帕萨迪那城址就占据了他的牧场的一部分，后来他把这片土地无偿地赠给了一家俄亥俄公司，以便使人们能够到西部定居，威尔逊先生是从肯塔基来的，他是第二批穿过圣菲小道的人。
    我的母亲露丝·威尔逊是外祖父最小的女儿。他有一个儿子但年纪轻轻就死了，没留下子嗣；一个女儿舍伯太太，她有一大家子人，但没有一个孩子成材，还有一个女儿一直没有结婚，她是我的姨妈安妮·威尔逊。
    我的外祖母叫做玛格利特·海尔福特·威尔逊。
    她是第一批穿过平原来到加利福尼亚的美国女性之一。她的第一个丈夫是他的表兄海尔福特博士，他非常有钱，曾住在密苏里州的圣露易斯，来到加里福尼亚以后，他于1850年至1858年间死于洛杉矶。
    早在我出生前，我的外祖父就去世了，我12岁时我的外祖母去世了。
    我父亲乔治·史密斯·巴顿是苏珊·多罗特·格拉西尔的大儿子，他出生在弗吉尼亚的查尔斯顿。
    在祖父去世后的几天，尽管当时联盟军队已经撤离了里士满，联盟军队授予了他准将军衔。在对华盛顿进行的由厄尔利将军指挥的突袭中，他所统率的部队是推—一支曾在华盛顿哥伦比亚特区城界内驻扎过的南方军队。
    在内战期间我的父亲和祖母带着他两个未成年的弟妹，颠沛流离于弗吉尼亚，在内战结束后他的母亲去了加利福尼亚的洛杉矶并开始在那里生活。
    后来父亲回到了他在弗吉尼亚的叔叔约翰·巴顿那儿，并从那儿进了弗吉尼亚军校。他的父亲1852年在那儿毕业，我的父亲1877年也在那儿毕业。

    巴顿的祖父出生于1833年，1852年毕业于弗吉尼亚军校。内战期间曾是弗吉尼亚第22军团的上校。在1864年9月的温切斯特战役中，他受了伤，后来死于此。
    60多年后，1927年他的孙子乔治·史密斯·巴顿写道：
    “曾经在战争期间追随他的祖父的黑人贴身侍卫冒着生命危险，超过双方的火线把祖父的马鞍和军刀辗转送到祖母手中，爸爸一直供养着这个贴身侍卫直到他死去。
    在进攻华盛顿时，巴顿上校指挥的先头部队事实上已进驻了哥伦比亚城，他们当时驻扎的地点离现在的军营不远，1919年我在那儿的路上遇到一个老太太，她告诉我，1864年时她家裹住过巴顿上校的两名伤兵。”
    巴顿上校的遗孀苏珊·多罗特·格拉西尔·巴顿带着4个孩子，最大的叫乔治·威廉·巴顿（巴顿将军的父亲）一起生活。1827年巴顿回忆道：
    “内战期间祖母和4个孩子还有祖母的一个兄弟一起生活，这个兄弟叫威廉·格拉西尔，曾是联盟海军的一位上尉。内战结束一年之后，她的另一位居住在加利福尼亚叫做安德鲁·格拉西尔的哥哥给了祖母600美元的路费，让她陪着她瞎了眼的老父亲和4个孩子取道巴拿马去加利福尼亚，他们在旧金山登陆后又换乘另一艘船到圣保罗，到洛杉矶后父亲一家人和他的安德鲁舅舅住了一段时间。祖母就找到了一所土坯房子并在一家女校教书以谋生。爸爸那时只有10岁也可能是11岁，也帮着支撑家庭，工作同时他去一所学校打扫卫生，周日又去教堂打扫卫生，也是在这段时间，爸爸的心中开始滋生了一种对贫困的厌恶……
    通过苏珊·多罗特·格拉西尔·巴顿，巴顿家族和威廉·多罗特家族拉上了亲戚关系，而后者又是乔治·华盛顿的直接亲属。此外，有一些家系和爱德华一世——英格兰国王和他的妻子玛格丽特、法王菲力浦二世的女儿有姻亲。再向上追溯到16位曾签订《大宪章》的男爵，在巴顿家族看来所有这些人都和他们有着直接的血缘关系。
    20世纪巴氏家族的后人们都以这些尊贵的祖先为荣，他们有着先天的勇气和骑士风度，自然也高人一等。巴氏后代们认为他们的血液中有着天生领导权和一种与生俱来的荣誉感和责任感。他们有意识地按照自己的偶像的形象来塑造自己，不仅在举止风度上效仿，在事业上也以他们为榜样。
    乔治·史密斯·巴顿的遗孀在1870年同他前夫的表兄弟也是弗吉尼亚军校的同学乔治·休·史密斯结婚。他的先辈中有许多显赫的教士和律师。他对4个继子视如已出，最大的孩子乔治·威廉·巴顿为了纪念生父和继父，按照合法的程序把自己的名字改为乔治·史密斯·大巴顿。
    巴顿将军的父亲在莱克辛顿进了弗吉尼亚军校。1927年巴顿将军40多岁时在署名为《我所了解的父亲及记忆中和传说中的父亲》一文中写道：
    和各州都有权指定西点军校学员一样，弗吉尼亚州有权指定有资格进入弗吉尼亚军校学习的学员，其中有一些名额是留给那些在内战中死去的联盟军官的子嗣们的，因而爸爸得到了一个名额……他和他的叔叔约翰·莫西·巴顿生活在一起……约翰曾经在整个内战期间统率过一个团。他所参加过的战斗远比其他8个巴氏兄弟多，曾有6次子弹擦过他的衣服，还有一次他座下的马被射中，他却一次也没有受过伤……
    爸爸说尽管他学过拉丁文，但直到他要动身去莱克辛顿的前一天他才知道“凯撒”是拼成“caesar”，而不是“ceasar”。这件事对我是一种安慰，因为我的拼写也很糟糕。
    爸爸去弗吉尼亚军校报到时，他订做了制服。裁缝温斯菲尔德先生拿出了记录过去尺寸的本子，把祖父的尺寸指给爸爸看，那尺寸和爸爸的一模一样。1930年我去弗吉尼亚军校学习的时候，温斯菲尔德先生仍然是裁缝，他先给我看了那两套尺寸，后来再给我量的时候发现我的尺寸和祖父、爸爸的一样，所以我的第一套衣服是按照祖父和爸爸的尺寸订做的。一次爸爸穿着灰色的军装出去骑马时，一位联邦将军问他是不是叫乔治·巴顿。当我想去西点军校学习的时候，少校李——一位曾经在内战期间在南方联邦炮兵部队中作战的军官、一位忠诚的共和党问爸爸他有没有什么亲戚曾经去过葛底斯堡。
    他的叔叔死在那儿。
    在写我的祖先们的光辉的历史时，我详实地记录了我父亲所告诉我的一切，可能有时事情和人不太对号，但这些事情是我的先辈们做的，这是不容置疑的事实，正是这些事迹大大地鼓舞了我。我真诚地希望我的子孙们在读了这些笔记以后也能和我一样，同样地受到鼓舞，并忠实于这个家庭的光荣传统。
    1877年巴顿将军的父亲从弗吉尼亚军校毕业后，在校担任法律教师一年。……
    后来，爸爸在他的舅舅格拉西尔那儿学习法律，又在他的律师事务所工作。1884年12月28日，我的父亲娶了我的母亲露丝·威尔逊。一开始他们住在温雅湖。我就是在那儿出生的……
    后来又到洛杉矶。我们住在山上，山下是法院，我的妹妹妮塔出生在这里。记事的时候，我就看到卫兵在法院下边那座监狱的墙外走来走去地巡逻。后来由于爸爸身体不好，他不得不离开律师事务所，永远地回到了温雅湖。在那儿，我渡过了我的童年时光。
    巴顿崇拜他的父亲和他的祖先，但可能他自己一直都不清楚自己像母亲家里的人像到了什么程度，尤其是外祖父本杰明·戴维斯·威尔逊，巴顿在相貌和个性上都像极了他。
    乔治利巴顿小的时候和父亲、母亲和妹妹妮塔还有几个佣人住在一起。
    1927年巴顿写道：我记得最清楚，一次我和妮塔在米申峡谷口玩的时候，看到爸爸骑着安妮姨妈的那匹叫做贝塔的栗色马驹出门。我想和他一起去，但他让我玩修建城堡的游戏，还下马来用岩石手把手地教我。当他又骑上马穿过峡谷的时候，我们的保姆玛丽说：“你该为是这样英俊潇洒的西部百万富翁的儿子而骄傲。”当我问她什么是“百万富翁”时，她说“就是农场主”。
    1927年乔治·史密斯·巴顿《我的父亲》。
    在我小的时候，每次跟爸爸妈妈说晚安的时候，通常会亲爸爸许多次却只亲妈妈一次，这显得很幼稚。爸爸过去常告诉我，为了让家里的日子富裕一点，他操心得要死。我说我也想操心。他问我为什么，我说我怕他会卖掉布洛克——他的一匹纯种马。
    我和妮塔一人有一件钉有铜扣子的蓝色水手服，妮塔常说她是上校，而我却自称是上等兵，因为那时我觉得上等兵级别要高一点儿。每天早晨，爸爸骑着马要走的时候，他总是向我们敬礼，问候“上校”和“上等兵”。
    有时候我和妮塔互相换穿衣服去吃饭。一次我正穿着妮塔的衣服，爸爸讲起了罗伯特·李的故事。我听得兴奋极了，但爸爸说因为我穿得像个女孩子，极有可能是不好斗的，我就放声大哭起来……
    1892年妈妈要带着安妮姨妈去东部做手术。她们走后，爸爸就给我和妮塔朗读《伊利亚特》和《奥德赛》。在客厅靠近壁炉的地方有一把很大的椅子。我和妮塔一个坐在他的腿上，一个就坐在旁边的椅子上。
    那时爸爸总是穿着一件棕色白色相间的格子便衣。妈妈说爸爸总留着这件衣服是因为上面有我的味道。我小的时候常把吃的东西吐在上面。
    在我还很小的时候，爸爸给我买到一支22式步枪。一次爸爸、妈妈和我在外面散步，爸爸在篱笆上放了一个桔子，我开枪射中了它。我们都非常高兴，我也很自豪……
    有一次过圣诞节，爸爸送给我一辆玩具的蒸汽火车，还有一次送给我一部静止引擎。这两样东西开始是爸爸替我操作。后来我长大了能自己操作了，爸爸才不再帮我。我还有一把带有皮带的军刀和一支带有枪机的步枪，我和爸爸出去溜达时总会背着这杆枪，还带两发空的22式子弹。每次我都郑重其事地把子弹壳上膛，假装向狮子或是强盗开火。
    有时爸爸拿着爷爷的军刀，我拿我的玩具军刀，他半跪下来和我拼斗，每到那时我都戴着他给我的那副拳击手套。
    我有一个专门做木匠活的小屋，里面有一个小木凳和一套漂亮的玩具。这套玩具是威廉·本宁上尉送给我的。爸爸和我又做了一艘玩具船。一天他说要给我做一把刀，我们从鸡圈的栅栏上抽了一根板条，爸爸用它给我做了一把带十字护手的军刀，玛丽又给我做了一个粗厚坚硬的刀鞘，我套在军刀上，整天背着，后来我自己又做了许多类似的武器。有一次我带着我的枪和爸爸骑着马爬上桃花岭，我给枪装子弹的时候，马鞍翻了，我结结实实地摔了一跤，但没怎么着。当时我用的马鞍……是爷爷临死前还在用的那个。鞍头上有一小块暗红，我想大概是他的血。爸爸也是用这个马鞍学会骑马的。
    我十岁还是十一岁的时候，爸爸送给我一副很好的从英国进口的马鞍和笼头……
    我十岁时爸爸给我买过一支历式盖奇重型猎枪；十二岁时爸爸又给我买了一支12式勒菲弗水枪。后来的那支枪花了125美元。买枪那天，爸爸从银行借了钱，我觉得太贵了，爸爸却说这支枪会伴随我一生的，它现在还和新的一样好使。在枪上刻我名字的编写时，我让爸爸省去了Tr(小），那样他也可以随便用这杆枪了。
    只要家里人想要什么，爸爸从不吝啬，但他自己什么也不买，可能那时我们每月生活费是300美元，但我们总能得到我们想要的东西。
    1834年，爸爸参加国会选举，我们都不希望爸爸选上，因为一想到爸爸要离开家，我们就很难受，所以我们就决定，如果爸爸落选，我们会举行一次划船比赛以示庆贺。爸爸落选那天一定很难过，但他还是带我们去水库划船了。
    我生平钓的第一条鱼是和爸爸在一起钓的。一个星期天吃完饭后，爸爸和我，还有库柏表哥一起去池塘钓鱼，我钓上一条猫鱼，第二天早餐就吃的这条鱼。从那天以后，我再也不喜欢吃鱼了……
    爸爸每次出远门都让我承诺不游过码头。一次我潜水潜得太深了，因而越过了码头。直到爸爸回来，我向他承认了错误，这才安下心来。当然，他没有一点儿不高兴，他对我的游泳技术自豪极了。
    另一次爸爸和我还有几个人去打猎，我们到阿瓦隆时，和往常一样，一群人围上来问我们打了多少山羊。他们别人都只每人捕了一只，我却打着好几只，我洋洋自得地大声炫耀，爸爸说：“孩子，如果你不提你比别人打得多，你就更像运动员了。”
    过去爸爸还常在冬天带我去岛上打猎，他一直陪着我去钓鱼、打猎，这都是他爱我的表现，因为他自己既不喜欢钓鱼也不喜欢打猎，但直到我成年以后，爸爸还是陪我去……
    爸爸和我两人从加利福尼亚回来以后，他给我带来了我的第一把军刀，那时洛杉砚一个店里在卖1870年法式军刀，我让爸爸给我买了一把。我至今仍记得回到家后我躺在草地上欣赏的情景……
    在家的时候，周日中午的那顿饭都上一点儿白葡萄酒，妮塔和我也能喝一点儿。我20岁的一天，我和爸爸待在办公室里。爸爸从酒橱里给自己倒了一杯酒。那个酒橱里还有一些含酒精的酒，他给我倒了一杯饮料，说：“儿子，这个柜不上锁，什么时候你想喝酒就自己喝吧。”爸爸不在的时候，我从来没有自己喝过酒，我想他这么做的原因，是因为威尔逊家的两兄弟从小被管得很严，长大后都变成了酒鬼。他是想让我知道喝酒是很平常的事，所以就不会很看重它了。爸爸还常说：“一个有志气的人，不应该喝酒。”
    还有一次是我还很小的时候，人们要把一棵桔树连根拔出来，有一棵怎么也拔不动。我告诉他们说应该把绳子系在树上，再把绳子系在马身上，这样就可以拔动了。爸爸在那天晚上吃饭时说了这件事，还夸奖我说：“如果没有这孩子，可能我们还弄不倒那棵树呢。”
    1895年9月，我十岁那年，爸爸妈妈决定让我去男子古典中学去念书，这个学校是由斯蒂芬·卡特·克拉克兄弟主办的。我报名那天，我们乘着那辆旧四轮马车去了学校。回家的路上，马车刚驶过加利福尼亚大街，来到莱克大街时，爸爸扭过头伤感地对我说：“孩子，从今以后我们的路就要分开了。”我从来没有忘记这句话，后来尽管我们离得越来越远了，我们的心却从来没有分开过。

二、少年时代和比阿特丽丝

    小巴顿在克拉克博士的学校学习了6年，这6年中尽管他的语音和拼写有不尽人意之处，但他一直都在进步，他的操行在班里堪称楷模，最吸引他的是历史课，这也是他学得最好的一科。
    学校的历史课包括罗马的君主时期和共和时期，建国时期的斗争，远征意大利，国外战争，国内冲突和帝国时代——所有这些都用丰富的战争实例加以充实。希腊和东方历史包括社会生活、战争、征服和15个举世闻名的战役。
    克拉克博士和他的兄弟把历史看做是一幅由领袖人物不同的道义选择而构成的恢宏鲜明的画卷，历史是在那些各怀豪情壮志的人之间产生的一系列的冲突——其中以波斯人、希腊人、罗马人为主。他们的决定或是英明或是愚蠢；他们的生活或是充实丰富或是堕落腐化；他们有些人推动了国家的进步，有些则由于出发点的错误或是个性的缺陷而阻挠了人类的进步。简言之，历史就是一个由真实的人所构成的故事，这些活生生的人同至今仍存在于世上的只不过表现形式不同的困难搏击着，斗争着。
    老师们强调爱国和献身是公民应有的品质；人的成败不可避免地由人的性格决定…
    在这所学校里，巴顿学会了运用逻辑思维，学会了简明扼要地写文章，最主要的是学会了如何正确地作出合乎道义的选择。总之，他受到了良好的基础教育……
    小巴顿的作文通常有几个不变的主题：获得荣誉和认可。通过英勇的事迹获得成功和名气；享受物质生活的安逸和舒适。他也一直在文章中表明了这样一个思想：即生命中的荣誉只会镊子那些渴望荣誉并竭尽全力去追求的人；坚韧不拔是一种品质，而对于巴顿来说尤其是这样，因为他学得并不轻松…他的作文展现了他性格中的直率、幽默的一面和他对军队的热爱，以及一些对于战略战术和战场上军事布局的比较成形的想法。以下是他的部分作文。
    1902年1月28日
    喀提林这么精明的一个头脑没能长在一个更有正义感的人的脖子上，真是太不幸了。
    1901年？
    没有人像亚历山大那样真正地要成为一个伟人，在他早年的”候，他就追求完美，不管是什么事。
    1901年12月2日
    凯撒预测敌军动向的才能简直掉了。当他知道敌军正集中在某一地方时，他就说，“瞧，我又对了。”凯撒对于接下来要做什么就不再犹豫了。
    1901年12月5日
    马拉松战役中，大多数的功劳应该归功于米太亚德。他在战场上第一次将希腊军队布置得非常稀疏，还用了第二道防线，不仅使希腊军队免遭灭顶之灾，而且赢得了这场战役。1902年
    对于古人过度的崇拜其实是一种不幸，因为它阻碍了现代人的进步。1902年1月8日……手上的一只鸟远比林子里飞着的两只鸟强得多。这句话通常是对的，尤其是当你不是一个好射手的时候。
    1902年1月11日
    地米斯托克利非常的以自我为中心，他也有权力这么做，他为达到目的不择手段，即使在出卖朋友时，也不会皱一下眉头。而西蒙，他的理想倒是比地米斯托克利伟大，但他本人倒没实现伟大。
    1902年1月31日
    亲爱的凯瑟琳姑妈，我昨天收到了你的信，你的信很好，尤其是对城堡的描绘，我非常喜欢它，还想自己亲眼去看看呢，可能等我有了自己的船以后，我会去在莱因河上划船，但我怕莱因河太残了，会容不下我的船和我自己，肯定的，假如说我的脚一直这么长下去的话，而且它们现在没有要停下来不长的意思。
    所有的马呀、狗呀、猫呀、孩子们呀还有亲戚们都很好，并且在一天天地长大。给我写信吧，鸡呀、狗呀也想收到你的信呢。
    1902年3月24日
    伊巴密浓达是希腊仅次于亚历山大的最伟大的军人。他对自己几乎没有什么野心，但为了国家和城市，他倒是雄心勃勃。在我看来．他似乎拥有迄今为止所有著名的希腊人中最好的品质。
    在曼提尼亚之战中，伊巴密浓达用赢得留克特拉战役所用的战术又赢得了胜利……战术几乎是一样的但也不完全相同，因为战线由长方形变成了V型。
    1902年5月20日
    伯里克利作为一名军人没能声名显赫，因为他从来没有上战场的机会。如果有机会的话，他肯定会成功的，克里昂不像伯里克利是一个极富感情的人。
    1902年5月20日
    伊巴密浓达毫无疑问是最出色的希腊人之一，没有野心，极富天赋，本性善良，热爱国家，在他所生活的那个时代，他几乎是一个完美的人。
    1902年3月18日
    一件非常感人的小事发生在一只关在笼子里的那只母金丝雀身上，虽然没有交配，却下了一些蛋。这只鸟快乐得快疯了，它给那些蛋喂食物，还小声地对那些蛋叽叽喳喳地叫，就好像在鼓励它们吃食似的，这是一件可悲的事还是一件可笑的事呢？
    1902年5月5日
    雅典征服西西里时，尼西亚斯的耽搁证明是致命的错误，整个雅典军队全军覆没。
    1902年6月12日
    安塔尔西德斯和谈是希腊历史上最令人汗颜的事，因为自从他们消灭波斯人的势力后，似乎忘记了他们曾有的勇气和坚毅。亚历山大…像喝多了似的，最终使自己的生命和他的帝国破碎了。
    1902年6月13日
    古代的那些平民百姓都很无知，和现在许多人一样。
    1902年6月18日
    亚历山大无疑是世界上最有野心的人，在他年轻时，他就试着寻求完美。
    1902年6月19日
    （雷克特技战役）这是一场在公元前371年在百欧什尔进行的战役，这一场战役中，部队不再像往常一样统一地布置在同一战线上，而这一次有很大一部分人被安排在对面战线的某处，这实属首次。这种新的并且是极聪明的布局是伟大的伊巴密派达发明的。
    亚历山大在伊苏斯战胜波斯人用的战术是密集士兵方阵，这是由伊巴密浓达首创、菲力浦完善的一种改良了的军队布局。
    亚历山大在文阿尔伯勒打败德雷希斯，和以前的许多种情况一样，用了士兵密集方阵，还用骑兵配合猛攻敌人。
    那年夏天，巴顿一家去圣卡塔利娜岛度假，那儿有许多有钱人家的别墅，其中包括本宁·可斯一家。他们是威尔逊一家和巴顿一家的好朋友。乔治·巴顿和比阿特丽丝·本宁·艾尔就这样相见了。那天是1902年8月20日，当时巴顿17岁，比阿特丽丝16岁，他俩一见钟情，在岛上度过了许多美好的时光，假期很快就结束了，巴顿回到了克拉克博士的学校，开始了最后一学年的学习。1902年秋学校的作文
    波洛士一直都表现出了一个真正的骑士应具备的优点：不管对敌人还是对朋友他都谦逊而又温和。
    奥古斯特斯是世界上所有伟人中第一个显示出机智的人，而这种机智是伟人所不可缺少的品质。缺乏机智，人难免愚蠢野蛮；拥有机智，人就会变得谦逊而理智。迦太基代表了东方奴隶制所创造的财富以及由此产生的所有的邪恶势力。而罗马代表了自由和身心的纯洁，而这对立的两国又恰恰是商业竞争对手，最后打起来也不足为奇了。
    1903年1月10日给比阿特丽丝的信

    亲爱的比阿特丽丝：
    非常感谢你送给我那枚漂亮的领带夹作为圣诞节的礼物。这是我最想得到的一件礼物，我第一次别的时候，在郑重其事地别在领带上后，还仔细地在镜子前照了照，看看我别得正不正，照镜子时我还不由自主地昂起了头呢，这可是千真万确的事实。
    我自己倒没什么可说的，唯一可提的就是由于我命大，在这一季我踢足球时，连骨头都没碰着过（倒霉）！我现在花了许多时间想组建一个马球队（因为我希望早日辉煌地死去）。今年夏末我没有如愿地出去打猎，只是几天前，我划船出去时，痛痛快快地打死了19只无辜的山羊和1只狐狸。但离开学的日子越来越近了，我必须又要回到原来的枯燥乏味的生活中去了，而这种生活其实是没什么可写的。所以，我就停笔了。再一次感谢你的领带夹。

                您忠实的朋友
                                                乔治·S·小巴顿

    1903年1月16日给比阿特丽丝

    亲爱的比阿特丽丝：
    你的来信收到了——已阅。我很高兴知道你对圣经如此精通，可是刻苦地学习只能使我变得又蠢又胖。我已经总结出了这样一个定理：惟一能通过考试的方法就是别太努力学习。
    我拖了这么久才回信是因为我想同时把凯瑟琳和弗雷德的信也给回了。而我只有周日才有时间，而且只有写一封信的时间。我只好等到周三后再给他们回信了，否则我就没有时间学数学了。
    请原谅这个千真万确的啰嗦的理由，我写字的这支笔太不好使了，闲着的时候，您想着给发明这支笔的人起个绰号。

    您忠实的朋友
                                                乔治·S·小巴顿

    他俩下次的通信将是在一年半以后。
    乔治·史密斯·巴顿学校作文

    1903年1月28日
    居古查似乎是个野心勃勃、凶狠残暴的人，但不可否认，他是卓越非凡的。他追求权势倒是无可非议，但是他所用的方法却应受到最强烈的谴责。
    1903年2月23日

    克拉克先生：我是应您的要求，告诉您我这周干什么了而写这封信的，我一吃完午饭就去书房学了几个小时，然后和同学玩了一会儿乒乓球，那时又到了晚饭时间了，晚饭后我看了一会儿书就睡觉了。
    星期六我去骑马，我骑的那匹马以前从没被人骑过，开始还好，后来我们到了一个岔路口，这匹马要走那条道，我却想走这条道，整整半个小时里，我俩一直相持不下。这期间它卧下二次，又往回走了一英里，其实我差不多都要把它牵回去了，因为它根本就不往前走了。但后来不管怎样，它还是顺着我了。
    下午回来后我又玩了一会儿乒乓球，尽管我让那匹马折腾得快要散架了，我还是打得挺好的。接近傍晚的时候，我写了一篇作文，又看了一会儿几何……

    您忠实的学生
                                                乔治·S·小巴顿

    1903年3月21日
    米特拉达梯尽管征服了罗马却无法征服东方，因为他缺少一种东西，而这种东西则造成了一名好的将军和一名伟大的将军之间的“微妙差别”。
    很快，巴顿自己也要开始努力学习那种“造成一名好的将军和一名伟大的将军之词的细微差别”的知识了。

三、事业的抉择

    1902年夏末秋初，乔治·史密斯·小巴顿很快就要17岁了。他希望成为一名正规的美国军官。巴顿先生认为这也能够发挥小巴顿的潜能，而最好的从戎出路就是在西点军校学习，因为学员从那儿毕业后，立刻就能被授予少尉军衔，但是要取得西点军校的入学资格很不容易。入学要求是法律明文规定的，每年只召收150个新学员。
    每个国会下院议员都有资格在指定时间在本选区内指定一名学员，每一位美国上院议员一般可以在全国范围内指定一名学员，每位美国仆从国的代表可以在本国范围内指定一名学员，美国总统有权指定30名学员。
    申请入可以在任何时候向陆军部次长递交申请，被选上的必须参加由军官委员会组织进行的考试。考试非常严格，由体力。智力两方面组成。申请人必须在17────22周岁之间，精通各门功课。如果学员是从公立学校、州属重点学校毕业或是取得正规大学的入学许可则是精通各门功课的有力的证明。
    为了让小巴顿取得入学资格，1902年9月21日，巴顿先生写了两封信，一封是给西点军校的督导，查询有关学员资格信息；另一封是给上院议员，民主党人托马斯·正·巴德先生，希望他能想着小巴顿。
    巴德先生回复说会“在适当的时候给贵公子一个参加考试的机会”，巴顿先生立刻请他的朋友，同时也是巴德先生的朋友，前联军少校，亨利·J·李法官向巴德先生推荐小巴顿。
    “……如果家族史有一定的参考价值的话，他问巴顿）毫无疑问是来自于军人家庭。他是弗吉尼亚的约翰·华盛顿的后人，他的先辈有在独立战争中极富盛名的马瑟将军，而他的祖父——弗吉尼亚的巴顿将军，在北弗吉尼亚的军队中因其骁勇善战而享有盛名。他的母亲的家族也极不平常，确切地说他是尊敬的B．D．威尔逊的一个外孙……”
    这封信多少给议员施加了一些压力。因为他初到加利福尼亚，自己本身又没有什么值得称赞的军事业绩。
    12月27日巴顿先生又给军校督导写了一封信。得知巴德议员是最有可能的有权推荐小巴顿的人选。尽管巴顿先生是共和党，巴德先生是民主党，但巴德先生极有可能会受到巴顿先生的众多朋友的影响。
    除了西点军校，巴顿先生还考虑送小巴顿去弗吉尼亚军校。亚利桑那大学、普林斯顿大学等学校学习，并同校方取得了联系。尽管小巴顿获得这些学校的入学资格的可能性极大，他还是希望能进入西点军校。这样，巴顿先生终于下定决心要把儿子送进西点军校的大门。接下来，他做了三件事。一是给西点军校督导拍了电报，以确认巴德先生将有资格提名一位学员，得到的答复是肯定的，因为巴德先生上一位指定的学员正念三年级，并将在1904年毕业；二是让小巴顿向陆军部次长递交申请，得到的答复是他的名字将被登记下来，将在合适的时候，递交给议员；三是又亲自给巴德议员写了一封信，请求他推荐小巴顿去西点军校学习，他在信中说：“在我的儿子少年时期，他就希望参军，这可能是由于家族遗传的原因而产生的一种本能……”
    然而此时巴德先生仅仅承诺把小巴顿加入推荐参试人员名单中，这既是个好消息，也是个坏消息。如果巴德先生安排的考试完全公允的话，小巴顿极有可能通不过，因为他拼写极糟，书本知识匮乏，头脑反应平平。如果提名不完全依赖于考试成绩，倒还有些可能。另一方面，如果这次考试仅仅是走个形式的话，巴德先生就极有可能受到外界因素的影响。不管怎样，巴顿先生都要努力一搏。
    他请他的许多具有影响力的朋友给巴德议员写信，请他推荐小巴顿。这些人包括洛杉矶第一国家银行总裁J·M·艾略特、洛杉矶邮政署署长刘易斯·A·格雷夫和巴顿先生的继父，加州最高法院五专员之一的乔治·H·史密斯。
    亨利·F·李也再一次致函巴德，而巴德同意“小巴顿会有机会和其他候选人平等竞争”，并申明“会考虑家族史”，尽管李尽了余力，巴德议员仍坚持自己的原则——他会接见每一位候选人。假如有人“极其适合”这个职业，议员会立刻推荐他，否则的话，将根据考试结果提名。
    由于小巴顿只是在一所私立中学学了6年，入学考试对于他是个问题。但还有一条出路：如果候选人是联办正规学校的学生，那么就可以“在持有教务处证明的情况下，不经考试而直接进入西点军校学习”，巧的是，弗吉尼亚军校正是这样一所学校。
    那时，巴顿先生先后收到了莫里斯顿大学、普林斯顿大学的入学通知书。事情已成定局，巴顿先生最后将儿子送进弗吉尼亚军校学习。巴顿家族已有两代人就读于此，现在学校的负责人不是朋友就是亲戚。
    这一决定意义重大。如果乔治能获得提名进入西点军校的话，在弗吉尼亚学校一年的学习可以帮他适应离家生活，并能保证他在进入西点军校对不经入学考试。如果他不能获得提名，那么他也可在弗吉尼亚军校完成学业。如果学运的话，也可能由此进入正规军队。因而1903年夏的大部分时间，小巴顿一直在卡特利那刻苦地学习。1903年8月14日给父亲的信
    亲爱的爸爸：我相信这一段时间我学得更好了，如果考官比较宽容，我也是够幸运的话，我相信我有可能在弗吉尼亚军校我所在的班中名列前茅…··
    9月，巴顿先生和夫人把小巴顿送到了学校，在开学前，他们在亲戚家住了一段时间，24年后巴顿回忆说：就在我要去学校前，我和舅舅格拉西可谈了一次话，我告诉他，我怕自己是个德夫，他说巴顿家族没有懦夫。我把这件事告诉爸爸，爸爸说在这样的文明时代，像我这样家教的人可能不会愿意赤膊作战，但是正是相同的家教，让他非常愿表面带微笑面对死亡。我想，这是真的。

    ------------------
北极星书库||http://www.ebook007.com


北极星书库-乔治·巴顿-狗娘养的战争-2．在西点的日子-www.ebook007.com

2．在西点的日子

    “我知道我的理想是冷酷自私的，但不是真正自私的表现，因为这个理想非但没有让我免受折磨，反而让我竭尽全力地去追求一个不会给我也不会给别的任何人带来任何好处的结果…我会尽我全力地去实现我认为——也可能是错的——我命中注定要实现的目标。”

四、西点军校、回读

    当小巴顿在弗吉尼亚军校刻苦学习并取得优异成绩的时候，巴顿先生马不停蹄地为小巴顿进入西点军校继续活动，最后正如小巴顿对父亲说的，“在上帝的保佑下，在您有效地运用了您的影响力之后，”小巴顿终于如愿进入西点军校开始学习。
    1927年乔治·S·小巴顿《我的父亲》
    在我从弗吉尼亚军校毕业之前，我就动身去西点军校了，指挥官史特拉龙上校告诉我，我现在的军衔是一等下士，而这已经是二年级的学生所能授予的最高的军衔。在去西点军校前，爸爸和我在里士满逗留了两天，我们去了七天战役的战场。爸爸领我瞻仰了华盛顿凝视国会大楼的雕塑。爸爸还指着监狱说，这对于立法者来说是有预言意义的。我入学的前一天，爸爸陪我去西点军校。下午我们在校园里散步的时候，所有军校的学生都向爸爸敬礼致意，他们还以为他是军官呢。
    1904年6月1日给妈妈的信

    亲爱的妈妈：
    西点军校非常的好，到目前为止这里的待遇比弗吉尼亚军校好，军士们也挺好的，他们从来不找我们这些新学员的碴儿。每天晚上我们都得洗澡，但只给我们8分钟的时间。每天早晨还得刮脸，而唯一可以利用的时间是在吹起床号之前，这也是除了周日之外我们可以写信的时间，所以您千万别希望能常常收到我的信，因为我不想在5点起床。这儿伙食挺好的，每天吃两次点心，早晨吃巧克力、喝咖啡，晚上喝冰茶或是牛奶。
    今年一个寝室住3个人，我同屋的两个人还凑合，学习刻苦，讲究卫生，但洛德奇差，说话也大大咧咧，只能说是中等水平的同学，算不上是真正的绅士，在找找到可以真正称为绅士的同学并与他们同住前，我还得和这两个人住在一起。我带来的衣服除了内衣外都没有什么用处。我想把它们处理了，好把箱子腾出来装别的东西……
    比阿特丽丝收到我的花了吗？很遗憾，我不能给她买一束20美元的花，因为我把钱都交到学校了，您不用给我邮钱或各种东西，都没有什么用处，另外学校不允许新学员收到包裹。要吹起床号了，我得刮脸了，再见。

                                                              爱您的儿子

    1904年7月3日给父亲的信

    亲爱的爸爸：
    知道您平安到家了，我很高兴。每个周日我都给妈妈或是安妮姨妈写信——这是我唯一有空的时候。没什么课的时候，我们就整理内务。在所有的训练中，这是我最喜欢的一项。
    那天我们为教授数学的教授举行了军事葬礼。除了50位军官，所有的学员和驻军都参加了。遗体安放在一辆炮车中，米尔斯将军和所有的官员都跟随在炮车后，后面还有一名士兵牵着一匹披了黑纱的马，军刀、手套和马鞍都放在马背上。当鸣枪三响以示哀悼时，我觉得葬礼的这部分进行得不如弗吉尼亚军校。
    今天我们去礼堂听一位学员的国庆发言，这个发言挺好的，他谈到了什么是现代的军人，和现代军人代表的是什么。大家都热烈地鼓掌，我想那是因为大家都同意他的观点，我却不以为然。因为从我在学校的所见所闻来看，我觉得自己应该是属于一个完全不同的阶级。这个阶级可能消失了，也可能是从来没存在过。我和这些懒散麻木的学员的不同就像是天堂和地狱的不同。我知道我的理想冷酷而自私，但并不是真正意义上的自私，因为它非但不能使我免受折磨，反而使我竭尽全力地去追求一个对于我和对于别的任何人都没有什么好处的结局。可能有人认为我是个梦想家，但我坚信，我不是。不管怎样，我都要尽我最大努力使我成为我命中注定要成为的那个人。
    最近我的处境糟透了，因为我不留神地说弗吉尼亚军事学校的学生在站军姿时比这儿的学员站得稳。自从说了这句该死的话后，所有的同学似乎都在向我说明我错了，而他们的军姿也站得的确很好……

    1904年7月10日给比阿特丽丝

    亲爱的比阿特丽丝：
    经过了这么久，我终于进入了西点军校，有时我甚至无法相信我的好运，但在别的时候，尤其是在训练的时候，我就不用想我现在在哪里或是想要成为什么样的人，事实上，这儿的训练很“实”，现在我正趴在地板上借着蜡烛昏黄的光给你写信，不幸的是这微弱的光还被一大群并仍有增长势头的蚊子挡着。我同住一个帐篷的室友在站岗，所以我独享一个5x2英尺的帐篷，假如舍曼将军关于战争的定义是正确的话，那么在西点军校的生活就是战争，可能你不会理解伟大的军人关于战争的定义。我很高兴你非常想念我，也想见到我，我希望你也能了解我是多么希望能和你在一起。

    1904年7月给比阿特丽丝

    亲爱的比阿特丽丝：
    你真应该看看我和女孩跳舞的情景，简直是棒极了。连教跳舞的老师都张大了嘴，用一种几乎接近于崇拜的眼神看着我。突然他用一种吓死人的声音吼道：“慕思先生！”慕思先生站在我后面大约十英尺的地方，他跳舞就像在走钢丝。我怕老师们的注意力都集中到他那儿去了而会忽略了我。

    1904年8月15日给父亲

    亲爱的爸爸：
    到今天为止我来“哈德森的地狱”已经有两个月，但我觉得像过了好几年似的……上周我们又埋葬了一位将军。那天下、着雨，我们都穿着雨衣参加葬礼。这个葬礼给人的印象太深刻了。低沉的鼓声和以示哀悼的鸣枪声都棒极了，我想将来我死后要是能以军事葬礼的形式埋葬我，那我参军也值了。我希望将来我能在一次辉煌的胜利后死在被我打败的敌人中间，当然周围还应该有我自己的士兵，我的灵魂会在我死后回到凡间，听听人们是怎样评价我的，但恐怕现在这个梦想还实现不了……，我一直在表现出色的士兵行列之中，已被表扬过好几回了……
    我们的训练项目变了。现在已经不进行炮兵训练了。从7：30一9：30是两个小时的步兵训练……，到现在我一共有9次被纠察，我想像您在弗吉尼亚军事学校读书时一样，一次也不被抓，但太难了。

    1904年8月21日给父亲的信

    亲爱的爸爸：……我相信一些高层人物如果没有开始喜欢我的话，也至少开始尊敬我了，我很高兴，这种感觉只是在绅士们对我的看法中强烈一点儿，至于别人，我根本不在乎他们怎么看我。…这里惟一存在的就是真理……这儿的纪律非常严格，在像“向前看”这种琐碎的小事上可能差点儿，但在其他率上就非常严格了，每年人都必须严格地服从命令。
    1904年8月28日给父亲的信

    亲爱的爸爸：

    我们又回到营区了，我和艾克是整个营里最先把帐篷折好的人。然后我们排队回营，我们走到特菲·帕特附近的时候，我想起了那幅叫做“从野外回到兵营的士兵”的图画。我意识到所有的人都在注视着我，因为我是士兵中的一员，我感觉好极了。惟一的遗憾就是我只是其中的一部分而不是全部。老实说，我可真是太野心勃勃，太善于幻想未来了……
    当您收到这封信的时候，我学习如何杀害我的同类有一年多了……，在与世界接触的这一年中，我对人类的敬意非但没有增加，反而在逐渐地减少。因为即使是最好的军人，我也没有如我所愿地看到他们身上会有的那种和我一样的自我牺牲精神和对荣誉的渴望，在他们身上我只能看到那种一个军人或者一个人该有的漫不经心、粗心大意、麻木不仁和犹豫不决。但就这样吧，物种越少，个体的价值就越大，假如说我的性格注定让我无法完成为自己规定的任务，或是我能够完成任务的机会一直没有到来的话，至少我可以快乐地死去，因为我知道我是独一无二的，而这一点也是只有我自己才知道。

    1904年9月4日给父亲的信……

    我不知道您知不知道我一直以为自己是个军事天才，我将来可能会成为一位伟大的将军。但就现在的情况来看，似乎这种想法没有什么根据。我不比我的同学聪明，我的同学也不像拿破仑的同学崇拜他似的那样崇拜我。事实上我和别的同学的惟一的不同就在于我有理想并有信心实现我的理想，而他们连理想也没有，

    1904年11月12日给父亲的信

    如果我对于您和妈妈是一种安慰的话，我会很高兴的。我唯一的希望就是我对我自己也是一种安慰，但我根本就不是。我活了19年，但感觉我都白活了，我比我小的时候强不了多少，别人似乎都成功了，只有我还是一事无成，虽然我一心地想要成功，也许我和别人一样没有失败，只是嫉妒让我这么想而已。我样样都会却什么也不精通，我认为如果一个人多少算是个人物的话，他至少该精通一门。我看到我的同学一点儿优越感都没有，而这种优越感应该是一个成功人士必须有的。我有的时候就想我虽不是那种徒有远大理想却无法实现的可怜虫，要真是这样的话，我宁愿我在十年前就死掉，也比在失败中度过一生的好。因为这样的话，我就没有机会想象这种可怕的地狱般的生活了。如果我沦为一个普通的军官的话，那么要不就把我一棒子敲死，要不就让我振作起来吧……振作起来，我怕我已经失去了那种您一直高度赞扬的自信心，我不能肯定我是否能成功，但现在是我人生一个新的开始，我要重新开始并且坚持下去。通常来说周日我开始发奋了，周一我又松懈下来了，可能这封信我写得太悲观了，但我自我感觉没有价值的念头太强烈，我必须得说出来…。

    1904年11月给比阿特丽丝的信

    感谢您在我生日那天对我的祝福，但我希望这不是我19岁生日而是15岁生日。因为一想到我是多么的渺小，我就不想长大。从小我活到现在日子过得还不错，但我没有做过一件值得做的事。我有时会想，这只是我个人的想法还是所有人共同的想法？不管怎样，这对我来说都是不好的。
    我已经重新开始了，我早晨再：3O起床学习。生日那天我还得了高分。

    1904年12月26日给父亲的信

    恐怕您对这儿的“辛苦”的含义理解得不太正确，因而您也就高估了我在这儿学习的好处。别忘了，我不是惟一的一个学生，我只是400名学生中的一员。其中有些学生非常优秀，比您的儿子不知强出多少倍。习惯是人类最强烈的情感，这一点从我身上可以得到证明，我一点儿也不刻苦勤奋。我现在没有课却也不知该如何打发时间。您说我上次考试成绩不错，但您知不知道，有40多个学员数学得了优秀，100多个人英语得了优秀。我即使是考得不错，也实在没什么值得夸耀的。
    我认为我自己真是他妈的糟透了，我这么说倒不是我有点儿泄气或是羞耻，而是说每次我骂过自己以后，过不两天又恢复原样了，一点儿也没改变。
    我现在和别的学生没什么不同了，这可不大好，我得时时保持清教徒式的冷静的头脑……
    我想我几乎没取得什么成功而只有失败的原因是因为我一直生活在对未来的幻想中。这种幻想使我工作，也阻挠了我的进步。我一直都告诉自己明天要好好学习了，结果今天就总是很懈怠，不为明天作准备。结果呢，我就只是一味地渴望明天而忽略了今天。我想如果我能够细致地做好今天的每一件事，热切地憧憬明天，那么我倒可能成功。所以我想我应该试一试。

    1905年1月1日给父亲的信：

    我还没有实施我的刻苦学习的计划，但我一定会勤奋一点儿的，尽管您对我的成绩很满意，我却不这么想。太平常了，我还不是中上等的学生，一想到这个我就很难受。我希望我能赶到前面去获得成功……

    1905年给比阿特丽丝

    （听了亚瑟港战役的那一课后），我认为在前线进攻时做一名指挥员还不如跳下悬崖来得安全。如果有机会的话，我希望我能分到炮兵部队，尽管他们被称做老古董，不管怎样，在前线进攻时，他们离最前线还有一段距离，战争结束后还能回到他们所爱的人的身边去。可能我讲的不是心里话，因为我虽然不是特别地想战死沙场，我还是应该去炮兵部队……，即使我可能会死在战场上，但我总认为我会幸免于难的……

    1905年6月3日给父亲的信

    障碍赛比得很辛苦，因为我不想输，然而我们还是输了，还要考法语和数学。我太蠢了，当然我这么说也是没有用的，我渴望成功的愿望是如此强烈，可我又太无能了，除了渴望，我什么也做不了，真是太不幸了……
    1905年6月10日巴顿先生给小巴顿的信

    亲爱的孩子：

    我今天收到了你3号的来信，知道你在障碍赛中失败了，你不知道我有多难过，因为我了解你是怎样热切地渴望成功的。做到有理想并竭尽全力地去赢得比赛是一件好事，但是你必须也要学会平静地接受挫折和失败。你也要了解只要你已经尽了最大努力做了你该做的事，那就足以自慰了……，真正的成功者是那种勇于进取并理应得到成功的人……
    因而在生命的战斗中，你可以在那些表面上失败的入中间找到真正的英雄。那些在表面上的胜利者头上的光环——大多数时候是意外和外界环境造成的结果。
    如果你不能成为下士，也要微笑着接受这个事实，继续努力，是你的，一定跑不了。亲爱的孩子，你不知道我有多么的想念你，你遭受挫折的时候，你不知道我是多么想陪在你身边和你一起分担。但我不能——事实上即使条件允许，我也不会这么做的。你必须独自去面对生活中的每一场战斗——在接受失败或是迎接成功的过程中，成长为一个真正的男人……，我并不担心你，我知道你正在尽力争取成功——这也是你所能做的——当你这么做的时候，在我这方面来说，你已经成功了。
    1905年6月12日给父亲的电报
    数学不及格，需回读，夏季休假。
    1905年6月13日巴顿先生给小巴顿的电报
    没关系，孩子，努力，上帝保佑你。

    值得安慰的是，巴顿没有完全失败，他又回读而不是被开除，很显然他已经尽了力。他的操行很优秀，他应该得到一次机会。在家过完暑假后，他会在9月初回到学校和下一届学生再过一年一年级的生活。

五、西点军校·下士

    1927年乔治·S·小巴顿《我的父亲》
    1905年夏，当我因数学不及格要回读时，妈妈陪在我身边。我们一起回到家里。爸爸妈妈谁也没有对我的失败流露出一点点失望或是责备的神情。
    暑假结束了。回学校前，小巴顿买了一个日记本以记录他的一些想法和一些重要的事情。在扉页上他写道：“勤奋努力，换而不舍。”在1905年他曾在日记上写道：“天赋是勤奋的源泉。”“不仅要做好要求你做的，还要乐于做更多的没有要求你做的。”1906年曾写道：“骑兵作战时，最能破釜沉舟的一方必定能赢。”“死亡是什么？死亡不是生命的结束，而是另一个不朽的生命的开始。”“我们不能以年龄来计算在这个世界上活了多少年，而应该从我们做了多少事情来计算。”“你可以成为你想要成为的人。”“辉煌一时也比永远默默无闻强得多。”“成功不会降临到等待成功的人的身上。”“做你所能做的，而不是要求你做的。”
    1905年9月10日给父亲……
    一切都很好，功课不忙，事实上功课太简单了，我觉得学得太少了。我的成绩相当好……在数学这科，还可以，应该算在优等生之列，尽管我不得不承认班上有一些聪明得要死的学生和一些曾经受到极好教育的学生。
    1906年1月给比阿特丽丝
    “亲爱的比阿特丽丝：
    非常感谢你邀请我跳舞，但碍于学校的纪律，我不得不拒绝你。就是纪律让这个地方像地狱一般难以忍受。学校内不允许有一点儿娱乐，同时也不让我们在校外娱乐。我真想接受邀请，但我不能这么做……
    您在信上说，如果一件事即使是失败了也没有什么意义的话，也就没有尝试的价值。我认为非常正确，我从来都没有这么想过，你说我不会真正的失败，也许你是错的，因为我又懒又蠢……但总有一天我会出人头地的。
    1906年1月6日给父亲
    可能是我天生愚蠢，因为尽管我已经竭尽全力了，可是我的法语和英语还是不理想，真他妈的。我是一头蠢驴！我一定要学会和命运做对，我应该从早到晚不停地学。因为我不想再像头蠢驴……
    我还是不太受欢迎，可能是因为我“太好斗”，但这正是我比别人强的地方，那种认为自己不如别人的人是世界上最蠢的人，去他妈的吧。总有一天我要让他们知道他们永远比不上我的日记.
    如果能够达到你的目标，什么样的牺牲都不值一提，让别人说去吧，尽管走自己的路，等到我成功那天，我不会忘记那些取笑过我的人。
    1906年3月24日给父亲
    作为一个热爱军人生活的人，要说这些话可能听起来有点儿蠢，但我的确认为军队不是军人应该呆的地方。
    在这儿我看到许多军人，他们的能力太有限了。他们可以训练一个连，但他们一辈子都指挥不了一个营。别以为我不喜欢军队，因为……这是唯一值得我去的地方。现在我或者应该去另一个部队参加作战，或者就等着死气沉沉的美国像一条复仇的巨龙一样重新振作起来。对于一个至今一事无成的人来说，说这些话不免有些好笑，但看在上帝的份上，如果我能有机会的话，我的名字一定会刻在比教室里的椅子更大的地方…1906年4月6日给父亲
    模拟演习中，我没有杀掉别人，也没有被别人打死。我已经失去了对战争的新鲜感了。
    1906年4月23日给父亲
    ……大家都在讨论下士的事，我已经不去考虑这件事了，但我的确是想成为下士，别人都认为我能行，但我不这么认为……近来全家的运气似乎都不错，我希望这种好运能够继续下去，因为我们高人一等，我们应该成功，而且现在我们的确已经成功了。
    1906年6月13日，乔治·史密斯·巴顿被授予二等下士军衔。
    1906年七八月间给母亲……一想到环境是怎样改变一个人的，就不免有点儿好笑，如果我现在还在家的话，我会觉得自己还是个小孩子。但现在我变得老成持重，以至于觉得自己都老了20岁了。今天晚上开饭，由我带队喊口令，因为一等下士在站岗。晚上集合的时候也是我下口令。在弗吉尼亚军校第一次看到拉格兰集合下口令的时候，我就希望也能像他一样，今天终于做到了，有人说我是最有感染力的一个，我希望是这样。那我就可以一直到8月份都能指挥他们了。不管怎样，我知道我是班上惟—一个可以指挥他们前进并能有效控制他们的人。可能他们因为这个不喜欢我。但我一出列站在他们面前时，他们就不再露出蠢相了。
    想念您的儿子、学员、下士
    今天的值日官乔治·S·小巴顿1906年8月19日给比阿特丽丝……指挥一个连非常有趣，有一次我还指挥了一个营，还当了两次值日官……我相信今年夏天我当值日官的时候纠察别人要比别的值日官多得多，我还在一个本上记下了纠察要则。
    20年后，当巴顿将军回忆起这一段日子时，他说：我这样冲动，根本就不配做个男人，更不要说做一名军人了。这些要则对我一点儿好处也没有，但我要一直保留着它们。它们让我看到20岁的年轻人是多么的愚蠢可笑。
    1906年8月28日给比阿特丽丝
    现在我告诉你一件事，可能你就不会觉得我好了，今天又发榜了。我从第二降到第六，我不知道为什么。可能是我太好斗了，因为我想我是惟—一个可以带领整个班的人。
    这可以说是这么久以来我受到的最大的打击了，因为我一直在努力作一个合格的军人……。
    经过这件事后，巴顿在日记上写道：“永远不要相信那些因为某种原因而不喜欢你的人，他肯定会在背后整你。”“我想可能是注定的吧，如果一个人已经尽了全力去准备的话，他一定会赢的……我希望，不管付出什么样的代价，我都要达到我的目的。
    1906年9月日记
    “勇气是一种智慧，也是战争能够取胜的最重要的因素。”
    那年秋天，他开始在一本新的日记本上写东西了。这个本主要是记下他的一些关于军事的想法。许多年后，为了标示其它内容，巴顿在扉页上写道：这是乔治·史密斯·巴顿在西点军校学习时用的日记本，其中有许多好的想法，也有许多不好的想法。但不管怎样，这是记录下来了我对军人这个职业的兴趣。
    其中有这样一些话：建筑防御工事是一种很好的战术，为了让敌方炮兵的火力不会给我方造成太大伤亡，要让我方减弱火力，或是断断续续射击，使敌方相信他们的进攻已经奏效，我方武器已完全不能施展感力。当对方群兵出动时，让他们注意到我方的防御工事，等待时机用我方炮兵出击，这样就会使敌方意料不到，我方就可立刻反击。
    永远不要准备撤退，至少要下定决心不要撤退。
    不要忘记古老的诺曼底人的伪装撤退的方法。
    14世纪英格兰——苏格兰之战没什么经验可学，有时还会误导人的思想，因为有些情况下被动的防御证明是非常有效的。倒不是因为撤退本身有什么优点，而因为这会造成敌军的疏忽大意。
    法国和西班牙失败的主要原因是忽视了骑兵的重要性，也就是说骑兵应该总是从背后出击。
    战术是战略的缩影，二者的要素都是速度。1907年1月11日给比河特丽丝…如果你投票，请投……军事援款法案，我不知道内容，但这个法案听起来和军队没有关系。
    1907年2月17日给比呵特丽丝
    今天我做了一件事，受到了好评。我纠察了一个学员（他违反了纪律，我报告了上级，他得到惩罚），不是我想这么做，他是我的好朋友，但我认为那是我的责任。1907年3月17日给父亲或不知道我怎么会从第六名上升到第二名，在6月份我可能会上升为军士或者是上士…。但我不能高兴得太早了，由于遗传你的性格，我现在开始担心我保不住第二名的位置，就像当初我担心得不到第二名一样。
    1907年4月作文
    遗憾的是，许多人都没有意识到学习战术和学习军事历史的密切联系，而事实上，军事史是学习战术推一应该学习的东西。
    学年结束后，巴顿顺利通过了所有料目的考试，升入二年级。动身回家度暑假那天，他被任命为学员队军士长。

六、西点军校·副官1907年日记

    一个骑兵指挥官应该具备的特征：（l）不可征服的勇气；（2）掌握正确进攻时机；（3）鼓舞士气的能力……无论做什么事，都要竭尽全力。
    1907年9月中旬给比阿特丽丝的信
    足球队的训练就像杀人一样，但到目前为上，我一切都好，非常有趣，我已经完全改变了，已经开始喜欢受伤了。虽然我在脑袋上挨了一脚，但我想我会参加一些比赛的……如果不能的话，那也只可能是我身体状况不是特别好。因为我已经尽了全力，我一定会赢，真的，如果一个人所做的一切都是为了成功，他又怎么会失败呢？
    1907年11月27日日记
    乔治·巴顿，你已经看到热情对于一个人成就一番事业有什么样的影响了，你必须要靠自己的力量去得到掌声和赞许，而这也是你应该得到的。可能在和平年代，这没有什么太大的价值，但这是你生命中推一值得去争取的事情了，为了追求更高的荣誉，生命和世俗的欢乐只是小小的牺牲而已。以前你尽了最大努力失败了，现在你仍要尽最大努力获得成功，这才是你活着的意义所在。你一定要成就一番事业，你一定要一直追求成功，除非你已达到了事业的顶峰或是进了坟墓。
    1908年春日记
    今天我有幸帮蒙尔曼太太开了一个舞会，格雷伯太太说：“巴顿先生，你一定能成为将军的，你总是热心地抢着帮助别人。”
    1908年2月给比阿特丽丝
    我想我是个奇怪的人，我只要能找到一件事能比世界上别的人做得好，哪怕只是打土豆皮也好啊。看到别人不止是某些事，而是所有的事都比你做得好是一件很让人讨厌的事…但总是有人比你强，至少是一件事比你强…，我甚至连土豆皮都打不好。巴顿被任命为学员营的少尉副官，比阿特丽丝也一直在帮助支持他。她注意到了巴顿习惯于贬低自己，她一直在提醒他、鼓励他，巴顿也开始第一次认真地思考自己的位置、自己的理想。
    1908年2月22日给比阿特丽丝
    谢谢你对我被任为少尉副官的祝贺。你记得吗？很久以前有一次我们出去骑马，我说我希望能成为副官，但我怕当不了，你说我会的。从那以后，我就一直在朝这个方向努力，谢谢你，多亏有你的鼓励。你知道，我已经决定留在军队里了。如果打起仗来，也没什么大不了的。如果没有仗可打，那么我无论从事何种职业都无关紧要了，因为除了做一名军人，我什么也不会。
    1908年春日记
    记住，你的一切价值只有在战场上才能体现，因此你不能失败。只要你开始进攻，你什么也别想。只要打倒每一个对手，你就赢了。必要的时候，你要用你的身体去履行你的义务。这个世界不需要一个失败的军人，没有什么比胜利更甜美的果实。
    不管发生了什么，不管变成一个平民百姓有多大的诱惑，你也要坚持住。记住，你是一名军人，你一直都要服从命令，并渴望命令。如果你本来有机会像一个军人那样壮烈地死去，你却没有能抓住这个机会，那么我祈求上帝惩罚你，乔治·巴顿。一直一直不要放弃你的理想，你只能活一次，你一定要活得轰轰烈烈，你要心甘情愿地付出一切。
    1908年3月给比阿特丽丝的信
    有两个原因让我比较喜欢骑兵部队：其中的一个就是因为在作战时，骑兵的下级军官比步兵的下级军官有更多的单独指挥部队的权力。尽管你说骑兵部队非常落后，但我想骑兵的发展速度将比步兵快，骑兵是适合于未来的兵种，我想我是将要让世人知道骑兵的价值的人之一。我这么想可能太愚蠢了，我这么说也可能是太草率了，假如说从现在开始20年没有战争的话，有人就会对我的话表示怀疑：“你？让大家明白骑兵的重要性，做梦！但如果没有梦想家，我想人类也没有什么进步，而如果一个人献身于他所梦想的事业，梦想也有可能变成现实的。要让任何一个人，尤其是我这样一个一事无成的人说出令人信服的理由，那可能是一件很难的事情，但不管怎样，我还是很自信的，我这样子，可能会显得很傻。如果上帝允许的话就爆发一场战争吧，我一定要出人头地，或者干脆就死在战场上，毕竟把赌注都押在战场上和购买股票是一样的，通常前者还保险一点儿。可能……我就是这样一个傻乎乎的爱做梦的男孩，我一直生活在梦想中的充满了战争的世界里。在我的世界里，只有战争是真实的，而其他的东西都是不真实的。即使这样，一个人从事他一直梦想的那种职业，也比从事他不想或是没有能力从事的职业要好。我除了想在军队中度过一生就没有别的想法了。我沉迷于这个梦想的时间太长了，以至于别的梦想都死掉了。
    1908年3月23日给比阿特丽丝
    你问我如果抛开遗传因素，对冒险的爱好和成名的渴望，我还会不会喜欢戎马生涯……但如果把这三者都抛开，生命中还剩下些什么呢？即便还有别的值得做的事，我想你也把我一直认为的生命中最值得的部分剔除了……
    想想看如果你把对成功的渴望都抛开的话，所有的职业会成什么样子？因为对于成功的渴望是辉煌人生的必要前提之一。
    一个人，如果在军队中一事无成，那他肯定无疑是一个失败者……
    我知道，生活充满了艰辛和烦恼，充满了不公平，世界上到处都有人在和你作对，到处都有人想把他们的意志强加给你，我也知道像我这样性格的人，这种生活会带给我那么多的不快乐，但我统统都接受。只要有一天，哪怕是只有一天，让我能带一个团的兵，打赢一场仅……
    根据你对世界的理解，可能找不属于被动防守的那一方，我属于主动进攻的那一方……
    1908年4月26日给比阿特丽丝
    对于罗斯金先生讲述的什么是战争，我想除了华丽的语言和恰切的措辞，他根本就不懂什么是战争，他的观点太理想化了，因而也就不切合实际……对于我来说，战争像雕刻一样，也许比雕刻还要美，战争是一场美妙的智力竞赛，战争中“屠夫”的作用就和雕刻时刻刀的作用一样。在过去几千年人类自相残杀的历史中，只有七个人能够从血腥的屠杀中升华出来，他们用了科学的作战方法，所向披靡。只有这七个人使自己脱颖而出屹立于世人之上。每个国家都有许多伟大的诗人和伟大的艺术家，但只有这七个人，他们的伟大不是仅被一国知道，被一种语言歌颂，而是被世人所认可，被所有的语言传颂。我不能够，尽管我很希望成为他们中的光辉的一员，但我想即使是成为他们的追随者，也是值得的，当然假如在这个行当中失败，后果将是无法弥补的。战争在毁灭这方面的效果简直就是太可怕了，但我还是愿意用我的生命去冒险，而不愿不冒险却一无所获。
    1908年9月13日给妈妈
    知道安妮姨妈弄到了那些书，我真高兴死了，因为我非常需要这些书，我觉得这些书都是好书。
    这次的队列训练让我深刻地领会到了书上有关战争的知识是多么的重要，这些知识几乎构成了战争的全部，可遗憾的是，只有为数不多的人意识到了这一点。
    1908年10月2日给比阿特丽丝
    我很难决定是该进步兵部队还是骑兵部队，两方面都有许多因素要考虑。我整天都在想，开始想这样，过了一会儿又想那样。骑兵似乎不错，但一旦打起仗来，步兵最好，提升也快，但骑兵训练又比较有趣，可是想提升到中尉得要13年，步兵训练没什么劲，但七年就能提升到中尉，唉，真是左右为难。
    1908年11月给父亲
    今天我去萨姆奥上校那儿，跟他谈了我的想法。他说如果在骑兵和步兵之间选择，我应该选择骑兵，他提出了许多充分的理由……我不会爱上凯特的（一个在瓦泽上学的学生），除非比阿特丽丝不喜欢我，那么我就会爱凯特了，否则我岂不会像个傻子似的人吗？有4千万条理由值得我去这么做的（她家有4千万的家产）。
    1908年11月25日给比阿特丽丝
    正是不起眼的放松使生命的竞赛松懈下来，……我知道在跑100米时，你必须对自己说，下一步要快一些，再快一些。短距离的赛跑你可以不断鞭策自己，最后也会取得胜利，但在25年的赛跑中，想要一直保持跑得更快，这需要付出许多，有时候，我想我付出的比我所得到的要多得多。上周我拜访了萨姆奥，我们谈到了一个合格的军人的许多问题……萨姆奥说他认为骑兵比步兵好。因为骑兵的任务会多一些，因而也会使人更快乐一些，至于提升就很慢了。但在和平年代，提升也没什么值得骄傲的地方，他说一个人是根据他的能力定位，而不是根据他的军衔定位。在战争年代，人们只会注意那些打了胜仗的人而不会去注意他们的军衔。也就是说业绩突出就可以了，那么就可能是一个人默默无闻地工作了许多年，却还没有被注意到，我想我还是想当骑兵军官，我睁大眼睛看得比较清楚，也许眼睛睁得比别人的都大。我不想享乐，我只想成功。我宁愿辛勤工作一百年去赢得一场战争，也不想碌碌无为地活一千年……

七、西点军校·毕业1927年《我的父亲》

    毕业前的那个冬天，爸爸来到了西点军校。我们在图书馆里谈了很久，我说我非常爱比阿特丽丝，但我不敢说出来。爸爸鼓励我向她表白，结果，比阿特丽丝接受了。
    1909年1月3日给艾尔先生的信
    亲爱的艾尔先生：…自从在加利福尼亚那个夏天我第一次见到比阿特丽丝的时候就爱上了她，但因为那时年龄太小，直到1909年11月13日，我才向她表白了我的爱，我想我必须表白，因为这可能是我毕业之前的最后一个机会了。
    先生，我知道我的职业非常不稳定，而且也晋升得很慢，任何一个和这个职业相关的人活得都不会轻松。因而我真的希望我从事的是另一个职业，但是在考虑了别的我可能从事的职业之后，我发现我最适合的职业还是一名军人。考虑到这些，我告诉比阿特丽丝，我爱她，但我不要求她回报我什么。
    我所希望的就是能够做一些事，让她觉得我这个人不是一无是处……1909年1月艾尔先生给巴顿的信……
    你和比阿特丽丝互相爱慕已久，对我来说并不奇怪，我非常欣赏你在处理这件事时表现出的谨慎。比阿特丽丝已经不是小孩子了，她有她自己的思想，因而可以自己拿主意。至于你的职业，我想军人的发展方向比较狭窄。在军队的人只能有一个发展方向，并且极不稳定，即他的住处和家庭生活都必须时时受到上级命令的影响。你这样的一个人不应该受到这些因素的制约——你应该是自己的主人，在自由的世界里，自由地行动和发展，而军人就像长在森林里的树——在广阔的空间里都不能自由地成长。你一定要原谅我对这个值得大家尊敬的、要通过不懈努力才能从事的职业的看法，我只是从一个自由的角度和我自己的经验来谈，我指的自由是自由的来去，只受到周围环境的制约……
    1909年1月6日给比阿特丽丝
    亲爱的比阿特丽丝：
    终于收到你父亲的信了，虽然读这封信之前，我花了很长时间鼓起勇气。我读完之后，发现这是我希望收到的最好的一封信了，你爸爸简直是太伟大了。
    我对你爱慕已久，但我也必须诚实地告诉你，我以为你不会太喜欢我的，因为你对我来说是最好的，因而，这么说吧，我把自己的生活定位在较高的标准，要做一些配得上你的事。我本来想留在部队里，参加一个可能发生战争的国家的军队，因为只有在战场上，我的价值才能得到充分的体现。在战争中我可能会创造一些业绩，获得一些荣誉，那么我的梦想就实现了。
    但我发现你不是不喜欢我之后，我的想法就改变了……我必须做一些别的事，因为和平年代呆在部队里要比干巴巴等着腐烂还要可怕。我会为参加战争作准备，但是只要一年多，我就会离开军队，如果我能找到别的事做的话。如果找不到别的什么合适的事，我会一直呆在部队里，这样，我都是因为爱你的缘故。
    1909年1月17日给父母
    亲爱的爸爸妈妈：
    我给艾尔先生写了一封信，他给我回了一封长信。我必须得承认信上没多少内容是直接提到比阿特丽丝的，他倒是直接地问我为什么愿意呆在部队里，真是奇怪，这些人根本不懂得什么叫理想，他们只是想发家致富，只想快快乐乐地一直活到死。如果我像他们那样生活，活着也跟死了差不多。
    说些正经事吧，尽管目前局势让我很沮丧，我一直都在尽我所能地做着一着军人应该做的事，因为我从内心里认为那是我的责任，而且肯定会爆发战争的。但是在向比阿特丽丝表白爱情的时候，我做了一些冲动而不理智的事。至少是不合逻辑的，因为她看样子不喜欢战争，因为她没有凯特那么有钱（凯特想嫁给我），还因为军人不应该结婚。因为金钱是一种有效的工具，我倒不是想自己花了这些钱，而是因为这些钱能帮助我成功。如果我不结婚的话，我就会有机会去注意那些达官显贵们的女儿，如果必要的话，还可以娶回家一个，尽管现在这不是什么光彩的事，但是这是理智的想法。我一直都在小心翼翼地向上爬，而且一直没有什么障碍阻挠我……但当我看到比阿特丽丝时，我所有的理智就都跑到爪哇国去了。一想到她，我就停止了所有疯狂的念头，回到现实中去爱慕她。我一直努力地在爱她，甚至把这件事做得比别的事都要好。我真是一头蠢驴呢？还是人性使然？我和我的同龄人不同，他们想做的就是快快乐乐地过一辈子，再长寿而死，而我呢，只要有一天我能真正地伟大，我宁愿活在痛苦和折磨中，哪怕明天就死呢。
    我不知道我是应该在这种和平年代一直呆在部队里，丧失了斗志，像盆栽植物似的长了一盆的根却不能再长大似的，还是应该在部队里再呆一年，然后转业，再等着做一件军人该做的事，也就是放弃在和平年代成为杰出军官的可能（只要我努力工作，这是可以做到的），转业或是干脆离开军队试一试别的能让我步入政坛的工作。当然我所说的是不确定的，因为首先我不想成为平民，其次，成为平民，我什么也干不了，因为我不愿意干别的事，我必须呆在部队里，必须处在艰苦、危险的环境中……在我心中有一种激烈地要做些什么的欲望在燃烧……在深夜，我醒来想到自己白活了一辈子，什么也没有做，可能所有的人都是这样活的，但我不相信，他们都心甘情愿地这么活……我想成为统治者，我想成为总统……我想，一个人为了他的理想竭尽全力地去努力，至少没什么错误。如果一个人一直向上看，他就不可能走下坡路…我不相信我一直想做的事会遭到比阿特丽丝的反对，如果那样的话，我们根本就不该相见，那是一件太残酷的事情了。当她知道我以为她会希望我转业时，她说：一个女人如果在丈夫事业刚刚起步的时候就扯他的后腿，是一个可恨的女人，她的丈夫迟早会这么想的。因此你在考虑你的将来的时候，别考虑我……如果在刚开始就泼冷水，这个女人会毁了一个男人。如果你考虑的只是自己，而不是两个人，你就会作出更好的决定，你必须自己作出决定，然后我会跟你走，不管去哪儿。瞧，她不会成为我的负担，是不是？
    我给艾尔先生写了一封信，告诉了他我的决定，并暗示他如果希望我离开军队，我会考虑，那样他会帮我找一份好差事，毕竟他是有巨大的影响力的。我没有表白立场，我先是作了暗示，等着看事态如何发展……1909年1月18日给艾尔先生……至于军人这个职业，我想我可以接受它的大多数缺点。您认为这个职业发展面狭窄，但是如果一个智力平平的人想要在竞争中取得成功，就必须在狭窄的范围内发展自己，也就是说只有一个目标。
    我没有什么阅历，但从我所看过的关于成功人士的书中，他们都是这么做的。
    要想明智地回答“为什么我要成为一名军人”的问题非常难，为了让我自己满意，我也一直在试着给自己一个理智的回答，但我找不到答案。我只是在心中有这种渴望，我想成为一名军人的愿望是那样自然，就好像呼吸一样，而要让我放弃这个愿望，也和让我停止呼吸一样困难。
    但是成为一名军人和在和平时期成为部队群体中的一部分是两码事，为了前者，我必须接受后者，正如您所说的，和平年代里，军人这个职业枯燥而又乏味，并且可能会摧毁成功人士必须具有的那种首创性。
    因而我想，我会服役一年左右然后转业，我服役期间所学到的基本知识和处理问题的方法对于任何一种职业都是必须的。当然如果我因为以下两个原因就另当别论了：一是我所受到的训练让我不得不从事别的职业；二是我必须从事别的职业以发挥我的优势，而更有益于自我发展。
    如您所说，转业也不会影响我在军队里获得成功的愿望……因为在任何一次战争爆发后，所有的军队都要主动请战，民兵自卫队和转业军官有时能比正规军官更有统率权和控制力，更高一级的统率极能够给我自由行动的权力，而自由行动的权力为战争的成败打开了大门……
    1909年1月20日日记
    拿破仑从不忽略细节，当他不能战胜一个人时，他至少让别人以为他胜了。为了获得成功，没有什么东西是细小的可以被忽略的。
    1909年1月27日给比阿特丽丝
    亲爱的比阿特丽丝：
    刚才我又改变主意了，我认为军队是最适合我的地方，因为你不喜欢的缘故，我一直在考虑转业的问题，但太挠头了，我对别的事一点儿也不感兴趣…值可能会让您吃惊，但别的职业真的不值得去做。我不想赚大钱，成为一名成功的商人对我一点儿吸引力也没有。如果有意外发生，我可能会离开部队，但我不会为了另一项工作而离开部队，这对我来说就像自杀一样。但假如你希望我这么做，我会的，但我担心那样对你一点儿好处也没有。你主要的困难是把军人想象得和从事其他职业的人一样，但请试着把这当成一个与众不同的职业吧，我不是吹，我肯定在这一行有所建树的……
    1909年1月日记
    对于一个结了婚的男人来说，他一定要像当年追求他的情人一样爱他的情人并且要让她知道，那样她也会一直爱他。如果一个男人说：“我已经得到你了，我可得歇歇了，女人会很伤心的。”
    1909年2月日记
    当你经过慎重的考虑而选择一项事业后，就要坚持下去，好像这是惟一的一种工作，不要再费尽心思去考虑别的了。
    1909年2月2日给艾尔先生……
    在慎重地考虑了您给我的建议之后，我已经得出了自己的结论，要谈我已经决定了什么事，可能我太年轻了，但这件事非得决定不可的…不管一个人在考虑他所从事的事业时是多么的理智而又富有逻辑性，他在很大程度上都会被本能控制的。我已经在我认为安全的范围内和本能的力量进行了搏斗，但我发现它仍然和最初的一样强大，使我从事我现在正从事的职业，转业成为平民只是我的第二个愿望。
    正如您所说的那样，要想在事业上获得成功，必须从年轻时代开始。因此，我相信军队是我的第一个选择，我必须从现在开始努力地工作。
    我没有听从比我自已经验多得多的人的劝告，而是依赖我自己的不成熟的判断，我可能是太自视过高了。但是在军队中，我对自己有信心，也喜欢这一行，而对于别的行当，我对自己没有信心，也没有什么经验因而不能说我会不会喜欢它们。可能是由于年轻的缘故，我始终认为我能够在那些需要毅力和勤奋的工作中取得成功。如果一个人从事他所不喜欢的职业，无论他取得多大的成功，其欢乐和意义都小于他在喜欢的工作中获得的哪怕是最小的成功。
    因而，我会留在部队里，尽我所能地去工作。那样如果进展顺利的话，我会一直在部队，即使万一转业，我也会被看做是一个有能力的人。很抱歉，我的决定可能和您所希望的有些偏差，也可能和比阿特丽丝所想象的不同，但我是以非常虔诚的心情，也是尽了我所有的能力在工作，那么我的决定应该错得不是太厉害。
    1909年2月16日给比阿特丽丝
    有时候我在捍卫我所从事的并一直引以为自豪的职业时，简直像是疯了一样。它是我所认为的最合适最古老的一种职业，那么为什么这种职业会因其操作的结果而导致地位越来越低呢？长久以来的和平已经使人们看不到他的价值了。但一旦危险发生，它会立刻变得崇高起来，变成主导一切的一种力量，别的都无关轻重了。我敢说在和平年代人们所铭记的人中至少有15个是由于战争才变得不朽。我认为生活就是一场战斗，为了使你的名字万古流芳，最好的办法就是选择战争。在训练时，可能没有什么英雄的感觉，而当你站在军官的位置上时，的确有一种非常崇高的东西在内心滋长，我真看不出别的职业能比我所从事的职业更具有吸引力。
    很少有人能够过他们所想要的生活，在这种生活中，每一件事都合他们的心意。但假如真的拥有这种生活，我不认为他们会有什么作为，这对我来说很困难，对你来说就更困难了。因为我们已经得到了我们想要的一切，我们得到的甚至比我们想要的还要好…我认为没有必要再跑来跑去地为我所从事的并引以为自豪的事业对大家说报歉了，我的这个想法是在看到一些悲叹自己命运的军人家属之后产生的……，军人，的确使家庭成员分开了，但当他们在一起时，他们会对对方了解更多……
    1909年初日记
    别以为你所做的事是为了将来你所要做的更好更完美的同样的事做准备，没什么事可以重复，一件事只能做一次，第一次也是最后一次……没有下一次。在战争中更是如此。赢得一场战争只有一次机会……在进攻时，要一鼓作气坚持到最后，让那些使敌人后退的士兵继续进攻或是让他们牺牲在战场上，如果让他们回来再重复开始一次他们曾经放弃的进攻，那就太愚蠢了。
    我相信要使一个人成为军人……熟知所有的军事进攻的可能性是非常必要的。那样，一旦有机会他可以毫不费力地就抓住它。而要做到这一点就必须从最早期的军事史开始读，而且要读其最原始的形式，在读的时候，要按年代顺序读，脑子跟着所读的内容，直到他能毫不费力地掌握战争科学中最奥妙的那部分。
    1909年2月21日给比阿特丽丝
    亲爱的比阿特丽丝：……
    真的不开玩笑了，我可不想现在已经60岁了，倒不是因为60岁太老了，而是因为我希望在60岁之前因为辛苦工作而累得精疲力尽，我不想要家庭，不想要朋友和平静有规律的生活。我宁愿一直努力冲锋，然后再到上边去找一个好的最起码是比地球上安静的地方休息……
    1909年3月21日给比阿特丽丝……
    我有一种想法，通常情况下，不是所有的情况都这样。当有些事过去以后，才显得伟大。当它们就在手边的时候，它们就和别的平常的事一样不会引起人的注意。人们做这些事的时候，决不会注意到。
    就好像一个将军，他应该具备的超出寻常人的知识和才干，只有他的传记记者才知道，而将军自己会犯许多错误，但他有坚韧不拔的毅力，能够把他想做的事一直做下去。拿破仑在亚纳两天内犯了三个错误，但他仍然赢得了战争……
    1909年3月26日给比阿特丽丝
    （提到毕业走向）我希望他们能把我安排到一个特定的地方，让我无可选择，人们常常可以忍受必须得忍受的事，对于无可奈何的事，人们就不会再作无用的思考了。
    1909年4月4日给比阿特丽丝……
    现在或将来我所做的每一件事都必须是帮我成为什么样的人或是不成为什么样的人。正如你所说的，如果只有一些伟大的事要做，生活就会容易得多，但是现在有些事不仅是由于自视过高而忽略的小事，而是回过头看时，它们比山还要高。就像在耳年前的那个月，我数学差的那一分，只是一分，却可能要改变一个人的道路，谁说得上呢？
    1909年4月6日给比阿特丽丝
    我要走的路不是别人所喜欢的，尤其是你这样一个聪慧伟大的、受过良好教育的、并且天性中并不向往这种生活的女孩子，喜欢军队和军人应该是目光短浅、智力平平、缺乏教育的人。尽管听起来让人很丧气，但这的确是一条真理。如果有一天我得到了我所想得到的东西，你可能会喜欢军队，也会忘记了一路走来的艰辛……但如果我一直不能如愿，那么这条路将真是一路艰辛。
    1909年5月23日给比阿特丽丝
    我希望在我迈出军校大门后，会有许多事情等着我去做。那么多的军官整天忙忙碌碌的却一事无成……忙碌倒没什么错误，但一个人一定要成就一些事业。我要试一试……现在我白天都在读战争史，如果有时间，我还会读一些别的书，如社会或体育。我想，人应该不仅做好他该做的事，还要努力多做一些，这总比连自己应该做好的事都做不好强。
    1927年《我的父亲》……
    演习完毕后，我正匆匆忙忙地脱军装，我们的班主任马顿·F·史密斯上尉派人来叫我，让我读一份任命书，我想我是继他毕业之后推一的一个获此殊荣的副官。我宣读时，史密斯上尉看到了爸爸，对他说：“您不必为您的儿子担忧了，他所做的总是比要求他做的多。”爸爸听了很高兴，除了某些特殊情况，我这些年来一直是这么做的。……
    在我去了谢里登堡——我的第一个岗位后，我不记得爸爸去看过我。但我毕业后他去西部的途中在那儿做了逗留，并拜访了我的第一任上尉，F·C．马歇尔……去部队后我和爸爸极少见面了，但无论是在军校还是在部队时我都会给爸爸妈妈写信，爸爸对我应做的事业已表现出极大的兴趣……

    ------------------


北极星书库-乔治·巴顿-狗娘养的战争-3．无聊的少壮派-www.ebook007.com

3．无聊的少壮派

八、谢里登堡

    1909年9月20日给父亲
    我对这里士兵的无知感到极为吃惊。他们大多数人英文都不好，但是他们所有的人都在努力训练——至少我是这么认为的。他们都值得尊敬……他们对于集合从不提出疑问，也不在乎被责骂，我倒是从未责骂过他们，但我看到别人尤其是下士责骂他们，他们一点儿都不介意，至少是没有流露出来介意的表情……
    1909年9月给阿比特丽丝
    我发现军校学员和正规军人之间有着令人惊诧的区别。学员在等级上比正规军人高一些，但在服从命令和做实际工作时就远远不如正规军人了。这些正规军人总是很勤奋，行动也很迅速。当你叫他们时，他们都跑步过来……在野营地高级军官当然好过一些，尤其是像格朗特将军这种级别的。总有一天，我也会独自享用一个大帐篷，里面有一个冰箱、一个火炉和一个大行李箱，会有许多人因为我有这么多行李咒骂我的。
    1909年11月13日给阿比特丽丝
    今天下午我在马厩里发现一匹马没有控，我看看马厩那头的那个士兵，咆哮地让他跑步过来把马拴上、这个兵可能没听明白我的话，他只是快走了两步，我大骂道：“混蛋！你他妈的跑步过来。”他跑步过来后，我想到，这其实是对他的一种侮辱。后来我又找到这个兵，向他道歉。
    写出来似乎这是一件很容易的事，但这的确是我曾做过的最困难的一件事，令我高兴的是，我终于做了，现在，一切都好了。
    马歇尔上尉在6月为巴顿写了他参军以来的第一份述职报告。他对巴顿的责任感、敬业精神、训练组织管理士兵的能力予以了高度评价。在报告中他说：“他非常胜任自己的工作，应委以重任。战争期间，他将是最适合带兵打仗的军官。巴顿是一位前途光明的年轻军官，他是我所认识的军人中最有敬业精神的一个，他从不放弃任何一个提高自己素质的机会。自从他开始在西点军校学习，我就注意他了。从那时起，我就知道他办事果断，能力出众，忠于事业。”
    1910年2月28日给阿比特丽丝
    我关了一个士兵的禁闭，因为他没有执行命令；我还惩罚了一个军事犯人，因为他没有服从下土的命令。我不想这么做，但我必须这么做，我倒不是说这么做了之后对这些人本身有什么影响，而是会对别人有影响。不管怎样，要正确地做好一件事，你必须要不受私人感情的影响，对待人就像对待没有生命的木头一样。因为你一旦考虑到他的悲哀、他的悔恨，你就会陷入一种绝境，那样就没有正义可言了。
    我想，这种感情也可以用到战争中，指挥的不是100个人，而是100个单位。
    1910年3月6日给父亲
    周二，我的眼睛育了。我胯下的马跳起来，差点儿把我摔下来。因为帽子遮住了我的脸，我什么也看不见。我用手和膝盖支着在马上站了起来，它跳得更厉害了，最后竟然用后腿站了起来，又重重地摔倒了。本来我一直坐在马上，它摔倒时，我立刻把脚从楼里抽了出来，它用前腿站起来时，我是倾斜地坐在鞍上的，它站起来之后，头拼命地向后一甩，结果弄伤了我的眉骨。直到看到血流了下来，我才知道我受了伤，但我没在意，我甚至擦都没擦一下脸。我继续训练士兵力分钟之后，才去医务室包扎伤口，当时的样子狼狈极了。包扎完就没什么事了，但血都凝固在我的眼睛上了，我可不想被摔下马来。我想我后来的表现是给“沉着冷静”下的最好的注脚，至少那天我去医务室打消炎针的时候，那个医生就说他希望能有我这样的勇气。尽管我自己也认为他们缺少这种勇气，也缺少冷漠。冷漠其实是个好东西，因为我太容易流露出感情了，这是军人最不应该有的特征。
    比阿特丽丝告诉我，她的父母同意我们结婚了。
    如果说巴顿在西点军校的表现——他在足球场上活跃的身姿，他的大刀阔斧的行动，他无可挑剔的着装——使他在他的同学中开始成为传奇人物，那么在谢里登堡这匹狂暴的马背上的行为就使他在军人中成了传奇人物。尽管已经血流如注，这位年轻的少尉仍然如同大理石一般坚毅，照常执行自己的任务，任何看到这一幕的人都会被深深地感染。1910年3月22日结婚前给阿比特丽丝的最后一封信……是你鼓励了一个怯懦胆小的人。
    正是因为我热切地渴盼成功，以至于我一直都在担心失败，希望我们的爱永远和现在一样，永不消减，希望我们的理想和我们的爱一样，幸运伟大，阿门。
    乔治

九、婚姻·谢里登堡

    1910年6月27日给安妮姨妈
    我们把收到的礼物都装了起来，该做的事情都做完了，婚姻生活的琐碎小事开始了，我希望我能处理好，我想我应该能。比特正如我所想象的那样，甚至比我想象的还贤惠。我希望爸爸的政治生活一切正常，但愿他能选上议员。
    婚礼震动一时，波士顿所有的报纸都用了很大的篇幅细致地描述了这一盛况。婚礼在圣约翰主教教堂举行。新娘、新郎，伴娘、伴郎和随行招待人员都无可挑剔，婚宴也是在最漂亮的地方以最奢华的形式举行的，而惟一的阴影．正如一家报纸所报导的是巴顿夫人因病未能参加婚礼。婚礼后，巴顿夫妇去欧洲度蜜月。
    1910年8月2日给比阿特丽丝
    亲爱的小臭虫：……虽然很忙，我一直都在找时间看书。咱们在伦敦买的那些军事书籍，我已经快要读完第二本了，觉得学到了许多东西。我想去赖利堡的骑兵学校学习，但是一个叫斯蒂文森的军官被拒绝了，因为他结了婚，这可不是好消息，我希望能在一个大国当美国的军事专员。告诉爸爸，如果他有这方面的消息，就帮我联系一下，我比较喜欢巴西或是阿根廷……梅杰少将请我明晚去他家吃饭，我可能会记下来该做什么，不该做什么——当我和他一样能成为将军的时候，什么时候呢？可能即使没有战争，我也会成为一名将军的。毫无疑问，如果没有战争，我也要坚持到底。我不太清楚，我该怎样做，但我知道我比大多数人有能力。
    1911年日记
    我想612号法案一定会通过的，如果通过的话，当然对我有好处，但对大家都有好处的事通常对个人就没有什么好处了。但我认为通过增加军官数量的方式晋升军官是错误的，正确的做法应该是通过补充军队或是剔除不合格现役军官。之所以不这样做，恐怕是怕伤了那些资深的浪荡公子的感情。
    1911年3月给安妮姨妈…
    …可能不会有战争发生，但上帝不会允许这种不测发生的……
    比特和小孩都很好，小东西长着一头丑陋的黑头发，竟有人说他长得像我小时候。我怎么可能有那么丑呢？墨西哥现在暂时稳定下来了，但即使是现在的冲突状态停止了，和平也不会持续太久的，我们肯定会跨过边境进驻墨西哥的，我肯定这一点。
    1911年4月12日给父亲
    我写信给格拉德上校，问我是否可以去赖利堡的骑兵学校学习，他说我必须服满三年兵役，我必须自己为这些事奔波了。可能只有两项工作适合我，一是在西点军校作战术教官，二是去哪个国家当军事专员……除了墨西哥。南美洲是最重要的地方，我们总有一天要统治墨西哥的。
    妈妈说明年冬天您将去华盛顿任职。如果那样，我想要调到那儿就是很容易的了，因为政界对军界有很大的影响。
    1911年6月26日马歇尔上尉给巴顿
    安德鲁斯上校说，目前国防部不打算让尚未在索米尔服过兵役的军官去军校学习，因而我建议作及早四处活动一下，看能否去学习，不要耽搁，如果你的朋友们肯帮忙的话，就不成问题了。告诉我作的决定。我会给罗德斯写一封信，一旦你的名字出现，他会告诉伍德将军一些你的申请书上没有的东西。告知我你的每一步行动，在我知道你的行动方案之前，不要递交申请。
    1911年11月12日给父亲
    打猎是一件很有趣的事，你永远不知道下面将发生什么事。可能这周就可以听到我调动的消息，我肯定这事的运作一切顺利。我不想离开这里，但我想华盛顿是一个充满了挑战的地方，因而也就更加适合我。
    1910年末——1911年初《国家防御》
    国家防御！对于那些见识短浅的人来说，是不能够想象这是一幅多么迷人的图景——远离战场的肥沃的土地，阳光普照的街头，充满了欢声笑语的城镇，激烈的商业竞争，所有这些都不会被枪炮的隆隆声所扰乱——只要我们有坚固的防御工事。
    当那些像嫖客一样油嘴滑舌的政客们提到他们国家的利益时，总会用这个恰当的词。这些政客用牵强的感情，将增加国家力量，提高国家地位的税收从正确的轨道上转到那些恬不知耻的国会议员的口袋里，而他们却把这当做他们引以为豪的目标。
    “行军！”不管是花言巧语的演说家还是义愤填膺的雄辩家都在大声疾呼：“抗击侵略者！”、“组织义勇军！”、“保家卫国！”但是我们的敌人会像市荣汉姆的法国卫兵那样耐心地等着我们组织军队并首先开火吗？不，他们不会等待！在我们反应过来之前，我们就已经被炮火袭击了，我们那些荒唐的无能的部队已经被打败了，甚至是被消灭了。我们那些没有受到过正规训练的只会被动防守的士兵们已经在从一个驻地后撤到另一个驻地；我们的城市被占领，我们的国会大楼被轰炸，这已经不是第一次了，只因为我们没有训练有素的防御部队……我们有热情的演说，我们有无限的勇气，我们有沸腾的热血，但我们没有大炮，我们没有军队运输车，我们没有强有力的组织，我们没有延续的后备力量，结果只能是：投降！……上几节拳击课不比挨打之后在医院躺一个多月便宜多了吗？
    除了我们和英国，别的大国都有大量的常规部队，对于他们来说，准备应战不是几个月或是几个星期的事，而是几天甚至是几个小时的事。一旦他们开始进攻就会立刻取得胜利，随着迅速的军事部署，他们发起一次次进攻、进攻！前进！再进攻！直到最后。对于这样猛烈的攻击，我们用什么还击？……生活在一个机械时代，我们对机器感兴趣的程度和对机器的依赖程度已经到了无以复加的地步。我们都忘记了这样一个事实：没有一种机器能够比操纵机器的人更伟大。……从一开始我们这些天才的物种就花了大量的时间和精力企图发明一种安全的作战方法，既杀人却又不被人杀，但都无济于事。正如亚当斯所说的那样：“人们参战是为了取得胜利而不是为了打仗。”但我们的努力并非是完全的无效，尽管我们的姐妹在哭泣，尽管某些物种已灭绝，但不可否认的是：自有历史记载以来，每次战争的平民和军人的伤亡人数都有下降趋势。
    写这篇文章时，巴顿还不是一位文笔优美的作者，但他已经在形成自己的风格，而且他的写作能力在他1911年11月调到华盛顿的哥伦比亚特区后将对他有着极大益处。
    11月3日，巴顿赴弗吉尼亚迈尔堡报到。他的生活和军事事业的发展进入了一个全新的阶段。这是他崛起为一代名将的真正的起点。

十、迈尔堡·斯德哥尔摩·索米尔

    迈尔堡是一个骑兵驻地，这是有美国出身最好的军官，军队里最优秀的骑手，这里的军官熟悉华盛顿的每一位要人，这对于一个事业刚刚起步的年轻人无疑是最刺激的地方了。如巴顿所说：是“离上带最近”的地方。
    1911年11月11日给比阿特丽丝……
    这里的人比谢里登的人工作都努力多了，总的说来，更有军事气息。昨晚我和伍德先生、霍顿将军及其他一些人在大都会俱乐部吃饭，所有的大人物都集中在那儿了，这里是最最有趣的地方……
    巴顿还没有完全展开他的工作，他就被告知将作为军队代表参加那年夏天在瑞典斯德哥尔摩举行的第5届奥林匹克运动会中的军事五项全能比赛，包括25米远射击、300米游泳、500米骑术、400米越野赛和击剑。巴顿在这5项技能方面的成绩堪称美国一流，再加上他具有军人气概的轮廓分明的外形，让他作为美国军官最出色的代表将会在全世界范围内为现代美国军官树立良好的形象。
    5月10日，正式决定派他参赛，巴顿立刻着手训练。由于2年没有跑过步，3年没有游过泳，巴顿尤其大强度训练这两项。6月4日，巴顿被告知乘船赴芬兰训练，见天后离开纽约赴瑞典，巴顿一家也随行。
    直到7月5日，巴顿一直坚持训练，尤其注意跑步和游泳。在7月4日的一次射击练习中，他用20发子弹打了197环。后来他说：“我被告知这个成绩比纪录还高一环。”
    7月7日比赛开始，“我们在斯德哥尔摩过得非常愉快，全家人都去了比赛现场观看我比赛。”
    巴顿最后的成绩是第5名。回国后他在报告中写道：“我游泳第6名，击剑第3名，骑术第3名，越野赛第3名，但射击21名的成绩使我总成绩下降了。”他既没有抱怨，也没有推却责任，他写道：“整个比赛过程中所表现出的运动员的锐气和宽容，有力地证明了当代军官的本色，没有人抗议裁判判决不公，没有人为了成绩而争吵，每个人都尽了自己的最大努力，像真正的军人那样坦然地面对最后的结果。比赛结束时，我们都像是朋友，像是同志，却不像是经过激烈竞争的对手，这种友谊没有因为大家都怀着热切的对成功的渴望而稍减。”
    管理军队代表的弗尔兹上尉在1912年7月26日的报告中写道：“巴顿在比赛中表现突出，如果不是由于紧张，他很可能是比赛中的获胜者，在这场高难度的全能比赛过程中，他积极热情，全力以赴，理应受到嘉奖…”
    比赛后，巴顿希望在击剑方面完善自己，他向当时在斯德哥尔摩遇到的每一位击剑手请教，并到法国索米尔军事学校学习击剑课。毫无疑问，他的剑法得到了提高，但更有价值的是他吸取了欧洲刀剑类比赛职业冠军克莱瑞的教学方法。他在3月份给国防部行政长官的报告中说：这是一种和美国军队中的教授方法完全不同的一种更有效的教学方法。它把力量减小到最低程度，因而也更安全。我用军刀已经用了很久，因此我相信我的观点是建立在认识的基础上而不是要创出什么不同的观点。…法国人用刀尖比我们用的频率高得多……
    整个法式击剑体系都建立在一个词上：“进攻！”
    在教授时，教师几乎不教或是很少教马上击剑方式，但学生们被明确告知，在进攻时要持续地运用剑尖。在训练时，大部分时间都花在这上面了。
    有人争论说，美国是个善于使斧的国家，更习惯用刀。但通过我所观察到的和所听到的，法国士兵和我们一样频繁地使用刀，不同的是他们对刀的使用是经过严格训练的…
    我上面所论述的方法使对方剑手的剑尖比我们至少快一英尺，这个过程中，人体三分之一的目标露了出来，也逐渐地在士兵。心中产生了迅速出击、猛烈进攻的愿望。一般来说，对马上或马下击剑的要点有以下几条……
    由于以上原因，我相信法国人、英国人和瑞士人还有别的许多国家都在使用直剑或是军刀。
    新型法式军刀是直线型设计，刀有37英寸长，刀身的宽度为十又八分之一英寸，刃非常长，是一种理想的刺伤性武器，能够完美地适用于刺杀。

十一、迈尔堡

    1912年9月7日给比阿特丽丝
    我们最大的麻烦就是士兵不按照要求去做，他们顾虑太多。那些关于美国士兵自由的论调只会让许多人丧命。如果我们能教会主兵服从命令的话，我们会取得比教他们射击更大的进展。
    1912年9月14日给艾尔先生
    我知道我现在正在兢兢业业地工作，但我的工作不是盲目的，没有道理的。如果在和我一样年轻的时候，您还没有比您的同龄人做得更多，您也不会取得今天的成就。当然，我明白我所做的对您来说，就像是在演戏，但对于我所从事这一行来说，这是最好的宣传方法。这使人们对我和我所做的事津津乐道，这正是开始引起人们注意的一个标志。您也知道，别人的注意通常是一个成功人士的起点，尤其是在政界，而我所追求的正是政治影响，所不同的是我没用演讲的方式宣传自己。
    1912年9月28日给比阿特丽丝
    我又回来和史密斯上尉一起工作了。我非常高兴，因为回来后一直无事可做，我都呆腻味了。……
    格拉德上校对我的报告很满意，艾尔丁中尉也是，他们希望我能把报告中关于军刀的那一部分再扩展成一篇完整的文章发表在《骑兵月刊》上。我希望这篇文章引起轰动，我相信一定会的，他们几乎决定把我的剑术当做新的规则来执行了。我想我要出名了，希望如此。
    1912年2月4日，巴顿借调到陆军部参谋处，主要负责整理档案和回复信件。这使他有机会接触到了伍德将军和其他一些高级军官，他向他们学了许多东西，而尤其有利的是他和斯蒂文森师长的友谊。这段时间，在罗德斯少将的要求下，巴顿写了《巴尔干争端及第一次和谈纪要》一文：
    一提到巴尔干，人们就会联想到高山峡谷，巴尔干居民的性格和战争的操作似乎都与那儿险要的地形息息相关。罗马尼亚。保加利亚、塞尔维亚、南斯拉夫在岛上所占领的高山地区自从3世纪以来就成为包括哥萨克人、德国人、土耳其人在内的欧洲人的入侵的门户……至于战争的策略，我认为敌方中任何一方的集中进攻似乎都违反了内部防御和外部防御的原则。但事实上这种说法是错误的，就我所能记得的，只有一个例子可以说明外部防御比内部防御更有效，那就是半岛战争。当时半岛的战略地位和今天巴尔干的战略地位一样险要……炮兵是极其重要的，巴尔干战争中37％的伤亡是由于榴弹造成的……
    1912年12月23日给安妮姨妈
    墨西哥局势似乎又开始有了新的突破，他们在这儿有许多秘密的举措。当然这不会刊登在报纸上，我们都认为一旦威尔逊上台，他一定会出兵干涉墨西哥的，只有占领墨西哥才能结束它国内动荡的局面，越早行动，就越容易成功。
    1913年1月11日，《军队和海军月刊》刊登了巴顿的文章。他在文章中谈到了曲剑在东方的发明，提到了摩尔人的剑术，描述了苏格兰高地居民使用的大型双刃刀，他说：“一些军官鼓吹将军刀当做砍杀武器。他们认为这是对于这种武器的最自然不过的用法。但当士兵第一次用枪时，扣动扳机的同时也闭上眼睛了，我们倒没有发现这种表面上非常自然的射击方法有什么作用，那么为什么这种错误的用法还要继续下去呢？”
    巴顿在陆军部的工作卓有成效。在他的建议下，伍德将军命令按照巴顿提供的规格、按照备忘录上的模型打造两万把军刀。
    1913年3月22日，巴顿回到了原单位，伍德将军给他写了一封短信：
    在您离开参谋处之际，我希望向您表示感谢，感谢您在处理分配给您的任务时所表现出的极大的热情，并祝贺您圆满完成了任务。刚刚返回原单位，他就被派去斯普林菲尔德检验新铸造的军刀。4月2日，军械部次长在报告中高度评价了巴顿在帮助选择和决定新式军刀中的贡献，他说：“巴顿作为一位击剑手的技巧和经验，对于军械部价值无限。”
    1913年4月《军刀》（原载于《军队和海军月刊》杂志）
    尽管从一开始军刀就被当做骑兵装备的组成部分，但令人奇怪的是，它的使用并没有给予过多的缤密的思考，但仔细一想这并不奇怪。军队进行模拟练习时，只用步枪射击，开始对真正的目标练习引起注意是通过个人的兴趣和某个军官或是个人的杰出的剑法。一开始的时候，这种注意遭到了一些人的反对，他们高呼：“让已经挺好的东西安静呆着吧。”但这些注意力仍然在坚持，人们看到了它们引起的后果后就停止了从中阻挠。继之而来的是在步枪和其运用方面的迅速突出的进步。从现在来看，枪刺和军刀的转折点已经到来，至少是正在到来。他们是骑兵的最有效的武器，但自从这两种武器引人后，就产生了用刃还是用尖的争论。从11世纪开始，鳞形销甲、链形销甲的出现使刀尖失去了作用，因为仅用刀刃猛击就可以使敌人倒下。到了意大利战争时代，德国雇佣军穿上金属销甲时，意大利人为了刺穿销甲连接处，又开始使用刀尖。然后就有人呼吁：“把销甲丢到一边。”一些不穿销甲的轻骑兵，如哥萨克人、波兰人开始骑不戴销甲的马。他们从阿拉伯人那儿继承了曲剑。这种古老的东方武器本来是用于刺穿羊毛絮做成的保护衣的，但曲线型设计使剑尖的威力大大减弱，打仗就变成了乱砍，为了保护自己，就得用一块轻巧的盾牌。
    我们的骑兵现在用的那种军刀几乎是使用曲剑的推一残留的不正确的用法了，这种武器并不能有效地刺或是砍，但它还是深情款款地舍不得离开我们……
    所有的新兵都习惯像使球棒一样使军刀。法军已经开始训练士兵克服这种倾向。我认为我们也该做同样的事了，但不幸的是，许多军官仍然认为士兵应该使用刃而不是尖，因为这是最自然的方法。当孩子开始行动的时候，是从爬开始，但我们仍然鼓励他们走。士兵们第一次开火射击时会后退，会闭上眼睛，但没有人鼓励他继续这么做。那为什么要把无知地用军刀砍来砍去，当做正确的使用军刀方法呢？在马上猛烈进攻的混战中，当然可以使用刀刃，因为这对马的速度会慢下来，也没有什么阵形可言。士兵可以随心所欲地用刀刃砍来砍去，尽管此时用尖可以更容易置敌人于死地。在这个过程中，已没有时间去考虑该用刃还是用尖，尽管在马上用刀尖袭击一个几英尺以外的人要比骑马冲到他面前再给他一刀容易些…至于当刀已刺入对方身体，要拨出来时，一个人被刺穿后，他通常变得非常无力，可能会倒下马，这样刀就自然拔出来了。……我们许多可能的对手都用直刀或刀尖，这种情况下，我们现在的军刀和进攻方式，无异于自取灭亡。
    1913年6月25日国防部致乔治·S·小巴顿生炮：政法
    1、…授权你赴法进一步完善你的剑术，请在10月10H前务必到达坎萨斯·赖利堡。
    2．根据你个人意见，政府在你赴法过程中不负担任何费用。

十二、索米尔·赖利堡·剑术大师

    1913年9月，巴顿学成归国。归国前夕，他的老师克莱瑞赠送给他一张自己身着击剑服的照片，并题字：送给我最优秀的学生。1913年法军海斯德上校致巴顿
    您一定要教授给学生不同的击剑动作、策略和原理，您也应该让学生领会到武器的美妙并培养他们对击剑的感情。这对您来说，会很容易，因为尽管我们在一起的日子不长，我已经知道您堪称一位大师。
    1913年9月7日，巴顿回到纽约，不久他来到赖利堡，教授击剑课，同时自己也开始了第一年的学习。
    1913年10月14日给比阿特丽丝
    我有3个班的击剑课，一个班14人、一个班5人，还有一个班13人。大班是正式的，小班是二年级学生或是助教，门月份我还会教一些上尉军衔以上的学生。由于我在法国订的装备还未运到，我们上课时只能将就了。
    1913年10月15日给比阿特丽丝
    我听说我的学生对这门课程很感兴趣，但让他们一直有兴趣，就很困难了，我一直在努力，晚上累得要命。
    1913年10月16日给爸爸
    这是我所见过的最严格的军事驻地，干得也是最严格的工作。早晨8点开始，一直到3点半结束，这是我参军以来干得最多的。
    1913年《1913年军队赛马记录》
    本文旨在给轻骑兵部队一个良好的公众形象，并使其中的成员同有影响力的平民建立更加密切的关系。……勇气、毅力、敏锐的眼神，善于抓住稍纵即逝的机会，自信，最重要的是对于马的兴趣和知识，所有这些都可以通过赛马来培养。
    我们在俱乐部里大谈大胆地骑马，出了俱乐部却不这么做，主要的原因是如果我们骑着马乱跑就会被罚款……但是有时也会有这样一些情况发生，使得我们不得不迅速地跨越障碍，那么我们安静的做法就行不通了，那些对于全速奔驰的马全无知识的人就倒霉了。……即使是这样的情况不会发生，对于冷静的训练和信心的培养，这也是值得的。
    军队赛马竞争要比所有的马展和马球比赛加起来还要有利于树立军队形象……。
    1914年3月，巴顿编写的《军刀训练》由陆军部批准出版。
    1914年4月19日给父亲
    我们今天一直在讨论墨西哥发生的事情。听说威尔逊进退两难，有人打赌说威尔逊会让步，看看他怎么下台倒挺有意思。如果他还不让步，这就意味着一场战争，而且是一场大战，我很想去战场上试试我的身手。
    假如这场战争很快结束的话，像我这样级别的军官根本没有机会领导军队展露才华。倒可能创造一些个人记录，为将来打基础。正规军官会比民兵义勇军更容易得到这种个人的名望。但如果这场战争持续时间较长并形成一定规模的话，一个以个人能力著称的人就应该统率义勇军了。所以您必须要帮我找一个至少是州骑兵团的单位，因为我认为步兵不可能像骑兵一样有这种好机会。如果加利福尼亚不行，别的哪儿都行，只要是骑兵。
    艾尔先生和伍德先生会帮忙的，如果您告诉他们的话。既然有人可以有这么好的机会，为什么这个人不能是我？……我的名字应该让每个没有见过我的人也耳熟能详，我有两倍这种能力。
    向所有的人问好，希望明天早晨能在炮声中醒来。
    1914年7月14日，巴顿正式接到继续在骑兵学校进行第二年学习的通知。他是参加连级军官第二年学习的10个军官中的一个，这意味着他作为学生和剑术大师的表现都是一流的。继续第二年的学习是他的上级们认为他值得提升的一种信心和保证的象征。

十三、赖利堡·第二年

    1914年8月3日．（德国对法宣战，并入侵卢森堡、比利时。）巴顿致伍德将军
    亲爱的先生：从报道来看，一场大规模的战争已经爆发了，法国也将参战。
    一直以来，我都希望能够参加实际的战斗，不是作为旁观者，而是作为参与者，那样的话，我会得到许多有更高价值的知识。只有做别人没有做过的事，人类才能进步。
    因此，我希望请假一年，入法作战。
    我知道如果我愿意自己承担一切后果的话，将会有几个法军军团和一些法军军官接纳我。去年我就在为此奔波了，因为我知道同德国的战争一定会爆发。
    因而如果我能获准休假的话，我就可以处理下列事情，当然前提是如果我陷入困境或是被捕，我决不向美国政府求援。
    我可以把我在赖利堡的剑术课程移交给一位军官，他去年在我的班上学得非常好，他可以沿用我的方法继续教授。
    由于我的家人无需我维持生活，因而我只需对我自己负责。
    请不要认为这个计划是冲动的结果，多年以来，我一直在考虑这个问题。
    由于我被您对我的兴趣而鼓励，而且我把您的意见放在最最重要的地位，所以今天才会打扰您。
    如果您对我的计划有什么想法，我一天之内可赶到纽约去见您，相信您一定会给我答复。
    尊敬您的巴顿
    1914年8月6日伍德致巴顿
    亲爱的巴顿：你3日的来信，我已收到。目前，不要考虑这个问题，如果批了假，可以，但只是去观战。我们不想把你这样的年轻人浪费到别国，除非是他们比现在更需要你，坚持现在的工作，努力吧！
    1915年罗德斯上校对巴顿的评价：
    军事表现优异，尽管缺少部队基层工作的经验，巴顿是最有前途的青年军官。他理想崇高，献身工作，但有时感情冲动，不能容忍不同意见，还需要一般基层工作的经验来弥补他经验的不足，并使他成为能力全面的军官。
    1915年给父亲的信
    盟国正大肆宣扬一位德国军官在1912年里写的书…他认为，一国不可能在每一方面都超过敌国，因而一国必须选择最主要的突破口，而忽略其他的。这对于人也同样适用。在您的政治角逐中，也该遵从这条原则。从加利福尼亚总的情形来看，呼吁持久的军事备战会使您大受欢迎……
    1915年3月9日给比阿特丽丝
    当今的战争已不是通过知识程度高的士兵来赢得了，而是通过卓越的指挥官。1915年6月1日《军刀教员的讲义》
    本书旨在培养富有活力、勇于进取的勇士。……技巧性地运用了军刀后，它就变成了一种善于进攻的武器……学生必须牢记。正确的防卫就是刺穿敌人的身体……
    在教授过程中，要记住刀尖是压倒一切的重点……
    这门课的教授不是为了击剑而去击剑，也不是为了个人打斗
    意图在于教授学生一些进攻和防守的招式。这门课的教授方法和内容与法国索米尔的克莱瑞的相似。……
    不要使自己的皮肤变得和大象一样，以至于丧失了触觉，要感知最细微的触摸。
    击剑是一种艺术，一旦写在纸上，其要旨就丧失了。本课程的教授是通过发展体育运动中的击剑运动，培养战争中的刺杀和准确刺杀的愿望和能力。
    1915年4月8日给比阿特丽丝
    我上回告诉你我的马踩空摔倒了，但我忘记告诉你它摔倒时从我身上滚了过去。在起来的时候，它的后蹄踩到了我的脑袋，缝了五针。这不是它的错，它只是想站起来，我骑上它跑了两公里，才叫到救护车，我甚至没有产生头疼的症状，因此，请不要担心。
    1915年5月16日给父亲
    法律建立在这样一种根深蒂固的基础上，即弱者通过收集无数的先例来保护自己不受强者的伤害，因而对于他们来说，任何一种新鲜的玩意儿都是不合法的。
    人们可以想象得到，住在山洞里浑身长着毛的原始人看到他的同伴被一个更有创新意识的居住在湖畔的原始人用鱼叉刺伤了，而不是由于那种古老的拔去头发的方法受了伤，他该有多么的生气啊。
    骑士对于枪炮的运用也是非常愤怒的。我们的傻瓜首脑威尔逊竟然抗议德国使用潜水艇！他一定像那些被子弹打中没有机会再反击的骑士们一样愤愤不平吧。
    但为什么一艘潜水艇可以打着“参观”的旗号，大摇大摆地进入露丝坦尼亚，而当时该地几百个军港的任何一枚炮弹就可以击沉这艘潜水艇，这样的“参观”怎么是理智的行为呢？
    这种炫耀是一种非常愚蠢的行为，只有不长脑子的人才做得出来，除非一条，受到“法律”的保护。
    关于死亡人数。任何人都看得出来，死亡人数对德国不是问题。那有什么关系呢？反正人迟早都会死，早死晚死又有什么区别？……
    谁敢说自己“太自豪了而不屑于参战”？在任何别的国家，别的时候，骄傲自豪都有别的代名词。……
    如果德国失败，我认为我们应该宣战。如果威尔逊的身体里有一只普通的虱子身体里那么多血，他就该这么做。这样，他既可以证明军队的必需，又不会冒侵犯别国的险。如果从现在开始，到德国打败联军时，我们有足够的时间组织军队。
    你可能认为我对这次战争的了解没有您多，我不这么认为。从一开始我就没有让威尔逊和法律妨碍我的观察。
    只有一个国际法，那就是强大的军队。
    1915年6月17日，巴顿毕业。
    他得到了11天的假期寻找一份差使，那样他就不用和他所在的团去菲律宾了。他立刻动身去了华盛顿。
    1915年6月21日给比阿特丽丝
    俱乐部的黑人门卫还认识我，太让我感动了，但别人都不认识我了。总有一天，我要让他们都认识我。

    ------------------


北极星书库-乔治·巴顿-狗娘养的战争-4．“墨西哥的匪徒”-www.ebook007.com

4．“墨西哥的匪徒”

    7月，巴顿得知他将被调往驻扎在德克萨斯的第8骑兵团。由于这里是边境地区，那么一旦同墨西哥爆发战争，他就准备出征了。
    1915年9月30日致比阿特丽丝
    一有打仗的机会，我就心疼得要命。
    他们刚刚检阅了团队。当时，正好赶上我们连当班，因此，我成了一名相关的旁观者。
    我们一个个军刀出鞘（巴顿手持自己设计的军刀），雄赳赳，气昂昂，景象十分壮观。面对着这一切，我不禁怦然心动，眼眶里涌满了热泪。
    现在想起来，我只记得自己当时仿佛置身于一场十分嘈杂的歌舞演唱厅里。
    我似乎听到了远古祖先的号召，体验到了奋战沙场的荣耀。战场上，我一马当先，率领手下的一个骑兵团，驰骋疆场，大有踏平一切之势……
    父亲来信说，机器11月1日就可装好，但也许不能那么快。
    我可以说是应时代而生的一代军官。通过小道消息，加上我敏锐的洞察力，我了解到一支讨伐军正在组建之中，但同时又得知，我们团不在改编之列。我执意前往，并争取到了与将军面谈的机会。我请求他无论如何都要带上我。他的答复是，“大家都想去，我为什么要让你去而不让其他人去？”我说；“因为我比其他任何人都更迫切上战场。”可惜，我这简单的理由只引出将军的一句简短的“好了，就这样吧”。
    据说，命运是个佯称窃听到情报的大骗子，所以，对此我总是心有疑惧。还好，这次他待我还不赖。我又见了将军一面，并且再次提出我的请求，可结果还像上次那样。可我并不灰心，我回到家里，就动手准备鞍具。次日五点，电话突然响起，我刚拿起电话，就听见将军在电话那头问道：“巴顿中尉，你需要多少时间准备？”当我告诉他，我已一切准备就绪时，他喊道：“你真是难以置信，我任命你为我的副官。”直到三年之后，我才知道，当时他为什么决定带上我。1989年，原是中尉的潘兴在西点军校任教员，当时的规定是，教员都不许参战，潘兴中尉尽了所有正规手段争取破例都未成功，最后，他擅自离职去了华盛顿。在那儿，通过像我1916年和他那次面谈一样的会谈，他终于获准被派往古巴。
    《活兴将军副官的战地日记》
    将军决定将部队转移到边境以南480英里处的萨塔沃。当时，虽然我们知道，第11骑兵团、第13骑兵团的一个连及第10骑兵团的部分人马都在那个方向，但却得不到任何回信。我们此次行动就是要与他们靠近，并通过飞机与他们取得联系。这些飞机将在次日早与我们会合。
    我们加到一起总共15个人，9支步枪，坐着3辆敞篷汽车，在地图上根本找不到的山区与沙漠里跋涉，全程能有90公里，路又极其难行。我坐在第一辆车里领路，夜越来越深，黑暗中我所乘坐的那辆车前灯的灯光突然落到一个全副武装的墨西哥人身上。他正好挡住了我们的去路。同时，在两边的灌木丛中隐隐可以看到埋伏在那里的士兵，我们的车马上停了下来。同时，按照先前的命令，将军乘坐的第二辆车开到了我们右侧，第三辆车又开到了第二辆车的右侧，这样就像三明治一样把将军的车夹到了中间。这时，八名士兵不约而同地从树丛中一跃而出，站到了各自的位置上，摆好了进攻的架式。我不知道来者是敌是友，我的心不禁怦怦直跳，但是我还是跑上前去，用结结巴巴的西班牙语与他们交涉。我说，我们是一个汽车团的先头部队，结果，我这自以为聪明的介绍却使我们获得拯救的希望变成了泡影。我正想继续蒙骗他们，这时，将军出现在我旁边，告诉对方自己是潘兴将军，并向他们质问，他们哪里来的胆量，敢拦他的车？一时间，我仿佛亲历了一场米德山区大屠杀，我们都成了被杀害的对象，而将军具有威慑力的存在和他对危险浑然不屑的态度完全把这些墨西哥人给震住了。我们又继续赶路，就我个人来说，直到到了一英里外，我那似乎有颗子弹穿膛而过的感觉才停止。两小时后，3辆运载飞机备件与汽油的护卫卡车遭到了同一伙墨西哥人的袭击。这件事使我想起了凯撒曾经说过的一句话：“Fortunefavorsthebold。”（命运偏爱有胆量的人。）1916年5月14日致比阿特丽丝
    你可能已在报上得知，我终于参加了一场战斗，将军派给我3辆车、10名步兵和两个向导，要我们到20英里外的罗比奥地区去买一些小米回来……我一直以为自己会害怕（在交战中），可我非但没害怕，连一点儿激动的情绪都没有。相反，我倒担心他们会溜掉。一颗子弹穿过的声音都没听见，他们说，我们距离太近，所以听不到子弹声。起初，我还为自己没中弹感到意外，他们离我们这么近。
    1916年5月17日致安妮姨妈
    我非常幸运既能参战，又能毫发无损。当时3个敌人在15码之外向我开枪。我一直纳闷他们怎么能打不中呢？那枪口似乎正对着我。
    我并不像别人那样感到很懊恼，只是非常担心他们会溜掉。
    大家一直同我开玩笑，说我怎么没向他们挥刀呢？
    将军说我是他队伍中的土匪，这是赞美之词。而事实上，这要么是幸运，要么就是命中注定。
    我有一副精致的银马鞍，是卡德尼斯死后我得到的。它挂在父亲的办公室里一定会非常好看。我还有他的佩剑呢。
    1916年5月17日致比阿特丽丝
    （巴顿刚刚在帐外打死了两条蛇，大家都因为他用了手枪，而没用军刀而取笑他。）这只说明，一名军官应该能够使用各种武器，我站在地上，当然无法使用军刀。将军在一些军官面前对我大加称赞，说我一个人在半天内做的比第门骑兵团在一周内做得都多，他称我分“土匪。你可能想问我，我是否因杀人而受到良心的谴责，不。我的感觉就像我抓到了箭鱼那样，只是对自己的好运感到惊讶。根据最新消息，我们可能要在这里驻扎一段时间，我可不希望这样。除非有仗可打，否则呆在这里，简直是愚蠢之极。《纽约时报》的艾瑟尔先生写了一篇关于我的好文章，他说今天就能发表。
    1916年5月22日日记（修改过）今天，我看见一个持枪的墨西哥人骑马朝旧金山相反的方向跑去。开始，我打算毙了他，可一转念，又觉得他也许是无辜的，于是就放了他一马。现在想起来，我当时还是解决了他为好（没准儿他还是个威里斯塔人呢）。
    1916年6月27日致艾尔先生
    我认为现在是发动战争的最好时机。原因有三：第一，战争迟早要爆发，那么，它爆发越早越好；第二，大战将给我们提供一支更精良的部队，否则，我怀疑我们民兵的半数以上是否会应征入伍，即使会，人数也太少。
    墨西哥国土面积大，作战十分困难。甚至根本没有公路，有的只是平原上的小道和山间小路。水也缺得厉害，大多数牲畜都死了，看来，想靠这个国家的供给生存是绝对不可能的了。
    其实，要想在战场上打败墨西哥人，需要不了多少人，不过要想越过国境线向内地追击，就必须确保战士们都有饭可吃，那可是需要很多人。
    你根本就想象不到这里的居民堕落到什么地步，只有那些傻瓜才会相信，这些愚昧得近乎一无所知的半原始人会成立什么共和国，简直是天大的笑话。他们所知道或所需要的就是一个暴君，所以一旦失去了戴兹，他们又会推举出波菲诺·戴兹，更加糟糕透顶的土匪头，而这些土匪头的残暴程度是他们做梦都想不到的。
    我已经写信给比阿特丽丝，告诉她，如果我们去参战，她就到您那里去。战争起码要进行六个月。要是我受了伤，她可能比我还先到达边境。如果我战死了——当然我不会——她在家里（马塞诸塞州）也会好些。
    当然，我非常想念她，我们结婚的时间越长，我就越爱她。她是那么可爱，总是令人感到异常清爽。1916年11月26日致比阿特丽丝
    亲爱的比特：
    将军和我今晚一直在看我写的文章，我告诉他，虽然我对马刀的喜爱达到狂热的程度，我仍注意到，步枪亦有步枪的长处。他说：“当然，你是我所认识的最坦率、也是最出色的骑兵之一。”说实话，我与将军接触越多，我就越深刻认识到此人智慧之大。
    1916年12月1日致比阿特丽丝
    我和将军因为马刀一事闹了点儿口角。他在文章第10页的引言中说道：“高超的骑术、灵活的枪法。”我说，你没提马刀，就说明你认为其没用。他说：“是，我不喜欢马刀，那又怎么样？我现在不想跟你争辩。”我又说，那你为什么不加上“和高超的刀法”。他说：“不，我不能那么优”我当场拿起报纸说了声“很好，长官”，就走了出去，但我却走得很慢，我刚出来，他就喊着告诉我，加上‘战者马刀”。一切如我所料，今天，他对我说：“这下好了，你该心满意足了吧、’我说：“不，长官，根本不是这样。”我们都放声大笑起来。最后，我说服了比斯特·伯德，他们也同意加上马刀。
    《战地日记》（补记）1924
    在墨西哥后几个月漫长的“紧急待命”，对我们来说，可以说是什么也没等来。这期间，在将军的亲自监督之下，每个分队都从打靶、行军、实战演习、挖壕沟及各种弹丸的使用等方面进行了全面的训练。现在是人强马壮，胆小鬼被剔除了。行军行李已轻得不能再轻，军纪相当严格。我所说的监督并不是人们通常所理解上的那种参谋机构所进行的虚无漂沙的遥控。潘兴将军通过不断学习，已经对他所管理的一切非常熟悉。他通过亲！满现场，亲自示范与讲解，保证了每一项命令都能正确执行。
    1916年12月20日致比阿特丽丝
    亲爱的比特：
    还记得我们在希拉·希里卡度过的那个狂风暴雨的日子吗？那天你哭了，并且希望我能从军队中退下来。现在距离那时已有大约一年了，过去的两天这儿简直糟糕透了。我从没见过这么大的灰尘，我真想撒手不干了，要是我对未来有一点儿把握的话，我都不干了。如果我知道自己永远只能做一名普通的军官，我也不干了。我可不喜欢灰尘，除非这是我谋取功名的必经之路。如果我知道，自己永远也成不了名，我就干脆安下心来，养我的马，安安稳稳地过日子。我现在这样为了能创立一番惊天动地的事业，简直是把你和我自己的幸福当做了很大的赌注。我也希望自己不要那么野心勃勃，有时我甚至认为自己根本算不上有抱负，充其量只能说是一个梦想家，就在我自认为自己最拼命干的时候，我其实也并没怎么努力。
    我对现在的工作很不满意，整天没事儿可做，我都怠情了。唉，这哪里算得上是一封圣诞节贺信？祝你圣诞快乐，永远年轻。
    1916年12月30日致父亲
    只有在国家利益高于个人利益的年代里，人类才能进步，个人主义是一种腐败论……
    作为个体的人常常为了自己而不能控制自己。因此，必须有人来控制他，只有德国才真正认识到了这点。少数人管理和控制多数人，完全是为了后者的利益，叫他妈的人民见鬼去吧！
    至于您所谈到的，说什么中央集权正发发可危，这简直是笑话，即使是圣诞节后的余波也证明不了您的说法。协约国正濒临瓦解，如果战争再打上一年，您就可以看到他们所有美梦的彻底破产……
    希望（加州的）桔子长得都很好。
    衷心祝福您在华盛顿度过愉快的新年。附：拜托您帮我弄一本中等大小的西英词典和几本简写的西班牙语故事书，如尼克·卡特和鲁滨逊漂流记。
    1917年1月28日致比阿特丽丝
    我收到了斯科特将军的来信，信中说，他没办法帮我调动，去参加第10骑兵团的行动。我感到情绪很低落，我去见将军，问他是否准我请假去埃拉伯索整理行装。他对我说，如果可能，他很想带我同去，他还说他不想“失去我”。
    不管怎样，我想用不了多久，我们都要回家了……如果七月一日我能成为上尉，我还能有机会到一个好的团队去。于是，我又高兴了起来。
    今天，将军和我一起去看望难民（由于美国兵准备撤离，所以他们也不得不离开）。难民很多，总共用了一百多辆货车才把他们安排下。这是我所见过的最令人心酸的场面。就要散架了的旧货车上挤满了妇女、儿童、老人、青年以及他们的全部家当。他们即将离开这个不重美德、草菅人命的国家了。
    一个老人一瘸一拐地跟在一头母牛和一头小牛的后面。我还真从没见过有那么瘦的牛，这是老人的全部财产。天冷得要命，人们不停地打着冷战，接着，我看到有个卫兵押送着两辆货车经过，车上挤满了浓妆艳抹的娼妇。
    我希望所有的难民都跟我们一起撤出墨西哥。
    所有的摩门教信徒也都要撤退，他们这样做是对的。
    只有受过训练的军人才能从事战争，这是一种荒谬的理论。我现在的工作过于简单…··要成功，人必须工作。1917年6月24日致比阿特丽丝的信
    我曾有过一次快乐的旅行，而且在车上与马赛尔邻座。我们谈到武力战争，他比我的控诉更为强烈，但是他对我很友善。他长得很英俊，还在骑兵队里呆过。他现在只是旅行和狩猎。
    他的一个助手菲利普·参孙是一个了不起的“渔夫”，我和他们一起渡过了一段愉快的时光。我在那里享用了5顿午餐和4顿晚餐，每次都坐在军衔在准将以下的人物旁边，通常是少校。他们年轻而且友善。一次一位司令在临走之时把手放在我的肩膀上，当我看到他的军校时，我几乎要晕了。
    我们见识到了各种各样有趣的事情…如果可能的话，我真想全都告诉你。
    世界上一切东西都被现代军队冲上了，包括移动画面的电影。我从内心感受到了这一点。

    ------------------


北极星书库-乔治·巴顿-狗娘养的战争-5．一次大战历险记-www.ebook007.com

5．一次大战历险记

    1917年8月20日致比阿特丽丝的信
    我一直希望你能设法到这里来。
    我们已经在我们要去的地方租了一间相当不错的房子，而且一切都会变得更好。当然，我过于粗野，不喜欢在大城市里生活。我头一次在一所城市里呆了这么长时间，可以说，我没太想过它。如果一个人天天晚上去剧院，那他就不会像一年只能去一次时感到那样兴奋了。“他认识那里的许多军官”，那些人曾经和我共事过。我们为能与这些真正的人在一起而感到幸运，这对我很重要。我看不出我个人的生命在这场战争中能起多大作用，但我的命运支配着我，让我去做些什么。我希望你也如此。
    1917年9月27日致比阿特丽丝的信……我充满好奇地看着你怎样进展你那可怕的计划。依我看抓住那头牛（威尔逊）的角会把巴黎人吓死。
    如果我们可以接火的话，这场战争势必会变得有趣得多。然而现在这持续备战实在让人厌烦，而且恐怕这种厌烦会伴随我们直到战争开始。今天是星期天，只有看过日历才知道今天是星期天。
    1917年10月1日致艾尔先生的信
    我们建造铁路、船台、租船、房子、旅店和工厂。我们买煤、木炭和可移动的房子、马、车。飞机和衣物。我们调动军队，制作电话线，我们还做了人类几乎一切其它的工作。我们为给我们所有的职员和官员找一个办公的地方面感到困难。每天我们都以为这个小镇再也容不下多余的一个人，然而又有十个人来，我们依然把他们塞了进去。
    1917年10月28日致比阿特丽丝的信
    …如果我在巴黎，我会给你弄到护照。他接受的有关法律的培训使他太崇拜法律了，而法律的真正意义在于如何违反之，而不是一味的服从。
    多谢你派人送来糖果。告诉他们不要再送烟草了，我们这里已经足够了，况且为了战争的缘故我戒烟了。
    关于我的约翰之间的牵扯，我认为你是对的。也正是这个原因，我想要远离他而站在我自己的立场上。但是如果我没能那样做，那便是我的过错。另外，如果他真的和从结了婚，那时每个人都会说我爬上了通向坟地的列车，我可不想那样。1924年巴顿“个人对将军潘兴的印象”
    到了法国，潘兴将军忙得很，我只在一次进餐时见到了他。时而，像1917年6月去英国前线时，我可以跟随他去检阅。
    在前几个月中，我从没见过哪个人像他那样被周围的人吹捧、献媚过，然而，他却不为所动。一切的奉承话都不能令他去鼓励、赞扬那些在英法联军中做得出色的美国人。他有钢铁一般的决心想要组建一支美国人的军队，那样我们会感激胜利的美国的天赋权利，归功于用她自己的方式取得自己的权利的胜利。但是对他来讲，美国人的力量已在填充那些空洞的联军军衔时消磨殆尽了。在联军中，他们的英勇没有记载，他们的功绩被深深地埋没。
    对于那些在照片中看到过或偶尔远距离见过潘兴将军的人来说，他是一个庄严严厉的而又不失风雅的人，但在孤独中他透露出冷酷近乎无情。这就如蒙特·华盛顿，从远处看让人感受到孤傲和庄严。这种人很多，可不是所有人都这样。若要揭晓热情。美以及潜在的庄严与高贵它们本身的含义，那需要更多的有关内在的人的个性的知识。所有伟大的人物都为此感到痛苦，而在美国的将军中，潘兴将军对此最深有感悟，因为没有人指挥过这样庞大的军队而且如此的如日中天。
    在他的办公室里或是在他检阅的过程中，一种很无味的严肃和冷酷总是似乎必然地笼罩着他。但在他的军队里，他伊然又成为丝毫未变的墨西哥人。在惊人的意志力的控制下，他用大笑和谈论一些简单、随便的事情取代了焦虑。在谈话中，他总是不时地插进有关重大决定的一些敏锐的问题。
    他总是工作到深夜，但无论他工作到多晚，他总要在休息之前去散步半个小时。早晨他用力分钟在早餐前锻炼。他吸烟只限制在餐后一两支的数量。
    他的职务的巨大责任对转移人的兴趣所向是很重要的。1917年10月，他的两个初级军官助手住了院，那时他正在圣纳泽尔检阅。于是他每天都要打电话询问他们的情况。1917年12月5日致比阿特丽丝的信……在康伯雷的战斗中表明了坦克的作用，而且其损失之小。我写了一份很长的报告来解释清楚，因为除了我以外，没有人了解关于坦克的知识。我自然还没得到重视，但如果这次成功了，我便会得到我一直在追逐寻找的机会。1917年12月7日致比阿特丽丝的信……战争还没有结束，甚至还没有决出胜负，而且……最终的结果要取决于美国，也只能取决于我们……
    我们都斗志昂扬，充满信心，而我们也知道我们不得不在苦战后才会取得胜利。是的，我们就要那样去夺取胜利。我开始变得有责任感了，而且相当出色，还有出奇好的健康状况……
    今天早晨我的腰部感到一阵剧痛，现在我如以往一样健康。
    我一直在分秒必争地致力于我的报告上，我相信它会成为一份有价值的报告，至少我希望会是如此，因为它能否被接受决定着我的未来，也是坦克军的未来。1917年12月14日致比阿特丽丝的信
    在我的报告中的所有内容不得不考虑到一切可以想象的条件，进而才能去实现。除了军事的大概知识外，我没有任何东西作为根据，甚至工具单和其它部件包括额外的电线和绳子都是我头脑的杰作。说实话，在我看来很少有人能把精确的机械知识和一般的战术指挥技能结合得如此完美，然而我觉得我倒是做到了这点。事实上，我也为自己的才能而吃惊，希望别人也会像我这样想。
    我渴望在这方面获得成功，可是一切从零做起很困难。等有了一些基础后就会变得容易些了。现在的我很无助，几乎迷惘，但是我会控制住这种情绪，否则我就将停止我的计划了。我多希望你能给予我同情，使我不像现在这样胡言乱语！无论我想什么或做什么的时候，我都在思念你，我们是如此的密不可分，没有你，我自己什么都做不好。
    我现在的工作尽管是一种尝试，却十分繁重，一切都要从零开始。也就是说，除了我自己，我连一点儿着手点也没有。有时我怀疑自己是否能行，但我想，回答是肯定的，到目前为止，我一直很能干。
    对双方来说，在西线上的首要的战术问题就是怎样突破战壕。要达到目的，军队需要跨过“死亡区”。在敌人机关枪和大炮齐射的枪林弹雨中，士兵们必须切断“死亡区”的带刺的铁丝网，然后冲进战壕中与全副武装的敌军展开殊死肉搏。
    明智一些的方法就是通过延长对敌军施以炮轰的时间——通常是延长几天——来使军队跨过壕沟。炮弹能击碎铁丝网、破坏枪械，又可以如雨点般击中故人的军队。到了敌人的防卫已经破坏得足够严重时，士兵们就来个突袭。也就是说，他们离开自己的相对安全的壕坑，然后跳起来一哄而过。
    有一些带刺铁丝网、枪械以及其它防御设备必然是毫发未报。可进一步考虑，在炮轰预期的警告下，敌人通常会操枪反击防卫而把剩下的炮弹转移到前线后方以加强防御地段的力量，使之不受灭绝之灾。
    那些攻击的士兵相对地处于暴露的一方，遭受损失。而且他们还会遭遇增援了力量的敌军，攻击的代价是昂贵的。
    解决这个问题的一个办法就是发动突袭。但这确实是不可能成功的，因为敌人有警报器、挂在铁丝网上的铃之类的精密的防备系统，况且一小队士兵将发动的不间断的突袭会让敌军更加警觉。
    利用毒气和化学武器会使突袭成功，但这同样存在弊端。因为自己的军队也不可能攻进污染的空气中，带上面具又会束缚士兵的手脚。
    另一个解决这战壕的静止战争的方法就是利用坦克来使其重获活动性。坦克可以相对安全地穿过“死亡区”，破坏敌人的设施。
    当康布雷战役爆发时，巴顿正在查姆利尤的法国坦克兵培训中。心。英军第一次聚集了坦克投入战斗的结果表明：如果利用这种新式武器进行突袭，军队就可以通过“死亡区”，而损失也不是很大。
    11月20日黎明，在没有枪炮响声的情况下，英军3to多辆坦克在康布雷附近的前线上伸展开六英里，并分派五个步兵团突袭被德国人称为“重围之地”的海登勃格防线。到了中午，坦克军就已经突破了防范森严的敌军战壕，并且深入敌阵4英里。他们粉碎了把持此处的两部分敌军，抓获4000名战俘，缴获4000多支枪，而英军只有800人伤亡。
    这次大获全胜，与其他进攻相比节省了许多兵力，在更短的时间中取得更多的土地，这样也使西线的战势得到了稳定。
    尽管英军没有利用首次突袭的成功，也没有采用这一新趋势的优点，但是康布雷战役标志着战术在战争中的首次成功应用。没有枪炮之响而只是坦克团的突袭表明了战场上又恢复了活力。“死亡区”可以被跨越，敌人也被摧毁。康布雷战役的最快效应和不朽的价值在于它证明了坦克的价值，而那时，许多军事专家已对坦克失去了信任。
    日记：
    11月19日（星期一）：离开了巴黎。向法军的格莱德将军作了汇报，然后被派到了查姆利尤。我看到了一些坦克，很不错。他们给了我一间漂亮的房间和一名勤务兵。
    1917年11月20日致比阿特丽丝的信
    “我的勤务兵”非常勤快，他总是叫我少校或将军，而我却觉得他好像在取笑我一样。
    更重要的是，巴顿竟驾驶着坦克穿越壕沟。它操作起来很简单，尤其是对于会开车的人，而且也十分舒适。若量到小塔车顶，它就比一个人稍高一些，就像旅游车那么长，司机坐在前部，发射子弹的人站在小塔车上。
    坦克的声响很大。它跑得像人那样快。它可以像照明灯那样转动，也可以直立或倒立。
    惟一的缺点是从坦克里面向外看很困难，司机只能从三个裂缝看出去，在小塔车上的人的视线也好不了多少。
    巴顿觉得撞击小树然后看着它们倒下的感觉很有趣，他也喜欢在坦克动或不动时站在小塔车上开枪。
    他对此非常满意。晚上，他就检查这机器的工作情况，并且问了许多问题，使得他的教官只好派专业的技术人员给他回答和讲解。
    他对14位军官印象尤为深刻，他和他们在查姆利尤打成一片。他们来自各种部队——步兵团、骑兵队和炮兵团。他们都是不到30岁，而且个个在突袭中因英勇作战而受到表彰。他们总是带有幽默地争论着他们参加的战斗以及他们团队的功绩。他们开着玩笑——当一个步兵团的人说他们膝盖陷在泥里战斗了3天时。另一个人就说他们在泥设到腋南下时战斗了一周，然后第3个人说他们在泥里呆着，等他们出来时，发现他们的衣服已经烂掉了。
    他知道了他的勤务兵是一个叫康特·艾涯里斯特的下士，“他拿着我的大衣，请我和他去巴黎进餐。”
    查姆利尤是一所新设置的法国坦克兵军官培训学校。在那儿的第一周，巴顿驾驶坦克，在坦克上射击，研究战术策略，参观维修店，逛坦克公园，并且进行了长时间的讨论去获知在袭击中怎样最出色地操纵坦克。
    一个星期六的下午，巴顿搭火车到了巴黎。他拜访了朋友，看望了潘兴将军，然后去了剧院，又投奔到一个当飞行员而已成为上尉的同学那里。他告诉巴顿他们的两个同学已经被提升为上校了。星期日晚上，巴顿回到了查姆利尤，他殊不知潘兴将军已于11月23日发电报给“战争系（将军及副官）”建议提升他。
    布莱恩中尉在第二个星期的星期二也来到查姆利尤并加入进来，这使巴顿觉得更有趣了。他和法国坦克兵总司令人E．将军一起吃饭，在席间与他谈论坦克兵。他观察着坦克怎样跨过壕沟，司机和枪手怎样进步。他翻译了课程计划，看着坦克的链圈跨过又宽又深的壕沟，他驾驶着坦克在陡峭的河岸上下巅簸。（而且“做得很好”，他注释道。）
    他也注意到了法国官僚政治的惊人典范。要是应坦克兵的意愿在坦克设计方面做些小小的改动，董事会的代表如军火处、基建处、发明部再加上路易斯·雷纳特，就要来查姆利尤，在这里为每个细节争论不休。
    星期四，巴顿去了查姆利尤，他拜访了上校弗兰克·帕克，并且弄了些香槟酒。星期五晚上是他在查姆利尤的最后一刻，“请同伴们喝香槟并用法语进行了演讲。”1917年11月26日致比阿特丽丝的信
    自从英国前几天取得胜利（康布雷战役）后，许多人突然发现坦克是最值得信任的。所以现在许多人希望接受这种命令，幸运的是，我仅用了大约4天就打败了他们。……
    我现在的工作尽管是一种尝试，却十分繁重，一切都要从零开始。也就是说，除了我自己，我连一点着手点都没有。有时我怀疑是否能行，回答是肯定的。到目前为止，我一向都很能干。
    这次是对他的严肃的估价，不光是他极好运地适时设想了坦克，还有他现在得到的巨大而空前的任务。现在他有责任去执行——以零为起点创建坦克军队，并使其在袭击中有进攻力。
    12月1日，星期六，巴顿离开了查姆利尤，他在坎姆皮内和帕克上校共用午餐。帕克说坦克兵应该成为美国军事的一部分。他们驾车去了艾尔伯特，他们在那儿与英军坦克兵首脑上FC．上校谈论了康布雷行动。这位上校对执行坦克的教条和怎样在战争中操纵坦克有极大的责任感。巴顿获得了他所谓的有趣的数据。
    在与帕克驾车去巴黎的路上，他看到了一队英国步兵，“他们看上去很年轻，而且中尉只不过是些孩子。”
    在阿米尼和巴黎之间，“我发生了年年都有的事故。”他后来写信告诉比阿特丽丝，车驶进了一个关着的铁路线的大门，他不经意地把头伸出了前车窗，便伤到了他左太阳穴的动脉，右额下也划出一英寸长深深的伤口。他不住地流血，帕克用毛巾包住了他的脑袋，把车驶向附近的一家美国医院，在那儿医生给他的伤口缝了五针。
    在巴黎，他准备去参观雷纳特工厂，主要是看望潘兴将军。他和布莱恩于星期一参观了雷纳特工厂，他在那儿得到了在设计和构造上的“不少数据”。在他们参观的过程中，巴顿和布莱恩对坦克提出了四项较小的改进方法，后来被法国采用了。
    巴顿和布莱恩回到了查蒙特后向艾尔汀格上校作了口头汇报，这位上校当时主管美国坦克军军事事务。
    巴顿还没来得及把他在查姆利尤和比兰库特的观察写成书面报告，他就被征集到暂编军里成为潘兴将军的助手。他与主席的私人助手E．M．霍斯上校一起喝茶聊天，还有劳德·诺斯克里夫，他总在霍斯身边。他护送几位重要的来访者，领他们参观查蒙特附近的在兰格斯的美国军事学校。
    巴顿最终设法回到了坦克上，整个星期五，在布莱恩的帮助下，他写了他的报告。1917年12月23日致比阿特丽丝的信
    我的确相信坦克会给我带来难得的机遇，并可以改变我的命运。我会成为两三个最高指挥中的一个。我有胜任其职的资本，那就是丰富的想象力、勇气和关于机械方面的知识。我坚信坦克军会比空军更重要，而且地面作战的士兵会受益不少。
    让我或J．再等下去真是太不应该了。我正一点点地失去独立思考问题的能力，而再等下去，我会变成一个白痴。
    如果我进了步兵团的话，我也许就是千百大军中的一员，也可能是一场大战后的残留者，然后在潮湿的坑沟里像老鼠般地度过余生。而在坦克军里，一个人除了在空闲时间里安全、舒适地度过，其余便都是在攻击中。在坦克军中出色的人永远不会被埋没，而在步兵团中，两次英勇也会被认为是“无功可言”。
    从危险程度上来看，坦克军要比步兵团安全。因为即使在危险的情况下，坦克也可以以静制动，不像步兵在战壕里遭受损伤。现在整个坦克兵里是一团混乱，因为有三个部门争着想控制它。但是我希望罗肯巴克会接管坦克军。我想他不会很重视我，但我定会验证我的理论：如果尽力去做，没有人会找你的麻烦。这是上个月我在查姆利尤时写的两首诗，写得并不怎么样，但主题还不错。
    我希望这两首诗会运你开心，尤其是拼写。
    12月24日，巴顿驾车到查蒙特去见罗肯贝克。他们进行了“令人满意的谈话。他好像比平常更敏感了”。
    在“令人满意的谈话”以后，巴顿见到了刚从英国回来的布莱恩。他带布莱恩来到兰格斯，他们一起吃晚饭又谈古论分直到晚上。
    圣诞节那天，他八点才起床，吃早饭、洗澡，然后开车去拜访了一位在迫击炮学校执教的朋友。在40位军官中，只有4位是常备兵，巴顿对这一比率感到惊讶。
    那天下午，巴顿在暴风雪中开车去了查蒙特，他与潘兴、哈勃德、鲍德、克林斯、施兰勃格、培根、帕多克共进晚餐。潘兴送他一个盛烟盒，培根给他一盒卡罗那烟，克林斯给他一个钱包。一我们为一同度过1918年的圣诞节而狂饮。”
    1918年1月14日致比阿特丽丝的信如果我们要拥有我们希望的数量的坦克的话，你也可以推断得出，那必要的材料就要花费二千万美元，这可是件棘手的事。
    我们想要在战场上发挥得淋漓尽致并成为完整的军队的话，就需要机动卡车、坦克、维修设备以及汽车，每个土兵必须熟悉每个螺钉、灭火器以及每寸橡胶轮胎。布莱思中尉已经承担了大部分细节工作，这意味着大量的工作，而我确信在未来的战争中，坦克会扮演举足轻重的角色。它们可以简单地被认为是穿戴盔甲的士兵，至少这是轻型坦克的操纵理论，重型坦克稍有不同。我担心的是在我们选出一些或足够的坦克之前，战争就会结束，可如果数量太少，它们又不可能完成任务。
    1918年2月22日致妮塔姐姐的信
    我在离这儿不远的小镇上拥有了我自己的军队，我感到了独立。坦克军是武装部队，所以我们不会受到镇上领导的打扰，他们反而给了我们很大帮助。
    这个小镇简直是世界上最脏的地方，牛和鸡到处都是。但是它坐落在一个悬崖上，下面是又长又美的山谷，因此景色很美。今天有人谣传我们的第一辆坦克到了，却只看出了法国人的技艺不精。州府办公员说有一辆坦克就要到了。
    1918年2月22日致比阿特丽丝的信
    我们向南行进到了波昂，然后驻扎下来。那是一个充满粪便和臭味的小镇。可我们是那里推一的部队，因此不受干扰，一切都安置得很好。我以每星期付7法郎的价钱租了间房子作为士兵俱乐部，我想士兵们会感到舒适的。我现在是绝对的领导者，而刚开始这种做什么事都不必请示任何人的生活还真有些不习惯。1918年2月23日致比阿特丽丝的信
    我认为在我们得到坦克之前，军队应该一直不断转移地点，而且这么做也是十分必要的，因为没有什么可以让这些土兵觉得有兴致。他们住在马房和鸽楼里，根本称不上是家居的生活。
    我一直在想而且现在这种想法尤为强烈，那就是我军的一个重大缺陷在于将一切想得过于简单。等天再变长一些，我就要在这方面多下些功夫，这对我的部队会很有帮助。
    当士兵们看着我时，你会觉得我神采奕奕，我一直这样，因为我喜欢给他们一个好举止的印象。
    昨天我被配给了一辆卡车、一辆摩托车和一辆汽车，这样我可以少走不少路了。可是我依然担心我用腿过度会让我穿起靴子来不好看。
    伍德将军今天来了这里，他看上去气色十分好。他可真是热心，还问及了你的情况。
    我每天骑着格林小姐（他的马）跑上十英里，这不仅使她的脾气大有好转，而且对我的健康也大有帮助。我对我的医生也能受到军事化训练而感到满意，今天他大咧咧地跟我谈话，但以后他不会这样冒昧了。
    1918年2月26日致比阿特丽丝的信
    我在军官桌上吃的晚饭，其反应就和指挥官曾经在史瑞丹与一群人一起吃饭时一样强烈。说起来真好笑，他们都迅速地吃完，走出去了。他们一伙人相处得不错，而且做饭菜的厨子也不错。
    “机动运输处”出了毛病，又派给我两辆汽车。我告诉他们我只要一辆，但他们说我必须收下我已经申请的两辆。
    我那可怜的医生太怕我了，他和我说话时总是嗑嗑巴巴，几乎是语无伦次，真是太好笑了。等我成了一位“老将军”，恐怕会有不少人追求我的两个女儿，或许有不少是来“拍马屁”的。
    我的副官人不错，可我不能说太多。到目前为止，我看他每天跑来跑去，而真正的工作却做得很少。
    我一味地向你讲述我的军队也正像你总是谈论孩子们一样，既然我反对你谈那些，那我也不再说军队了。我从今天开始练习枪法，我发现我需要手枪。所以在这里，我以后要用更多的时间来练习。
    1918年3月13日致比阿特丽丝的信
    我很遗憾在妮塔的事情上搅起了混乱。我的出发点是好的，可是没有你的提醒，我的判断就要出错。
    我接到了艾尔先生的一封信，他说他为我的努力而骄傲。他这么认为让我觉得很高兴，我也希望我能验证他的信心。
    当我认识到自己毫无疑问的是一名优等士兵时，我也认识到了自己依然存在许多缺点。然而我为潘兴将军手下都是些不如我的军人而感到遗憾。我不希望这样，可我不得不承认这一事实。罗肯巴克旅长今天下午来视察了营地，他很满意。我当然很高兴，因为我并不知道他要来，所以一切和平常一样。
    1918年3月20日致比阿特丽丝
    亲爱的，我加了这插入词，就怕你读这信时会以为我是给我熟悉的另一位女士写的。这表明了甚至在这种细节上我都如此小心。我一整天都坐在这儿，像母亲盼望孩子诞生一样盼望着一火车皮坦克，可到现在为止连点儿征兆也没有。
    如果坦克确实准时到了，或许会使整个法国搅乱，他们一定会让公众放假庆祝第一次准时完成任务。我可决不是夸大他们。
    很多时候看起来，我曾经做过的所有工作，都像是为我目前的工作做的准备。时而，我就记不起一些人的样子，所以就用土豆做微型人物画像，然后把它按相同大小切成条。这个方法是许多年以前F．C马歇尔将军在“K”部队里常用的。现在它还真有用了。
    我想无论对于战争还是其他任何一门科学，都有相同的真谛，而像拿破仑这种天才会把这种真谛归结为细节的记忆。我对战争和诗歌有着很好的记忆。
    星期六在这儿，我们将举行一次跟踪会议。会议进行时，我们让士兵操练，而他们不知这会议。
    我刚接到电话，得知坦克已经离开巴黎了，那它们明晚就可以到这儿了。
    1918年4月19日致父亲的信
    就在刚才不久，我们看了我们第一辆坦克的演习，它的工作性能很好，我们对此挺满意。可如果使所有的枪支、步兵和坦克同时齐集在一起还是件复杂的事情，因此我要写下一些命令来看看他们会表现得多么出色。这坦克像我预料的那样，在十秒钟内就越过了第一个壕沟。当然没有枪向它射击。然而到三月的最后一天，这里还没有人见过坦克，这是我个人努力的结果，我为此感到骄傲。事实上，那传令的中尉和我一起来到法国军队司令部，我使他成为下土、中尉，最后成为坦克兵，他是我个人的财产。
    西尔维亚“他的马〕以为坦克是一种新的能跑的动物，它一点儿也不怕这些坦克，而且它经过时就要发出轻视的嘶叫，好像是在嘲笑坦克慢吞吞的速度。希姆「他的马］甚至习惯于不理会这些，它们都是些敏感的马。
    我长了疥癣有一周了，我必须去医院接受治疗。其它一切都很好。1918年4月19日致比阿特丽丝的信
    勃兰德不属于社会上的任何阶层，可他经常在索美塞得郡开舞会。他在战前是CA．C里的一名下士。
    斯坦雷R．比过去好多了，瞧他美得和驴子没什么两样。
    在我们体力好的时期，我们举行了不少比赛：赛跑、跳高。射击、障碍赛跑、爬绳、英式足球及拳击。我们没有服装所以不能定期踢足球，可如果有的话，我们也留不住，我们还玩棒球。
    你最好不要为成为上校夫人而太激动，因为在战后，我可能还是上尉。
    像我偶尔告诉你的那样，我没有参战。而且只有很少的美国人参战了……备注：这是我在医院里写的两首诗，别当成废纸扔掉。你觉得怎么样？
    1918年5月20日致比阿特丽丝的信
    当然，如果我被报道死亡时，你可不要过分担忧，或许我只是被俘虏了。我不是对受伤有预感，而我也觉得写这信挺愚蠢，但也许事情一旦真的发生了，你就不会这么认为。
    我觉得我的军衔已足够高得去看那些行动，当然我会尽可能地看到一切。
    比阿特丽丝，我不能给你出什么主意，也不能建议些什么，你不会比我更了解我的想法，很少有人像我这样幸运能娶你为妻。
    我的财产虽然不多，但都给你。我的刺刀和那把银制的手枪都属于你。我会把西尔维亚“他的马〕给潘兴将军，还有斯玛拉瑞提“他的马”给温纳。
    如果你与别人相爱，我决不反对你嫁给他。
    这里有些钱，温纳会带给你。
    对我们的婚姻，我感到推一的遗憾就是它结束得太快，而开始时我对你太吝啬…。
    如果我牺牲了，我相信这种牺牲是为了你和我的理想，是值得的。
    替我吻我的两个女儿，告诉她们我非常地爱她们，我相信她们会好好地长大。
    切记，我深爱着你；
    1918年5月30日致比阿特丽丝的信
    亲爱的比特：
    今天上午有意思极了。我和马吉7：30分离开这里驾车沿着前线走了1500码。几乎所有的道路都经过了军事伪装。麻袋布挂了有12英尺高以遮住框架，这样，敌人分辨不出横在路上的是什么东西，也就不会开枪射击。许多地方都有挺大的炮弹坑，大概有5英尺深，12英尺宽。最后我们只好下了车，戴着铁皮帽和防毒面具，拄着拐棍，穿过一片麦地走向前线。太阳闪耀着光辉，四周宁静而不见一人，可却有像弯曲的水沟一样的长蛇，即通讯沟——没有战争信号。我们很快就踏过了地上的一些绿色的麻袋布，那下面是炮兵队，只给人留了几个小孔。他们都在睡觉。最后我们去了离前线1000码远的支援区。那里也有许多炮弹坑，整个军队也在伪装下，看起来就像一些死树。
    有几组士兵像野餐的人一样拄着拐棍在那儿来回地走动，刚才发出了几声枪响。
    然后我们去了小山上的一个农场，那儿已经被炸得七零八落。我们站在一角上看到400码以外有一排树。马吉说：“那是些掩饰。”那是他们的防线，可我们什么也看不到，连沟渠也没有。马吉说，他们可以很清楚地看到我们，所以我们就在灌木树的影子中继续走。
    两枚炮弹发射过来，在不到ito码远的地方爆炸了。我到那个弹坑旁捡了一块碎片给你，还是热的呢。我并未被吓到却感到了兴奋。我们走到房子的后面，由于有太多的弹坑，这里很难走动。我们来到通讯沟，我极希望到沟里去看看，马吉则说在顶上走会更好，这样我们登上了坡顶。从那里看，我们的壕沟就像为铺设管道而挖开的排水沟，前面有些铁丝网，还有那200码以外的伪装用的一排树。
    马吉又说我们最好一个劲儿地走动，否则就会遭到射击，所以我一身轻松地走下山坡，而后绕到了壕沟后面的一片小树林里。我们在那儿除了200码以外的一排树外就看不到什么了。树林后面有一座新墓碑，上面有个漂亮的木制十字架。这个人是今早被巡逻兵打死的…马吉停下来让我看那壮观的战场，可我却情不自禁地注意到我们是十分可能的目标，而且那射程是绝对致命的。我不喜欢背对他们，因为万一他们走火，那种解释将是很尴尬的。我们穿过去来到了平地上，我想这是世界上最大的一片地了，至少看起来的确是这样的。正好在田野的正中间，马吉停下来整整绑腿，并用迷人的方式把屁股冲向军队的方向，他说那些人肯定在注视着我们。为了与马吉“匹配”，我摘下头盔，点着了一支烟。然后我们翻过了山脊，看来我和马吉在光天化日之下漫游还真好笑，没有射击，只有活生生的东西。人们并不会害怕，却对在“地狱”里看不到射击而感到好奇。
    这可真和骑马进行障碍赛跑一样让人振奋。
    因为我们正处在卡勒的防御地段里，我们去拜访了他。正当我们往村里走时，两个法国士兵开了火，而且足足打了五分钟。
    后来他们停下了，而军队又开始炮轰村庄。在我们离村庄仅有200码时炮轰停止了，而那两个法国人又来了劲儿。这可激怒了马吉，他说：“等我们到了那儿，他们就会被炸掉。”我心想，指挥官会觉察这一点的，可嘴上却没说。法国士兵停火了，而就在我们站在小村中一条街上时，炮弹飞来落在了旁边的街上，大约一分钟5枚，也不算多。那地方有很多士兵，他们根本不在意，像没事儿一样来回走着吸着烟。
    卡勒住在地面30英尺以下、有卧室和电话的一个不错的地方。他为没有电灯而抱歉，其实油灯已经足够亮了。我们吸着烟，谈论着1914年的战争，觉得和现在相比，那次太小意思了。
    马吉说：“哈，我真是太喜欢那次战争了，它那样让人兴奋，而这次却让人恼火。”所有的法国人谈起1914年的大战总是充满热望，却从不说现在这个的好话。
    当我们离开卡勒时，我们瞧了瞧这个军队。那情景逗死人了：所有的一切都被伪装起来。他们停止了开炮。不久那些法国兵就从那小孔穴里钻出来往死里扫射了一阵，然后他们又冲回小孔穴里…他们一直这样演练着，却没有人受伤。
    马吉告诉我，这是完全没用却是必要的，否则士兵们会忘记这是在战争中。时而他们会射到对方的步兵，但大多数是浪费子弹、吓唬对方一下罢了。当然攻击时就有所不同，他们会让他们的手中枪响个不停了。这长长的汇报总该让你知道这种战争是多么安全了吧？我在这儿已经呆了一年而这又是我离战场最近的一次，你看我有多安全。你读完后把信送去给爸爸，他一定会感兴趣的。这之所以吸引人，不是因为危险而是因为有趣。
    1918年6月13日给比阿特丽丝的信
    一年前的今天，我带着杀死德国人的渴望来到巴黎。现在我们依然怀着这种渴望，可到目前为止，德国人却不见减少。有几次我为去年没有加入步兵而选择坦克部队而遗憾。我曾有机会加入的那个兵团已经在战争中打了五个月了。我自然已经做了不少工作，但我相当担心在战争结束时我还一事无成，那会毁了我的军事生涯，或至少是一个很大的障碍。
    淮一的前途是在众多的步兵指挥司令存在时，只有很少的几位坦克兵司令存在。如果战争能持续下去，那我的才华足以施展出来，但是未知的一切让我惧怕。我在夜里浑身是汗地惊醒——恐怕战争已经结束。
    1918年6月13日致比阿特丽丝的信我们昨晚有4名军官因为与女人们在一起喝酒而被拘捕了。我们这里充满了“高尚”。我个人觉得这并非是什么大事。法国人可以寻欢作乐，为什么我们不可以呢？快要死的人寻找些快乐有什么错呢？我不是说我也是那些找乐人中的一个，只是我反对这条纪律或是原则。
    1918年7月22日致比阿特丽丝的信
    今天上午我给斯戴夫的班上了一课，很成功而且颇受欢迎。说实话，我也为自己能流利地唇枪舌战、口若悬河而感到吃惊。不过我在坦克军里泡了那么长时间，我想这“闸门”一旦打开，就自然流淌了。
    就在我刚才走着检查东西时，一个全新的坦克方案一下子蹦进了我的脑袋里。这可真是一个伟大的想法，丰富他满，就是要达到还有困难。至少我真希望它成真。只是我觉得这主意太简单了，为什么以前我没有想到过？或许里面有一些明显的缺陷，不过我可不这么认为。一切战争都非常简单，我们的错误之处在于，让其复杂性将我们的注意力从几个基本真理处移开……
    1918年8月11日致比阿特丽丝的信
    亲爱的比特：
    上周里许多参谋组里的人都得到了提升，因此他们昨晚举行了一个茶话会，邀请了所有的人。那是一个只有法国啤酒的场景，你说过那酒是绝对无害的。还有许多逗乐的演讲和诗词，而我是一个不善交际的人，这样的宴会让我厌烦得想死，所以我在11点就早早地离开去睡觉了。我直到今天上午10点才起床，而在装束上又花了一个小时。
    说起着装，我经常为过去我那糟糕的穿着而感到遗憾，尤其是在迈尔堡时。事实上，上校威得玛是第一个给我整洁的印象的人。现在我开始穿着得很讲究，我穿的是丝衬衫，一切都弄得很有条理。每天我至少换一次皮靴，我的皮带闪亮发光。每次我骑马时，我的膝盖上都用皮子来保护，那刺马钉也是抛光成银色的。我成了人们注视的风景。
    然而，整个军队里都是这样了。你会发现，一个新到军官的装束一定和我们相差甚远。在我看来，战争带来的众多好东西之中，着装的改善是尤为引人注目的，这主要是因为没有平民的衣服穿，人们便把兴趣放在了制服上。
    “如果我牺牲了］，请妥善地处理我每一件财产。希望你和妈妈拥有的同时，也给小比阿特丽丝足够的一份。我要把我的刺刀送给她，我把我的马一匹给潘兴将军，另一匹给马吉，曾在一个更正式的场合我告诉过你我的一整套军装放在哪里……
    别给我更多的警告了。我会给你们或小比阿特丽丝打电话，或许在你们收到信前我就安全地返回了。
    我对你和妈妈、妮塔、安妮姨妈的爱永不止息。1918年9月5日致比阿特丽丝的信
    这两天一直受到敌人炮火轰击，但无关紧要。今天我到无人区巡逻，一路之上都比较安全。我最讨厌别人从背后袭击。
    人真是奇怪。有过被炮火袭击的经历后，对此就不在乎了。今天我正和一位少校在街上谈话，他们就从一个街区外的教堂里开火了。这帮狗娘养的，枪法可真准。只要知道他们瞄准的目标是什么，避开它，就一定安全……
    情况变得越来越有意思。日记：
    9月12日（星期四）：凌晨1点钟，我们的炮兵部队出发了。对方的探照灯闪了几下，就没动静了。五点钟，战斗开始。5点30分，克星瓦利处的坦克军情况不太妙。七点，部队向希柴普利行进。看见一些战俘和伤员……受到轰炸……9点30分，占领潘纳斯，10点40分，进攻贝尼受到机关枪扫射，步兵攻不进去，只好动用坦克。在诺萨德见到布莱特，他的第326坦克营驻在那儿。士兵都比较疲劳。
    9月13日（星期五）：上午8点见到康普顿。康普顿坦克部队的余部被派驻圣比诺特，罗肯巴克将军来了。我们给布莱特带来汽油。他在凌晨一点钟向威格尼勒斯出发了。
    9月14日（星期六）：早上6点，在威格尼勒斯见到布莱特，继续前进。越过圣毛里斯，直指沃尔。发现我们行在步兵前面。派人去沃尔巡逻。沃尔——已被攻。格莱特中尉又支援5辆坦克，共8辆。听说战斗已结束。命令坦克兵停止前进，向第1师汇报，得到撤退命令，听从指挥。和罗肯巴克将军大吵一顿。
    9月15日（星期日）：准备撤离圣米耶尔，安排计划等等。在利格尼见到罗肯巴克将军。浏览新行动计划。上床睡觉。
    1918年9月22日致比阿特丽丝的信
    生活简直是一团糟。有一个营一直没露面，我哪儿也找不到。营长竟然一天都在找房子，没清点坦克，真是个蠢猪。而我更蠢，居然信任他。
    但毕竟，我正在收获我所耕耘的。我总是用勺子喂这些猎犬，结果它们变得没找不行了。每次它们想拉撒，就跑到我这儿来。有时，我就想我根本不是个伟大的指挥家，只是个好战的动物。不过，我会不断地提高自己，至少，人们都错觉地认为我是睿智的，而我却一直在给人们这种错觉。
    值得欣慰的是，我一直与军部、师部相处不错，毕竟在有些地方要把事情摆正。
    有件事做得太没水平！坦克车运来了10万加仑的汽油，却没带油泵。现在我们只能用吸管把油弄出来。
    除了偶尔的几次，我性情还是很愉快的。
    但我只有一班没用的人马，没错。可能是我自己的错误，我为他们做得太多了。如果这次我能活下来，我可不这么干了，但这只是“如果”。日记：
    9月24日（星期二）：得到军部计划，写战地命令和附录。罗肯巴克将军来了。一切进展得不错，只是我们紧缺人手。狗娘养的偷拍我们的照片，我想今晚我们可能会遭到袭击。给比阿特丽丝和妈妈写信。日记：
    9月25日（星期三）：上午9点钟，视察坦克营。第345营太脏，命令他们改正。第Wi营好些，但仍需提高。罗肯巴克将军来电话。去军部取进攻目、进攻时刻及汽油卡车通行路线的命令。在35师开会。我们一辆满载通讯员的卡车在凌晨6点遭炮轰。在纽威利附近，至今没有伤亡报导。吃了一顿丰盛的晚餐，战斗很快就要开始了。给比阿特丽丝写信。对“潘兴将军的个人印象”19M年我清楚地记得有一次指挥官（潘兴将军）出现时，所有的人都不由自主地向他表示敬意。那是9月25日黄昏，我们很多人躺在沿伏拉利一韦利纳斯的路沟里，等着德军停止炮轰。突然一辆带四星的军车冲上公路向前开去。我们都本能地一跃而起，不顾枪林弹雨，向他敬礼，直到车驶远。
    1918年9月28日致比阿特丽丝的信
    9月26日凌晨5：30，我们开始了第二次战斗。那天雾很大，他们又不断地扔烟雾弹，我们连IO英尺远的地方都看不见。6：30，我往前挪了挪，想看看前面到底怎么样了，但什么也看不见。四面八方全是机关枪在扫射。谁也辨不出是哪一方的。我带了6个通讯员和一个罗盘表，我把路上找到的迷路的士兵都带上了，有时竟有几百人。
    大约9：30，我们到了一个叫柴彼的小镇。我们越过步兵，要占领这块地方的时候，受到四面八方的枪击。
    我们用机关枪扫射，又用大炮轰，可还是什么也看不见。很快，我们的一些步兵开始跑着往回撤。因为我的人都没有步枪，所以我也跟着步兵往回跑，在他们停下来之前，我在一个山顶后面躲了起来。
    我们到这儿的时候，天已经放晴了。该死的逼着我们用大炮和机关枪回击。步兵又一次逃跑了。我们在后面喊他们、骂他们，他们就停了。但是他们被吓坏了，表现得非常糟糕，有的人戴上防毒面罩，有的人用手捂着脸，但他妈的没有一个敢进攻的。除了我以外，没有第二个军官，所以我决心履行职责。我的一些后备坦克被困在壕沟里。我返回去让藏在壕沟里的美国人挖出一条通道。在那儿，我差点儿杀了一个人。他不干活，所以我用铁锹拍了他的脑袋。他们不断地开火，情况非常危险，但是我急疯了，走在胸墙上指挥。终于有5辆坦克出来了。我喊着、骂着，挥舞着我的手杖，领着他们前进。大约有150个步兵前进了。但当我们到达山顶时，狗娘养的地面火力太疯狂，我们都趴在地上。我明白此刻我们要么必须往前冲，要么撤退，可我不能撤退，于是我喊着问有谁愿意跟我一起冲，很多士兵都喊着，但只有我们6个人往前冲，我的勤务兵，我和4个士兵。我希望其余的人能跟着我们，但他们没有。很快，我们就剩下3个人了，但我们能看见机关枪就在我们前面，所以我们喊着，鼓足勇气，继续往前冲。又一个倒下了。我感到我的腿被打中了，但我还能走，可走了大约40英尺的距离，我的腿实在不行了，只剩下我的勤务兵。”“天哪，上校被打中了，一个人都没了。”他边喊着边把我拖到一个弹坑里。我们躺在那儿，狗娘养的子弹从我们头上肆虐而过。勤务兵还是很棒的。坦克兵过来把他救了。大约又过了半个小时，一切又恢复了平静。
    是我手下的人从战火中把我抬出来的，令人有些遗憾。
    3：3O，我终于被送到一家医院。我被击中时是11：15。
    子弹是从我左腿的前面射进去，从屁股的骨缝里射出，离直肠左边只有大约2英寸的宽度。子弹是在大约50米远的地方射进来的，所以子弹出来的地方留下了一个银币大小的洞。
    伤口不太疼，所以我睡得很好。10天后，我就可以出院了。试着给你发电报，但没发过去。
    1918年10月2日致比阿特丽丝的信
    我现在除了半个屁股不好外，其他的还不错。
    我们从26日晚到29日晚一直呆在后送医院。之后，救护车把我们送到火车上。火车是包厢列车，有3层货架，我在最上面一层。我们在担架上比较舒服，别人就不行了。我们是下午7点乘货物车厢离开的，到30号上午间点才到这儿。整个旅途让人烦透了，不过因为下雨倒没有灰尘。途中，他们就让我们吃了点儿糖浆、面包，喝了点儿咖啡。这列火车还不错，但不像照片中的红十字火车那么好。这家医院很不错，可50名受伤军官只有2名护士。今天我洗了个澡，这可是这一阵子以来的第一次。我是医院里军衔最高的军官。
    可能情况比这还糟，只是我还没看到。我屁股上的洞有茶杯那么大了，所以他们干脆不包扎了。
    我刚刚结博伊德（潘兴的一个助手）写了封信，让他来看看这地方，再带些书和烟过来给这儿的人解闷。
    我邻床的那个人死了。他的背骨折了。奇怪的是“绅士们”不像其他伤员那样总呻吟。但基本没有大喊大叫的，即使在火车上，我也几乎没听到什么声音。
    我旁边那个人的屁股全烂了。他遭的罪太多了，可也不会开玩笑。我根本没遭什么罪，可他们包扎伤口时，很疼。
    我看起来像刚生过孩子，身体不好……
    这封信很可笑，可我费了好大的劲儿才写出来。1918年10月10日致比阿特丽丝的信
    我正在太阳底下，坐在轮椅上抽烟，感觉不错，非常舒服。我们昨天换了个新病房，比以前的好多了。这儿有好几个护士和勤杂兵，所以一切都容易多了。更令人高兴的是，我们不用被隔离起来进行脑膜炎检查了。
    战斗中，我有7个上尉、2个少校和我。除了一个上尉、2个少校，其余的全受了伤。英国上尉被杀，希金斯上尉两只眼睛全瞎了。另外还有两个中尉战死，15名受伤，但坦克军团以坚守阵地而出名。他们英勇奋战，是这次战斗中最值得称赞的部队。
    我感到最遗憾的是没能参加这次战斗最精彩的部分。如果我当时在场的话，我会往前冲，或许敌人的防线会被攻破。也许我弄错了，但不管怎样我仍相信我已被提名为荣誉勋章或优异服务十字勋章的候选人。希望我能获得其中的一块。
    1918年10月15日致比阿特丽丝
    今天很高兴接到你让布莱恩捎来的信。我还没有见到布莱恩，但我相信很快就会的。
    我已经告诉你，罗奇推荐我为上校的事儿了吧？一方面，我比较高兴，但另一方面，一个人的军衔越高，进行战斗的机会就越少，而战斗是其乐无穷的。这不是故弄玄虚。战斗是能给我带来快乐的少有的东西，你知道我喜欢的是事情的结果。
    他们今天又从我的伤口取了些样品，我希望检验结果没有坏疽。我现在感觉很好，一点儿也不疼。
    1918年10月24日致比阿特丽丝的信
    在我被子弹击中的那一刻，如果没有你和我的先辈们，我是不会前进的。我感到我应该对得起我的军衔和你的希望。当时我真没想过我会被击中。每个人对子弹都有莫名的恐惧，但对被击中却没有具体的想象。在我返回去指挥坦克军之前，在山上等着的时候，我记起了基伯林的一个故事，说军官们抽烟为的是让士兵消除恐惧。于是，我开始像工厂一样往外吐烟。当时我们正处于前方频遭炮轰、两侧遭枪击的形势下，但我不断地对自己说我不会被击中。这样感觉是好些，但实际更糟，周围的士兵一个个倒下了，有的被炸得尸首横飞。
    在这样的时候，军事教育就派上了用场。处于前线这个位置的这座山就像在画中山的侧面。我把我的人安置在山顶后面，那儿没有壕沟，但我想起了发射学，袭击山顶的炮火不会再降落到山顶上，而是落到山脚下，可那些愚蠢的士兵却偏偏呆在山脚下。我的人没有一个被击中的，而山脚下却是惨不忍睹。于是我下去命令那些士兵爬到山顶，这样伤亡少多了。
    我手下一个军官昨天来说，雾气大的那天，我们坐的地方下面竟有一个营的德军，而我们只有9个人，…真够幸运的。
    我的伤口基本愈合了。大夫说子弹从这个部位穿过去竟没使我致残，真是个奇迹。他说，他用探针都不可能不碰到臀关节。坐骨神经或是大动脉，子弹竟然没碰到，很幸运。我现在不疼了，走得也比较稳……
    另外，我没中毒气，有人却没能幸免，但我的人都没中毒，因为我让他们戴着防毒面具。
    1918年10月28日致父亲的一封信亲爱的爸爸：
    我刚刚收到你9月29号写的信，非常高兴。我没像你想的那样在战场上战斗，而是呆在医院里。我屁股受了伤，血流不止。伤口用块浴巾堵着，我能做的就是睡觉。
    今天我出院，重新指挥我的军队或者说残余军队。我现在在自己的房间里，感觉不错，只是还不能走长路，还瘦了30磅，争取尽快补回来。
    我在圣米耶尔战争后写的那封信，你该收到了吧？这是我第一次真正意义上的战斗。我坐在坦克前面直冲进了步兵后来都不敢进的潘奈镇。我被那些狗娘养的打了下来，没受伤，可吓坏了。
    每个人都说我在沃顿·阿格尼的表现就像发疯似的，我现在也承认了。但是如果不是想到你和妈妈、比阿特丽丝和祖辈们，我是没有勇气往前冲的。在枪林弹雨中往前冲，真是见鬼！冲进去的那一刻，我感觉浑身都凉透了。
    参加战争的布莱特少校说，那是整个战争中最难打的一仗。在我正前方150码的地方有12架机关枪，还有一个营的步兵。另外有50到150架机关枪从两侧向我们扫射。
    我的“自我保护意识”起了作用，使我没被击中要害，所以不能责备它让我一侧身，被击中了腿部。
    英军坦克部队的埃利斯将军说这虽“辉煌但不是战争”。他也是这么说轻旅部队的。可他错了，当战斗开始以后，军官的职责是进攻而不是指挥。
    我内心一直害怕自己是个懦夫，但现在我开始怀疑这一点了。
    我们的教育把死亡说成极其恐怖的事情是不对的。死亡没什么大不了，是很容易把握的。
    这并不是说我在寻找死亡，但至少可以说对死亡的恐惧并没有影响我尽我应尽的职责。
    我的军队这段时间不能参加战斗，所以我生日（11月11号）之后一个月的时间，你们都不用担心。
    我的同学非常眼红我提升了，他们认为这是因为妮塔和潘兴将军有关系或我用了什么不正当的手段。
    代问候家里所有人。
    爱你的儿子
    乔治·S·巴顿优异服务十字勋章获得者（也许）
    坦克部队上校指挥第1旅
    1918年11月16日致比阿特丽丝的信
    和平时期到了，我们基本上天天都是一个样，只是每天早上起床的时候比较困难，因为我们原来只有星期六才这样。我担心挥之不去的惰性最终会毁了我。可笑的是原来我在战场上指挥1000个或更多的士兵，而在我回到美国之后，却要指挥一个74人的骑兵团，而且每天上午都要巡逻。
    为尽量避免目前这种可怕的寂寞感，我打算写书。因为在和平时期，只有笔才能刻画出战争的伟大。所以如果写得好的话，在下次战争到来之前，我可能就是将军了。如果下次战争开始时，我是个准将的话，以我在这场战争中提升的速度，我会再升三级，那就是上将了。我不能让妮塔失望，至少现在。另附上我要写的书的各章主题。这本书写完得有几册，但很可能没人买。
    1918年11月20日“坦克策略”（演讲）
    从历史的角度来说，“坦克”是个很老的概念。在公元前318年，伟大的亚历山大围攻特洛伊时，特洛伊的城墙对当时围攻的大炮来说实在是坚不可摧，因此有必要设计出一种更有效的攻城武器，于是就发明了一种能够活动的高塔。
    在那场战争的第一年，由于向内式的城墙，使得围攻部队非常被动，再加上这种活动高塔在壕沟中行动不便，于是屡屡受挫的围攻部队把这种活动式高塔改进成了坦克的形状，使其在壕沟中能够活动自如。
    这就是坦克最初时的用处。但我们要证明坦克这种武器像许多其他发明一样，在广阔的范围内发挥着它的发明者们意想不到的作用……
    法国人把它看做是一种输送工具——用它穿过极其狭窄的诺曼底输送步兵，然后再把他们倒出来，就像从特洛伊木马中倾倒希腊士兵一样，倒在那些隐蔽起来的颓废的德国优头上。如果是这样的话，那就没必要把坦克改进成能在壕沟里运动的样子了。况且，在法国人有这个想法的1915年春天，炮火还不像现在这样猛烈，因此并没有估算到可能碰到的弹坑。遗憾的是，有两点就可以使法国人的这种计划破产。第一，法国人还没做好准备，英国人就先驾驶6辆坦克进攻了；第二，在枪林弹雨中，法国的坦克根本冲不出弹坑。于是他们就不得不把坦克转换成战斗武器，而遵循英国的进攻策略进行战斗。
    从一开始，英国人就把坦克看成战斗机器，更有甚者，那些情绪高涨、未受过良好教育的官兵梦想着，从军事的角度来说，有一支机械部队。坦克在战斗中的第一次尝试证明了这些想法的荒唐，但也提醒我们要根据现在的情况，改进坦克策略。现在我想说的不是坦克训练队形，而是促使我们改进坦克策略的决定因素，希望你们能够注意这些因素的变化及相应的策略变化，要重视的是策略的变化总是落后于形势的变化。
    坦克首次出现时，防守一方总是比进攻一方占优势。无论弹幕射击延伸多长，火力多猛，地面破坏多严重，总会有士兵、机枪和阻击网末被摧毁。他们的存在不仅使进攻严重受挫，耗费大量的人力、物力，而且严重地打击了进攻部队的士气和组织，使他们无法踏入可恨的机枪扫射的地方，胜利只是可望而不可及。可如果硬冲，只会牺牲。相反，如果用大炮在进攻开始之前的特定时间通知官兵即将到来的进攻，那么这种强攻是有可能的。
    简单地说，就是进攻的时候，步兵总是因阻击网、敌人火力或敌人的进攻而受阻。为协助步兵进攻，坦克兵应做到：l、切断阻击网；2．削弱敌人的步枪及机关枪火力；3．消灭敌军，因为在你的战斗范围内消灭他们，并不需要花太长时间；4、击退敌人的进攻；5．进入敌人炮火基地，打乱敌人阵容，使他们没有能力摧毁正在逐步巩固的步兵。坦克军所做的这些都以协助步兵为目的，因为无论是过去，现在还是将来，都是步兵，那些脚踏上地、手中握枪的人取得战斗的胜利。从我身上，你们可以看到这是个事实，因为我先是个骑兵，然后才是坦克兵。
    一眼看上去，坦克兵的这些任务很容易明白，但由于所有新式武器都有不被人知的秘密，所以坦克兵也很难完成他们的任务。
    这不是来自对坦克本身的担心，而是来自对巨型炮弹的顾虑。这些炮弹简直是混蛋。它们在地面上冲出令人难以置信的大沟，冲起的土把许多坦克团团围住。这迫使步兵精疲力尽地绕过一个又一个弹坑，以至于他们根本没有体力走完所必需的10，000米到达敌人的火力点，而炮弹同时也发出警报，那些准备精锐的反击队正等着击退从他们那把平地变成沼泽和弹坑的炸弹中幸存下来的坦克和步兵。
    1917年11月20日，威尔士军队见到了希望。他们没遭到炮弹的袭击，这从坦克的角度来说，是一次伟大的胜利。
    有人也许会想这样问题不就解决了吗？但是并没有。有两个因素从中捣鬼，那帮狗娘养的脑子和壕沟迫击炮。
    壕沟迫击炮从威尔士人时候或更早的时候开始，就以不同的名字出现在军队中。由于它准时无误的导火线，使它成了阻击网的劲敌，也就成了牢固防守的前线阵地的丧门星。它的特点在1918年春天德军的进攻中展露无遗，它的出现势必会使对方增加防守……
    我所说的听起来似乎是胡言乱语，可现在的机关枪实在没有新东西，而机关枪却是对付一直以来的难题——火力的最新办法。发明弹弓的人打败了用手扔石头的人。有弓箭的人打败了用手扔木棍的人。发明了一次引射出10故箭督炮的杰出天才是他那个时代的世界主人。几个世纪以来，人们一直在努力使一个人能够敌过很多人。为什么？很简单，就是为了减少损失，只是数字问题。如果一个人能够射中十人所射的目标，而只给敌人提供1／10的靶子，那么损失会大大减少。这就是为什么要加强防御的原因。只要那个金属角蜡——壕沟迫击炮一喷射，没有任何一个前沿阵地能夺得住。如果防线撤到壕沟迫击炮所射范围之外，也无济于事，因为只要角赡笨拙地蹦一蹦，就会移到射中前沿阵地的地方。况且，能够驻扎精锐部队的防线一定会有大批机关枪，因此，稍一移动，就会造成损失，也减少了偷袭的可能性，所以要加强防御。几英里范围内布满了机关枪，彼此互相保护着。这样守住的阵地也只是行将枯朽的空壳。真正对后方有利的好的前沿阵地应该是能够穿过机关枪扫射区向不堪一击的部队进行反攻。
    那么，坦克是怎样应付这样的情况呢？答案在停战时已经明了。遗憾的是，坦克并不是巧妙地运用规则，而是凭借它比机关枪大得多的身躯从战火中穿过，结果给它和步兵都造成了严重的损失。
    我在前面提到过的那种担心或保守想法会使坦克认为因为他们进攻被占领阵地，切断威尔士和圣米耶尔地区的阻击网，他们就应该一直这么做下去，即使在壕沟被占领，阻击网已被壕沟迫击炮炸成碎片的情况下，也该如此。他们这么做是对上帝的赞美，也正中德国佬下怀。这样的结果使得大批坦克搁浅在他们本可以纵队驶出的壕沟里，而一小部分能够救援步兵的坦克姗姗来迟，却往往是汽油耗尽。这还不算是坦克做得最糟糕的。当他们最后终于来了之后，装上优质弹药，急匆匆地上战场征服世界去了，根本不记得坦克一成不变的任务是协助步兵。他们冲到前面还不如落在后面。
    当坦克没带兵冲向前的时候，德国佬并不向他们射击，因为他们要等的是步兵。至少有50％的坦克对四周视而不见，因此也就没看见有那么多机关枪。而那些留意周围的坦克部队却遭到攻击，射击手被击中。但是坦克往往不能直接摧毁机关枪，当他们走过去之后，德国佬又重新给那些没被摧毁的机关枪配备兵员，他们和未被坦克发现的机关枪一起向步兵开火。过了一段时间，很可能是几个小时，坦克又返回来帮助步兵竖起他们枪杆。这样的作战是有效的，可是时间已浪费的太多，所获得的成绩根本弥补不上浪费的时间。坦克第一次出击的时候就已引起了机关枪的注意，于是在他们看见坦克的地方开辟了一个火力网，当坦克骄傲地领着步兵进攻的时候，步兵遭到了来自坦克“好心”为他们准备的火力网的致命打击。
    没法阻止这种情况发生吗？是的，因为我们毕竟是弱小的普通人。是不是一定不能呢？不是！
    有法国人的解决办法，但这不是我的办法，我不赞成……
    （他解释说时间浪费太多，驻扎两边的敌军从两翼用机关枪扫射进攻的步兵。法国人的办法是让坦克和突击小分队之后的保留步兵营一起消灭敌人。）因此，我说这种使用坦克的方法虽然起些作用，但不正确，我不赞同。
    正确的办法是凭借我们严密防守的阵地和进攻方式让狗娘养的们给我们提供方便。我相信他们会的。
    （巴顿的办法是让步兵和坦克一起作战，让步兵在前面侦察出机关枪据点，然后用坦克火力摧毁他们或坦克直压过去。最好的办法是让坦克越过前线的壕沟，进入无壕沟区。在那儿，坦克可以随心所欲地横闯，打消敌人士气。）
    现在我给你们列出坦克策略令人兴奋的几个方面，也许我们在墨西哥会用上这些策略。
    1918年12月8日在洛蒂旅店给比阿特丽丝的信……这是我推一可以独居一室的地方。巴黎挤满了各式各样的人。在这儿，你可以看到自停战以来，百姓的服装变化之大。
    最可悲的是，现在我自己给自己找乐趣。我真怀疑是否我一个人能熬d即将到来的7天假……
    我今天早上去拜访了博伊德。安妮非常了不起，很体贴人。做美国人真是幸运。
    今天晚上我打算去佛利斯剧院。上映的是英语片子，他们说片子不错，我花了18法郎预定了一个折叠座。

    ------------------


北极星书库-乔治·巴顿-狗娘养的战争-6．世界不可能安宁-www.ebook007.com

6．世界不可能安宁

                                《战争本色》
                           1919年春天写于法国某镇
                                    序言

    战争，用克劳塞维茨的话来说，就是“用另外一种方式来执行政策”。因此在我们要讨论的主题当中，就会合乎逻辑地出现不同的执行工具，也就是士兵和军官，是他们构成了军事的主体。
    说到这儿，要说明一下我们要讨论的是整体上的战争以及各种各样的军事力量，是他们联合起来造就了推一值得追求的结果——胜利。
    这意味着我们所做的这项工作是艰巨的，是会让一位更有学识的作家绞尽脑汁的，因此，我们的目的并不是急于进行详细的阐述，而是在这一广阔的领域中，以我们有限的经历和知识记下我们认为尤其重要的部分。
    希望我们的努力能在广大的读者中引起共鸣。即使这些读者不是军人，也希望他们能够从爱国的角度来关注一下国家永存的工具——军队。

第一章　士兵

    军队，甚至是国家的存在都离不开每一个士兵的才干，而士兵，显而易见，是从人民中来的，只有人民。
    相信我们最神圣的财富——国家的存在属于某一个阶层，如同相信为个人利益，而不为国家利益着想的人制定的法律
    直到现在，我们的职业雇佣军都保持着美国最优良的传统。英雄气概和爱国主义精神，但是谁也阻挡不了历史的轮回，总有一天，我们的军队会因受到不公平的待遇和微不足道的津贴而减少……当那一天来临的时候，再一场战争就会为我们引以为豪的理想上写上红色的“毁灭”……
    以现在的战争规模，没有哪一个国家有足够的经费用于保持一支活跃的军队和积蓄强大的防守力量…响了国家的安全，所有适合入伍年龄、身体健康的公民都应该拿起武器加入到军队中来……当一个人受到欺辱，却让别人来担起责任，这算是什么行为？即使是被人鄙夷的豺狼也会保护自己的幼仔，保护它们不受因为几块臭肉而变得格外胆大的动物的袭击。……有这样一个一成不变的坚定信念，让自己的国家永存，哪怕牺牲生命。每一个服役的士兵更应该加强这种信念，否则他就可能出卖自己的将领，成为战场上的奴隶……经历过流血、流汗、痛苦，为国家效力的人才会真正地感觉到他是国家的一部分……他是爱国的……
    在军队中服过役的人是堂堂正正的人……他看到无论穷人还是富人都和他一样做着同样的事情。他关心班里的民主……而总是很晚就寝或吵吵闹闹进屋、打扰战友睡觉的人会被迎面飞来的一只鞋好好教训一顿，教训他要尊重别人的权利。这些事实表明自由意味着所有人的平等，它不是某个人的特权……为国家效力的人也是在为自己效力。但要真正做到这一点，有两个条件。第一，自愿效力，来自于早期所受爱国主义训练；第二，纪律严明的教育……
    纪律可被定义为“敏捷、乐观和自觉服从”。…如果一个250人分队中的每个人都晚30秒钟才各就各位，那么要花2小时才能组织成队……士兵的训练必须是绝对一成不变的……工业机器各工作零件间的灵活交替性一直被认为是经济发展所必须的，而人就是一支军队的工作零件。……培养国家军队的一个主要原因是雇佣军昂贵的开支。不只是我们，任何国家都负担不起能让人们自愿献身的代价……能够故意把生命交换出去的那些人也同样会为敌人交出生命。这话像是在贬低我们的正规军，但并不是这样。我们的正规军是本着冒险精神和真正的愿望为国效力的。对他们来说津贴是次要的。看起来津贴的提高实在不可能对入伍人数有什么影响……
    既然我们拿不出保证军队数量的经费，我们就必须采取强制手段，通过加强爱国主义教育来促进人们自愿为国效力；通过军队自身教育的影响来保证士兵们在必要的时候，心甘情愿地献出生命……士兵，作为公民，有义务为国效力。无论他得到的回报是什么，那都是一份纯洁的礼物……
    所有接受抚恤金和退役费的士兵……都有损于大众道德观念和国家节俭风气……他们是受贿……这不包括那些在执行任务时致残的士兵……
    以上观点无疑不能被那些把国家看成是个人方便的人所理解。国家是所有公民共同的财富，因此他们有责任去维护它——不是它，是他们自己。……国家给所有的人提供平等机会，而对于那些不好好把握机会而犯愚蠢错误的人，国家不负责任。

第二章　前线军官

    军官的爱国主义感、纪律感及自我牺牲感不一定有固定的形式，但却是明确和重要的。他们的作用会造就出军官品质中最重要的一点——责任感……它与纪律是牢不可分的。纪律是由许多看似无足轻重的东西构成的。从本质上来说。责任感意味着做一项工作，无论这工作有多小，都要做得彻底、完美，要做得比原来好。这就是整个问题——赫赫战功的核心……对自己宽容……就是对责任的逃避，也就不会成功。……战争中没有个体，因此也就不存在个人感情。对一个军官最低的也是最高的要求就是理想地履行他的职责。他应有的不是借口，不是失败，而应是战绩。对他来说，尽其所能甚至是牺牲生命，都不是在施惠，而是为更好地效忠他的国家……人是可怜的东西，虽然不肯承认，但却非常珍惜生命。“无所畏惧”这个词是不恰当的。所有的人都会害怕，只不过有的人不太表现出来。所以当我们说军官要勇敢些，是让他们不要表现出恐惧，要控制自己。这种情况是可以改变的……我们必须让军官们感觉到发号施令是一种光荣，这样他们所顾虑的是怕有损于他们的军官制服，而不是危险来临之际的恐惧感……
    每年都有大量的服完兵役，但仍想当军官来报效祖国的士兵被派往像西点军校那样的军事院校进行学习。这是为了确保军官间的民主，为了使军官真正理解士兵。…
    到毕业之际，这些军校学员…至少要当两年的军官……。而那些希望进军校而没过去的士兵就会重新过百姓生活。他们会得到照顾，在州政府或联邦政府任职（他们的平均年龄是24岁）。仍在军队中服役的人，根据他们的功过，会被提升或退役。但在紧急情况下，所有非在役人员都要从军。…市人说，经过几个星期的训练就足以使他们有能力指挥战斗……
    假设某个知名的经纪人对外科较感兴趣，这个人一月中有两天晚上看看书，一年中去过几次诊所，你们中哪个人得了痛苦的阑尾炎，会去找这个人为你做手术吗？如果真有这样的人，那么我们就很重新修改“勇气”的定义，还要再检查一下他的神志是否清醒……
    这决不是在影射成千上万个在大战中指挥军队的英勇的军官们。在无人的小岛上，一个门外汉可能而且必须为另外一个人做手术……
    令人不可理解的是，在美国各行各业都需要专家和受过训练的人，但军官中却没有这样的人才。然而，就是因为军队中缺少受过训练的专家，才有了士兵们牺牲时的鲜血和我们人民的眼泪
    通往高级统帅的道路，要经过一条长长的被称为“战争史”的小径。像所有其他的路一样，这条路上的风景也并不总是迷人的，会有大片的沙漠。但旅行者会不时地经过高地，在那儿，他看到了上帝所赐予人类的最壮观的景色——那些到过死亡殿堂的伟人们不朽的壮举。
    军事知识要像纪律一样在战斗中发挥作用，必须是潜意识的。记住具体的事例是没有用的，因为在战斗中的心态使你无法相信自己的记忆。军官必须熟知军事知识，以便能自觉地使用。研究战争史就是为了达到这个效果，而学习数学就不能。
    入伍之后，仍然要继续这种学习，一直到退役的那一天……
    必须注意的是，千万不要落入陈腐的错误想法中，也就是，认为未来的战争是现在战争的复制品…，当不同寻常的对策被无意义的回顾吹散时，战争又回到了痛苦的从前。当然，无论过去、现在还是将来，纪律、朴素、大胆都是战争不可缺少的。
    战略和战术是不变的，只是实施的方法不同。健全深刻的历史教育要求牢固地把握战争中永不改变的原则。只有这样，才能在情况变化的时候，灵活地运用这些原则制定出权宜之计。灵活多变的军事专家是一支军队强大的威胁……
    尽管作为一名军官有报效祖国的职责和权利，但是，我们都是人，如果这条通往光荣之路布满了艰辛和贫困，那么让其他人渴望的带杠的军装也会使许多现役军官退伍。

第三章　参谋军官

    参谋官，作为一个级别，可能是现役军官中被评论最多的。这些评论部分是公正的，而部分却是因为误解……
    像前线军官一样，参谋官也应该先是士兵，然后是军官，最后经过特殊的体力和能力训练，才成为参谋官……
    评价战术参谋的有效的、公平的标准按其重要性，排列如下：
    玉、通过指挥军队所获得的关于军队的个人知识。…
    2…忠于他所效力的上级。任何事情都不得违背纪律。就如同下级不能违背上级的命令……
    3、不对上一级军官发号施令，…一位自以为是的参谋官向一位师长鼓吹他的观点的场面是最令人恶心的……
    4、绝对遵从事实，不受同情心和热情的左右。
    5、下面的双关语在大战中很受欢迎：“如果面包是生命的参谋，那么，参谋的生命又是什么呢？——块长长的面包。”参谋官应该经常到部队中去，与士兵直接接触……战场上的参谋官不仅起到身先士卒的作用，而且在心理上给士兵带来很大影响，这样获得的知识才是可靠的。参谋官通过这样的方式了解士兵的困难，而同时参谋官在士兵面前的出现会使他们更信任他。参谋它是前线的奴仆，她必须纵览全局并且在别人休息的时候，把他用眼睛看到的一切经过大脑变成命令。这种任务要用积极的态度去对待，因为虽然参谋官所做的要花大量时间，但毕竟周围的环境还算令人愉快。
    参谋长……因为有了参谋部，总指挥对制订军事方案不再感到头痛…在发挥协助者的作用时，参谋长应有节制地执行那些本身英明、但与实际形势不符的策略…。但参谋长一定不要形成过于节制的习惯，因为总是否定前人的做法就如同隐伏疾病，如果任其发展只会有害而无益。……
    总指挥应尽量少在办公室里而腾出更多的时间亲自视察和监督士兵的训练及行军。这种亲身接触的方法可使士兵更有信心，更具献身精神，总指挥也就能更好地履行他的职责……
    第一参谋长助理…演职责是为军队服务。是军队而不是所提供的服务赢得战斗。第一参谋长助理的首要任务是确保服务到位……
    第二参谋长助理……第二参谋长助理知道要策划一个最壮观的骑兵袭击是不可能的……
    顾问参谋官……军中牧师，与恶魔作斗争。（通常是没有结果。）

第四章　将军

    ……试着给获得这一荣誉的所有美国将军概括出一些在我看来符合他们的不同程度的主要特点。……
    第一印象是极其重要的……一位将军必须具备军人的耐力，他必须从形象上和心理上都具备一个军人的优秀品质……
    对这种军人耐力，应该再补充上一点无法描述、我们称之为个人勉力的东西。人们羡慕惠灵顿，但更崇拜李。
    策略……不是一些人所采用的低俗的、让人恶心的阿谈奉承的伎俩，这最终会带给他们毁灭，因为人是第一个能看透和耻笑这种做法的……
    最后……不偏不倚……
    为生命、爱国主义和职责的最高目标所激励，将军最终的责任，也就是最终的决定应由他自己决定，而不该受如同俱乐部选举那样由其顾问表决的控制。克莱佛说过他只组织过一次战时委员会，幸运的是他没听从它的决定。……
    明确的目的……
    健康……
    战斗的愿望……
    受过训练的军事头脑应充实着日积月累的战争理论和战争实践，这样无论在什么情况下，它都能自觉地从军事的角度思考问题。……
    将军，是由他们自己创造出来的。……
    他们不是天生就具备这些品质，而是在军事生涯中靠不息的努力争取来的。

第五章　战争

    ……我们不关心战争的起因，这是政治家们的事儿，而且这些原因总是正当的……从帕里斯捕走海伦到威廉企图占有整个世界，这些争论中的人物不言自明地被认为有其正当的理由。别的都不说，单就相信他们事业的正义性这一点就可以解释所有人几个世纪以来所做的牺牲。事实是以上所做的假设有其正确一面，也有其错误一面。…
    年轻中尉的决心和勇气决定着将军决策的胜败，但是……
    在战斗中，将军无权指挥年轻中尉，然而，他仍然要担负责任，因为他应该习惯性地教会他的中尉怎么做才是对的。
    这些重要的习惯来自于勇往直前的本能。…。一心勇往直前的人会取得胜利，也会遭到失败。他们取得的胜利往往超过他们所遭受的失败。
    …不能立即采取进攻，无论正确与否，是战争失败的主要原因，而这归结于两点：缺少勇气和没养成习惯……
    有坚韧不拔的征服意志并且能在战斗中自觉地运用它，就能取得胜利。

第六章　战斗原则（草稿）

    尽管战争的表现千变万化，但原则上战争是一样的。战争的原则是，而且永远是如下所列：
    第一，在正确的时间，把大批合适的兵种召集到确切的地点。我们必须认真地规定军队，这并不是数量问题……
    火力部队必须直逼对方火力部队，使其撤退。撤退的后面，一定跟着大批部队对对方部队进行消灭或威吓…，无论什么原因造成的目标不准的火力都是只是噪音——没用——无力的。……
    在战火与肉搏中，我们的部队冲到敌人阵地前方，可在后方却遭到超出我们埋伏火力的敌军火力的围攻。我们必须冲出敌人火力，才能最终以我们的英勇和拼搏打败敌人。
    在壕沟战中，上面所说的这种困难可以通过给敌人减少目标来解决。这种进攻的失败是因为敌人在后方的未被发觉的埋伏火力大大超过我们的火力，所以我们还没巩固好的时候，就已遭灭顶之灾。这种进攻的失败还因为敌众我寡的形势在心理上给士兵造成威胁。……
    在敌人从两翼进攻或没有骑兵重重包围的战争中，我认为，坦克是最可以突破大炮轰击，而让前进的火力部队取得决定性战果的。1919年10月18日致妮塔的信亲爱的姐姐：
    非常遗憾我在纽约没见到你，而且这么长时间也没写信祝贺你回家了。我能赶上的最早的一列车是下午6：05到达纽约，太晚了所以没见着你。我确实没想到你这么快就安顿下来了。我希望你回家后能好好地休息一下，因为你所做的那种工作比人们所想象的要辛苦得多。如果你感觉精力充沛的话，我就打算着手工作了。我会向布莱肯荷恩一汉特公司推荐你。你所做的一切证明你很有能力。如果你想一直快乐的话，那就发挥你的才能吧。
    整个美国，尤其是军队简直是一片混乱，不知道什么时候才能好。我们现在就好像乘着一条小船漂流在一条虚无漂渺的迷人的河上，幻想着那远处看不见的瀑布的咆哮声——终将会把我们淹没的——只是林中风的歌声。
    我们忘记了历史的教训——流血的达太基，禁卫军控制下耻辱的罗马——我们就这么活着，全然不顾训练有素、爱国主义最主要的部分——雇佣军队。总有一天，它也会挂起白旗，束手就擒，于是在北美地图上会出现用血写的“毁灭”。就连我们最开明的政治家也变得愚昧了，痴迷于自己的妄想。他们认为他们所妄想的一定会成真，历史上的那些悲剧不会重演。我昨天晚上和约翰俊杰斯一起吃饭。他说我的看法很有趣，但不现实。令人恼火的是我这个忠实的傻瓜到头来要用自己的智慧去装点某个未来社会的胜利。遗憾的是，满腹的军事知识却要被这样一个地方“吞”掉了。
    我们现在越来越不坚强！在今天的比赛中，有个赛马师死了。在我旁边的一个身材魁梧的人打了个冷颤，说障碍赛马太危险了，应该被取消。这种胆小怕事的心理，什么比赛都不能参加。
    我最近忙着教我手下的军官军事艺术，可获益最多的是我自己，但毕竟这样可以把时间打发很快些。
    祝愿你们身体健康。有人把炭偷走了，所以比较冷。
    1919年11月6日致母亲的信
    真对不起，我一直没写信，只是因为这段时间我一直在外。上两个周六我去了波士顿，在那之前去了长岛。上周，我们在佛莱迪斯过得非常愉快，先是进行了一场比赛，佛莱德在重量级障碍赛马中获胜，接着我们又去骑马打猎，回来之后吃的早餐。早餐上我做了个演讲。之后，开了个舞会。在早餐和舞会上，有个穿粉大衣的人一直跟着我。他哭着说我是他见过的最棒的军官，还说我是惟——个被上帝赋予与他相同智慧的人。他用袖口擦了擦眼睛，从大衣底下拿出一个两尺长的刻花瓶子，喝了一口。他说他听过我在兰格斯军事学校的演讲，并且从那时起就决定要做一个像我这样的人……
    近来，坦克方面的事儿总是让人兴奋。一个发明家到这儿来了，他听了我们从战争角度出发的观点后，设计了一个我认为是世界上最大的一种坦克。它与旧式的坦克有天壤之别。没想到，那里的空间那么大……明天下午3：30，牛顿这小子在（战争部部长牛顿·D·贝克）要正式地给我带上战时优异服务勋章。
    1920年9月28日给第304旅作告别演说
    我不能错过这个能够见到你们大家的机会。你们可能认为我是世界上最卑鄙的人，但是我要说，你们弄错了。我爱304旅及其所有的军官和士兵们，我以你们为骄傲。无论现在还是将来任何时候，我都不会为我的所作所为道歉，因为我所做的一切完全是出于真诚地履行我的职责。我每次批评、训斥你们都是因为按照我的原则，你们错了，但是我从来没因此而怀恨你们任何一个人。我从来不要求你们多立正、多工作、多战斗而我自己不参加。结果在法国为了让你们斗志昂扬，我受了伤。你们一直积极响应，所以无论304旅走到哪儿，都会是纪律、勇气和效率的典范。鉴于我们旅在法国的突出功绩，我被授予战时优异服务勋章，但是我知道这是我们整个旅而不是我一个人取得的成绩。你们今后的行为要以过去为榜样。如果能做到这一点，我相信，我们旅的成员无论活着的还是死了的，没有什么做不到的。我们会为曾是这个旅的成员而倍感骄傲。愿上帝保佑第304旅。1921年10月10日巴顿写给陆军上校林德赛的信
    自从1905年春天以来，我一直以一种谦逊的方式在军校玩马球，由于我运气好我一直呆在一队，这同时也促使我不断努力以求保住这个位置。因为上述原因，我一直很得意地认为我对马球还是有所了解的。
    可是后来当我对真正的马球有了一些了解时，我的那些美妙绝伦的幻觉顷刻间全都化为乌有。我知道而不是认为——我对马球一无所知。
    我承认在军中我可能只不过是个马球尝试者，没有掌握下列任何自我验证的真理。但我仍相信我能在你面前随便地提到他们，或许是希望你看好了时机，叫到他们的时候，可以引起别人的注意。那些人可能认为他们已经知道那些真理。可据我观察他们从来没有实际应用过那些真理。
    但是在开始之前，我愿意把自己放在一个记录事实的位置上，像有人记录别人的功绩一样，而决不是一位有同样优点的执行者。
    跌落我们当中广泛地流传着一种谬论……我们「玩马球的军官”是厉害的，其实和那些好的选手相比，我们如同犄角未生的羔羊面对的却是盛怒下的雄狮……
    我们不平稳行军，反而在一个足以施展的空间走近一个人，给他一拳击垮他的军队。这样我们就和他打个平手，然后我们再用两线牵制他，直到他最后失败。
    我们一开始不用最快的速度，除非被分散的人很容易被抓到，不然我们可以用鞭子抽或扎马刺来追赶他们，我们在追赶他的时候相信也许上帝会可怜他，让他跑掉了；但不幸的是上帝很少管这事。
    速度在马球游戏中，我们从来没有意识到一位橄榄球教练曾经对我们说的话：“你不必着急，你不得不跑得飞快。”
    开始，…我们必须学会用全速开始，我们的马有可能达不到这样的要求，事实上，它们通常达不到这样的要求，因为我们往往不需要它们这样做。
    纪律奇怪的是它看起来有些像平民的军队，这些军队的纪律还不如好的平民军队的纪律好。
    我自己我从来没做过一件正确的事，所以我批评别人。我只不过是充满希望。
    上述提到的补救方法是军中尽可能多的人在好场地上玩的快速马球……现在我们有吃的……有健壮的体格，但头脑的快速反应能力还不够完善。迄今为止，我们还没有实践的机会。
    明年夏天，二个或三个带有候补队员的队应把他们的队员送到米德沃布鲁克。有下营帐，进行晨练和紧急集合，而且选择具有打马球能力的人应该是热情和有责任心的。因为如果明年赢了中级队，这个队将有可能参与全面竞争。但从更广义。更重要的立场上看，发展马球和让更多的队参与进来对军有好处。1926年3月26日巴顿的讲演“取胜的秘诀”
    尽管这些年来我把全部的心血都用来潜心钻研作战理论，但取胜的秘诀却仍然笼罩在神秘之中。
    事实上，它可以提供最多的信息不过是让我们看到层层掩盖、如此厚重的面纱。
    战争是门艺术，这并不是由固定公式推出的受感情支配的解释。从最早的时候开始，人们就一直在研究它的复杂性、有关它的内在情感结构以及阐明从事战争的各项原则，从而把战争中无形的部分转变为有形的，而且还要力图通过解剖尸体，把灵魂分离开来。因为只有这样才能通过对战争记载的分析，来探寻战争的本质。
    尽管想通过肉体来查明灵魂是不可能的，但灵魂的存在是通过行为和思想的有报反映得以证实的。
    因此在战争中，除了军人身体方面的因素外，还存在着一种感觉不到的东西，它偶尔会在难以解释的情况下，支配物质力量，从而促成战争的胜利。
    要想理解这种东西，我们可能会在高级军官的行为中发现一些蛛丝马迹。
    它不在发霉的大部头书中的长篇报告里，还有那些检查删剪过的记忆中，因为在这些地方，他们努力使自己永垂不朽，从而掩盖了一些事实；它也不在只有少量人寻求用陷阱来套住同他们分离灵魂的不计其数的历史故事中。
    那些最英勇的将士们是非常忙碌的，他们根本无暇写些有关他们功绩的文章来挽回这些报告中的宣传，传记则是一些回顾，染上一层浓浓的为提高他们个人声誉而进行徒劳努力的色彩，或者是被他们当时所处的政治形势所限制的模糊言语。
    战争是执行一种简单的暴力，体现在书面上是极为苍白和毫无激情的。
    年轻人的激情使他们在困境中看到了希望，在敌军中看到了胜利，这种激情变成了一个可替代的和回顾的时代，结果会导致数学计算和自然知识的产生，还有一些地从未有过也未打算获取的知识。
    被自我欺骗所浸染，被学者风度所掩盖，站在我们面前的士兵失去了他们原有的生命。他们就像华盛顿没有牙齿的肖像收点着我们学校一半房间的墙壁。
    忽视弗德里克所具有的所有个性，我们把他的胜利归因于一项战术上的有利计划。战斗中间接的命令……成熟老练中所表现出的英勇豪气。
    但是……战争的历史是勇士的历史；它很少体现在数量上，而是体现在影响的力度上。
    不是马斯顿王国而是亚历山大征服了世界；不是罗马而是西庇阿毁了达太基；不是同盟军而是马尔伯勒击败了法国；不是圆顶党人而是克伦威尔推翻了查理一世的王位。……倾向……把离现在最近的一场战争考虑为最后这个词，所有为保证和平的未来竞争的定势，…我们所有无意识的个人偏见都有必要建立在我们对未来的思考和对过去经历的检讨上。
    拥有个人知识是件好事，但不幸的是这种知识过于熟悉……所以使用战争的经历…我们忘记了它可以帮助我们打开条条大道，并进行源源不断的武器运输，特别是对西欧而言，因为那里允许积累足够数量的毒气弹来达到使人窒息的目的。
    既不是过分的自私，也不是毫无控制的热情，更不是有限的观察能力…专家们提倡用一种最流畅且毫无妥协的方式，最大限度地开发他们自身武器的未来潜力。所以，他们说在下一场战争中，所有的敌军都会被碾于脚下，被毒气熏死，被炸弹炸死，或者被快速击毙。这主要看他死亡的方式，他是否属于坦克、毒气、飞机或其它特殊的机器。……
    他们当中的大多数人从历史意义上说，都具有相当强的能力，而且他们能长时间地吸引公众的注意力。他们陈述的吸引力得到进一步加强是因为他们所运用的机械装置是一成不变的，这种装置可以产生最简单的设想……他们的计划有很强的新闻效应，从而保证他们能足以引起新闻界的注意……
    报界有一种利用奇闻轶事的倾向。
    对于和平主义者来说，从最初泥潭中的穷争恶斗到今天的种族的历史只不过是一枚空弹……雄狮失去了食欲，羔羊失去了恐惧、贪婪和雄心、荣誉；爱国主义精神已荡然无存。所有的一切都处在一个不能容忍的懈怠状态中，那些为了理想而英勇牺牲的上百万的将士们都是些傻瓜，还有一种过分贬低自己、不愿关心、过分懒惰、不愿努力的无性动物，他们的行为耽搁了战争。
    战争中的方式是不断变化的，但不变的结局可能就是为了保证统治力量能在适当的位置、适当的时机，行使适当的职能。
    在战争学习中，高水平的表现要求有无限的细节知识，而且要求指挥者要有适应情况需要而完全失去自我特征的素质。在寻找这种知识的过程中也会遇到一些荒谬的情形，即依靠权势的能力需要这些细节，而不是具有应用他们的能力。
    为达到战前的完善状态，没有战士能比德军的战士更勤奋。他们自己生产强大的武器，并对比进行安装、调试，全身心投入到这种看得见的完善状态上——命中的精确性和武器小型化的改造上。但他们忽视炮兵连的作用，直到发现他们的领导者缺少灵感，从而使他们的杰作无法发挥任何功效的时候，他们才意识到这一点。
    我们需要的和要求必须提供的是所有可能的来自思想上的准备和孜孜不倦的努力。我们的目标不是对这种准备感到心灰意冷，而只是在实施过程中对所存在的缺陷引起高度重视。
    这种知识不是在我们学习中获得的。我们一定要保证不要对某一细枝末节的具体知识过分投入，那样我们就会忽视它所构成整体的意义和伟大。
    所有躺在不朽生死线上伟大的战士们，他们深深地了解有关战争全部的知识，因为在他们的时代，他们已亲身体验到这些，而且在记下这些的同时，也记下许多被他们击败的对手；取胜的秘诀并不完全在于知识，它潜匿在一个看不见的地方，那无形的充满勇气和激情的火花点亮了战士的灵魂。
    纯粹的知识就像用最腐朽的东西去毁坏最稳定的结构。经常寻找没有灵魂的基本原则，努力规划不规则的方面；把复杂变成简单；设计最完美的人；最完善的器械；最完备的适于作战需要的地势，这些对军校学生都有同样的影响。
    战争是为多年努力赢得生存而战的冲突。它是攻击者眼中闪烁的寒光而不是寻找击溃一线刺刀的那一点；它是驾驶者靠近敌军凶猛的抉择，而不是能征服战壕的“马克八”坦克完善的机械构造；它是飞行者之间兴奋的催化剂，而不是把敌军置于枪林弹雨下的机关枪的完美表现。
    上面有关干部制度和器械上的交流是有价值的，但除了这些还必须有一个领导者；这个领导者决不是一个同士兵脱离联系的人，而是一个活生生的、浑身上下洋溢着随处可见的个人勉力的人。
    拿破仑、波拿巴和斯通沃尔杰克逊都是在使用时间上获得了优势。
    在明天的战争中，我们将要对付的人会和亚历山大的战士们有同样的感情，要对付一些同1796年饥寒交迫的法国人没有什么变化的人。
    当然会有天生的领导者，但士兵通过坚持不懈的努力和实践也能够克服他先天的不足。
    效忠经常只被认为是一种来自下属的忠诚，它还有另外一种同样重要的应用，那就是从上至下的忠诚。伟人之所以伟大，最突出的特点就是效忠于他们的下属。这一特征可以用铁环把他们的下级同他们自己紧紧地联系在一起。
    一个对上级忠心不二的人，对他的下级也必然如此，同样他也会赢得下级对他的一片赤胆忠心。
    一个缺乏自信的人将永远不会激发别人的自信。冰冷的宿地永远不会燃起热情的火焰，内在的精神上的优雅一定要通过外在的看得见的信号表示出来。
    然后出现的领导者一定是个演员，但是同他在一起就像同他带着假发的对手在一起的感觉是一样的。除非他活在自己的世界里，否则的话，他是极不可信的。
    最佳的决定需要的是战士的灵魂。拥有它之后，用它征服或者毁灭荣誉，这就是取胜的秘诀。1926年8月12日致骑军主将杰克贺镇的信
    对军刀和刺刀的问题，我已经作了较为深入的研究。从历史的角度出发，我认为两兵相接的时候，这两件器械会产生特殊的功效。一方军队将会丢了魂似地拼命奔跑，当两军在一个荒无人烟的地方相遇的时候，它就会放慢脚步或者停下来，因为大部分马匹都会精疲力竭而拒绝前行。无论是追杀敌军，还是短兵相接，一把轻便的军刀无疑比一把又大又笨重的大刀好用得多。上面所说的话表明我决不会对军刀的作用失去信心，然而我认为用它击垮的是敌军的灵魂而不是他们的身体。基于同样的原因，迅速组织一场突然攻击实际上是无关紧要的；决定和速度才是取胜必不可少的因素。领导者必须要冲锋陷阵。我们记起骑马的弓箭手从不靠近敌人，在玛洛西和拿骚的手枪手也不那么做。这确实是非常有趣的，原因就是他们所用的武器只能在一段距离内发挥效力。在这两个例子中，他们都没有充分利用钢所具有的功能，不是因为钢是更致命的东西，而是因为决定要用它。正是由于这项较高明的命令击溃了敌军的精神防线。如果手枪火力有效的话，它将会比军刀所能杀死的敌人多，来自腰间的步枪火力也会比刺刀杀死的人多。已知道自己所使用的武器的人将决不会靠近对方的武器射程，除非他知道对方的武器已经不好使了。因为这意味着一种明显的死亡威胁，但它却不是那种能赢得战争的真正意义上的死亡。具有攻击力的军刀在两军相接之际可以获胜。获胜后，要想方设法插入敌军的腹背作战。
    您忠实的朋友巴顿
    1927年10月27日为什么人们要打仗（讲演）
    我们不关心战争的原因和后果，它连续的存在是不可避免的。不管它的后果是好是坏，这一切都是人力所不能避免和改变的……
    用我们的爱去帮助那些无助的人们……战斗是一片混乱，没有草坪也没有标志旗帮助我们趾高气扬地前行，相反只有一群羸弱之土在潜心摸索杀敌良策。突然从习惯的秩序变成完全无序的状态——直至混乱不堪。但是，还是不要忘记训练一些看似愚蠢的行为：精确和孝忠，因为在只有凶残和混乱的战场上，这两项内容是极为有用的。
    1927年“我的父亲”
    这天早晨我穿着军装，独自去了他的墓地。除了那块红玫瑰色的柩衣还静静地覆盖在他长眠的地方，基地周围堆满的鲜花都已枯萎了。对我来说，他躺在地下的英魂似乎更新奇、更生动。
    我在那儿站了将近一个小时，我知道墓地不能再容纳父亲，也不能把他丢弃的衣服中的一件挂在壁橱里。突然间，我好像在路上看见了他，他穿着他精心熨烫过的外套，拄着拐杖，就像从前那样向我招手呢。他看起来有些心不在焉，他好像想去什么地方。
    我跪下来亲吻了泥土，然后戴上我的帽子，不是向爸爸，而是向一个我曾爱过的最伟岸的躯体安放地敬礼，他的英灵将和我永远在一起。但是当我紧闭双眼的时候，我还能看见他并和他交谈。
    我在他的办公室写了这篇文章，我们经常在那儿谈话、抽烟，他现在还在那儿。我喜欢记起的不是我在教堂墓园里对他英勇精神的敬礼，而是他临死时，对我们也许是暂时的分别所说的话。当时，他微笑地看着我说：“再见，儿子。”
    噢，亲爱的爸爸，在你活着的时候我从来没这样叫过您，那是因为我们两个都对自己保留得太多了。但是无论是过去还是现在您都是我最亲爱的爸爸。我经常想，生活对我来说太平坦了，但失去您却成了我永远也无法挽回的憾事了。
    愿上帝帮助您看见并欣赏我在这儿对您幸福人生遗憾的表白。我从未为您做过什么，但您却给我做了全部。请接受我给您写的这篇日记，并把它作为我给您的最微不足道的东西。
    您忠实的儿子：G．S．巴顿
    1927年7月9日
    1930年11月30日致母亲的信
    亲爱的妈妈，看着摆放在我面前的您用过的东西，我觉得您离我那么近。在您生前我从未向您表达过我的爱，我也从未意识到您勇于接受病魔的挑战和不计个人得失的博大胸襟却如何没让我钦羡不已。孩子是没心肝的东西，请原谅我。我一直都在祷告；我一定要为您做出一番惊天伟业来表达我对您的爱，以不愧为我从法国回来之时您对我的称谓，“我英雄的儿子”。也许我还能继续做您英雄的儿子，但岁月不饶人，我们将埋葬安妮姨妈的骨灰。我所爱的、同时也那样深深爱着我的3个人，如今都已离我而去了。
    但您知道我依旧是那样深深地爱着您。当您的灵魂出现的时候，我感到自己仿佛又回到了领年前的那个全新、幼小、无助的生命中去了。
    您曾给我做过的一切都是为了爱，对于您，除了母爱和奉献我再也想不起别的什么东西，然而我们又都必须变老，必须分离，这着实让我心痛不已。
    当我们再见面时，我希望您能宽恕我所有的脆弱。在大多数方面，我一直都做得很好。
    也许这是愚蠢的行为，但我相信您会理解我的。
    我非常非常地爱您，妈妈！
    您忠实的儿子：G.S．巴顿
    1932年11月11日
    巴输给在弗吉尼亚的亚历山大美军钢四军的讲话
    11月11日，对我们大多数人来说，是个令人心潮澎湃的日子。
    让我们高兴的是，我们能在今天纪念这个世界大战的胜利日。
    让我们痛惜的是，我们记起所有为赢得这场战争而付出他们宝贵生命的年轻勇士们。
    当然他们没能像我这样有幸站在这里感受这种庄严。今天在阿灵顿的壮观的典礼不禁让我们为之潸然泪下，我所能记起的是我特别想让我的妈妈也戴上一颗金星，因为我想这样也许会提高我对事物的理解和感悟。
    直至今日，我们已经有足够多的证据来改变我们头脑中那种根深蒂固的态度——我军是傻瓜才做的事，永久的和平只不过是一种徒劳的梦想。
    但是国际上仍有大批和平主义的煽动者，他们一直在坚持不懈地努力，要把休战日改成裁军日。
    这些骗人的家伙并不满足于在肉体上搞垮我们，他们还竭力寻求一种报复方式，好让我们在道义上也觉得这是不值得的。他们藐视我们作战先烈和死去战友的正义行为，事实上他们是在嘲笑勇气，戏弄爱国主义精神。我们也必须对此作战，或者为能争得全世界带头人的殊荣同每个国家进行竞争。
    请别误解我，尽管我有时说的话像一名残忍放纵的雇佣兵。我并不是有意制造麻烦或者指使别人这样做。事实上，我们关注的是一种恐怖的状态。这种状态可以使我们的国家既不稳定也不愿为自身的荣誉而战。
    我们中的大多数人都在想着下一场关于法国的战争，大批无法迁移的群众聚集在一个很小的地方，是否能充足地提供煤气。坦克、飞机以及香烟、巧克力和红十字的护士姑娘们，构成了这场战争中的矛盾冲突。
    在这场战争中，将会有比打仗还多的行军。军队的数量也将只以千米计算，而不是百万，同样……我们也将减少行装、燃料、巧克力和护士，这将是一场最难打的仅。对1920年保斯加利亚和波兰之战的调查和去年在中国的实际操作都证明了这一点，不是军火而是作为个体的人决定了这些冲突。
    它帮助我们改变了由一部分作家想象出关于全球毁灭图景的想法，并把它统统归因于诸如燃料、坦克、飞机的发明上。…而最终不是机器而是人征服世界。
    大部分人和所有的军队都比较胆小，他们害怕从后方来的突袭。因为在法国连续不断的前方作战使后方进攻有机可乘。
    许多意识到这一点的优秀士兵们，他们正在努力寻求的是能够自由移动的部队而不是人数众多的大部队，这一点通过在法国征召的大部队看到的却是德国训练有素的小型部队的这一事实得到进一步肯定。
    因此，我们不大可能再去欧洲作战，但如果我们碰上了这种训练有素的小型部队的话，那么我们将随时改变计划来适应对付这种部队的需要。
    我个人相信，维持足够数量的、能立即出动的正规军和在战争中快速反应的海军部队是极为重要的。这种准备形式或许会在时间上有所推迟。但我们一定要不断检验、提高，直到我们能提供较少人力但却有较好训练的优良部队。……还有不计其数的其它解决办法也是相当好的，我们可以从中选出一种，看看它的具体实施情况。
    这样。有一天我们也能心安理得地长眠在阿灵顿，因为无论是作为士兵还是公民，我们都已全力以赴。
    1941年春，对士兵的演讲
    德军操纵装甲部队的天才在波兰地区充分地表现出来了。自从德国人从一战的失败中恢复后，就一直在寻找一种成果性的和决定性胜利的方略。在1939年和1940年中，波兰人、法国人和英国人相继失败，因为他们的战略过于守旧，而德国人的胜利是因为他们采取了新的军事策略。
    当飞机和坦克同时作战时，德国军队从来不愿充当复杂化战略的牺牲品。为了简化，他们认为飞机不是会飞的机器，而主要是在天上移动的大炮，坦克不是在铁链上行走的铁匣子，而是在地上奔跑的机枪。
    通过强身健体的训练和排除万难的决心，德国人具有无可比拟的军事能力。通过增加数倍的武器装备，他们使步兵也获得了不可战胜的战斗力。他们创造了懂得统一协作的军队，可以分散兵力包围敌人，然后通过士兵火力将其一举歼灭，或者使小分队的胜利转化为整支部队的大胜利。1941年5月，对手下军官的讲话…我可以轻轻松松地假装博学，在波兰地图上插满各种各样的复杂的旗标，再画一些五颜六色的小箭头用来表示德军成功路线的虚线。但是这么做对我们的战局又有什么帮助呢？像我们这些高衔将领的任务不是纸上谈兵，军人的大职就是打仗，而不是察看地图。没有胜利一切计划都白扯。
    1941年5月17日对第2装甲师全体官兵的演讲
    在我看来，你们第2装甲师的所有官兵都是具备高度的组织性、纪律性的。在大事上守纪律的人在小事上也守纪律。一个勇敢但不守纪律的莽夫与既勇敢又守纪律的人打仗，是注定要失败的。
    不要忽视敬礼的重要性，敬礼是表示尊敬和忠诚的双重表达方式，这对维系我们这些共同作战的人的关系十分重要。我也同样不反对一些士兵很骄傲，因为他们骄傲就说明他们的确在一些方面比别人强。
    装甲部队是所有类型的部队中最有战斗力的。它经常连续执行任务，总是跑到一个地方用巧计战胜敌人，然后再到另外的地点作战……
    我们必须发现敌人的意图，设法控制他们的行动，与他们周旋……
    我们具有一种能力，就是让我们的敌人无法把握我们，在无知中感到害怕。因此，我们必须不停地运动，不要停下来，不要说我们已经做得够多的了。如果停下来，就等于给救人机会发现我们，增加我们失败的可能性。
    我们必须要有一种坚韧不拔、勇往直前的决心。当我们打击敌人时，我们必须比敌人动作更快、更有力……
    在演习中我们不采用真枪实弹，这可能有些扫兴，但最你要把它当成真刀美枪。当体操纵高射机枪成任何一种枪支时，你都不要想到这是模仿练习，而是要想象一切都是真的。一架飞机在你的头顶飞来飞去，用枪瞄准它，假装你把它未落。如果一辆坦克或一个敌兵走近你，同样用枪瞄准它，射击。如果你要进攻就揭动作迅速；如果你要撤退，要尽可能拖延时间…镜兴被安排代表那些子弹…如果你们不听他们的命令就会被命令留在原地一动也不许动。你们要按裁判的要求去做，而且要尽量快地完成，尽管很快作就会觉得他们的安排让人觉得乏味。
    你们要尽力把我讲的这些事做好，发挥你们的想象能力。把演习想象成战争。要时刻想着：“如果有一个人真的向我开枪，我该怎么办？”这是惟一的练习机会，所以我们都要练习。下一次，也许就不再有模拟，没有裁判，只有你和你的敌人，使的部最真枪、真弹、真家伙。
    在最后，我要赞扬第2装甲师表现出的忠实和令人鼓舞的士气。我希望在每一次军事演习结束后，我都能说同样的话。我相信每一次演习我们都会完成得比上一次好，而且当最后一次演习结束后，我们都会期待着上战场去打败敌人，变假为真。致海林格里格将军
    我把我成功的绝大半归功于您对我的支持……
    我可能是最不受欢迎的人，不仅在第2装甲师，而且是在整个部队里，我已经讨厌了我总是部队里推——个需要改正自己缺点的人。因此，我下命令时把我的命令传达给下属。先给他们写一封忠告信，如果他们没有执行我的命令，我就会撤他们的职。我希望我的做法会得到您的支持。我向您保证，我向您这么说绝不是存心想冒犯您。
    1941年12月20日对全体士兵的演讲：
    要时刻记住战争已经开始了。可能下一次我们再而对的就不是友好的朋友而是强劲的对手了。可能下一次我们面对的不再是送过来的白旗而是发烫的子弹了。
    我们每时每刻都要为战争做准备……我们要为战争做准备，而且我为能领导你们与敌人厮杀而兴奋不已。我坚信你们遵规守纪的勇敢和高超的军事技巧，将使你们走向胜利。
    全心全意地把自己训练成厮杀专家，最好的敌人就是死去了的敌人。击不中的子弹不具备杀伤力，但分射进心脏里的子弹和刺进胸膛的刺刀却能杀人。让我们的每一颗子弹都杀死我们的敌人。
    你们中的许多人可能都没有机会充分地接触战争，从你们给家里的保姆写的痛哭流涕的信就能看出来。关于战争你们可能有各种各样的想法，你们可能会读到过关于一个人的报道，这个人在战争的前夜坐在营地的火堆前，谈起他们的母亲、姐妹，或他们的爱人。他们不无伤感地谈起他们的过大，并且认为他们的将来是很黯淡的。他们甚至为参战而后悔。我对妇女们怀有至高天上的敬意，但是在战前一夜谁也不许坐在火堆旁，…上床睡觉。第二天早上一骨碌爬起来，精神抖擞投入战斗。不要总想着要死去或者总想着过去，在梦里你们应该梦见雄鹰在厮杀。
    谁说战争是对人的耐力的折磨？战争是把人从各类中提升出来，表现出他的良好品质：勇气、自我牺牲、忠诚、乐于助人。忠于责任。这将是一次宝贵的经历，一旦体投入战争，你可能没得喘不上来气，你的膝盖可能发抖，…这样的呼吸和颤抖都不是恐惧。这是像运动员要进入赛场前的兴奋。
    你们不要害怕，以为自己会被炸死，清为我们将取得的胜利而高兴吧。你们会在战斗中感到从未体验过的精神鼓舞的。要记住我们要消灭的敌人，也不是孬种，而是能征善战的勇士。要想与这些人较量并取胜，你既不能贬低他们的能力，也应该对你自己的能力充满自信。
    1942年10月14日致迪怫我们现在的情况和我们以前预想的那样——自从这批军马被运到这里，我们为前景的担心似乎消失了。我认为我们做每一件事都要从人道主义的立场出发，而且我们进行急行军可以训练我们的军队，这是我们能获得的最好的训练……尽管我想多给你写几封信，但我怕这可能是最后一封信。不过我还是想感谢你在我的军事生涯中给我的支持，特别是自从我‘在你手下任职以来。
    1942年10月20日致表兄弗雷德里克艾尔
    尽管我总是犯错，你却总是把我当成亲兄弟。我非常感谢你为我所做的一切。你赢得了我对你和你们一家人的热爱。
    我现在的任务可以说在世界史上都属于最惊险的了。我们不得不与数目多于我们的敌人相抗衡，而且我们作战的时间短到是正常战役的百分之六十，因此我就不得不靠别人称扬的我的著名的运气。我想这一次我准会成功。如果不成功，我绝不会多活一刻。
    当然决定战争与否有很大的政治因素在内，而且我们的行动也借此被推进。我个人是非常希望打仗的，只有打仗才能锻炼人。也许我们最后投入战争，而且打得既激烈又持久。每一个从战场退下来的人都会觉得这是一场难得的经历。
    而且最后，当我们回国后会有一堆工作等待我们去做。
    我准备了一封封好的信，是给我妻子的。如果我被确定确实阵亡了，你就是惟——个把信交给她的人。当然，我希望你能保留它很长时间……
    即使是给我的信也可能被审查，所以不要谈到一些政治或财政的事，如果你不愿被别人知道。
    局势似乎令人沮丧，但是还没有糟糕到这个地步。在我一生中我最想要的就是领导一群人打一场艰苦卓绝的大仗，看起来，这个机会来了。如今我已经56岁，这是一个使人拥有镇定心态的年纪。我要感谢你和我的妻子，是你们给了我无比幸福的生活。“死亡像羽毛一样轻，而勇敢的名誉却重如泰山。”
    1942年11月3日日记
    每当重逾千斤的重担落到我肩上时，我并不觉得紧张。我不能确定我是个幸运的傻瓜呢，还是天降重任的人。但我想我是被上天选定的，用不了多久这一点就会表现出来。尽管我现在做的很少，但我认为一个人的伟大就体现在他是否具备领导才能和勇气。也许拿破仑说的“我开始战争并关注战争”的话是对的。对于我个人来说，我对死亡或失败都是无所畏惧的。这些说起来像是废话，但我相信在不久的将来，再看这句话就像是一句预言了。
    我们进行了一场命令传递的演习，但是演习的全过程都毫无生气。我不明白为什么人们这样毫无生气，这样缺乏想象力。与他们相比，我的确是个天才——我相信。

    ------------------


北极星书库-乔治·巴顿-狗娘养的战争-7．非洲在我脚下-www.ebook007.com

7．非洲在我脚下

    以下这些关于非洲战役的日记由于当时的保密审查限制而很少涉及实际作战。因此对那些军事战役作一概述也许对读者会有所裨益。
    1942年11月8日，包括西线特遣部队在内的三支特遣部队在北非沿海登陆人它的地面部队由巴顿少将指挥，司令部是按一文集团军的规模结构设立的。登陆后称为第5集团军司令部民西线特遣部队由三支特遣队组成：卢西安·K·特拉斯科特少将指挥北线特遣队在利奥特港登陆；乔纳森·W·安德森少将率领中央特遣队在费达拉登陆；欧内斯特·A·哈蒙少将指挥南方特遣队在萨菲登陆。空军部队由约翰·K·坎宁安准将指挥。西线特遣部队大约有三万两千人。海军舰队由H·K·休伊特海军上将指挥作战，直到地面和空军部队在岸上稳住阵脚。由基不多一百艘舰船组成的海军舰队曲折航行了14天后顺利横渡过大西洋，投入全部兵力英勇不懈地配合和支援了这次登陆。
    美军的登陆完全出乎法军的意料，从伤亡情况看，战斗进行得异常激烈。无论在岸上还是在海上，法国海军都打得英勇顽强，一直坚持到最后。
    11月11日，就在地面部队准备发动进攻、战机已飞临目标上空时，法军发出了“打够了”的信号。正是由于通讯上的奇迹，才使卡萨布兰卡免于已迫在眉睫的灭顶之灾。
    当天下午，和平协议在费达拉签订。巴顿将军举杯向英美两国英勇献身的将士致敬，决心继续并肩战斗，直到纳粹覆灭。
    修复码头、公路和铁路的工作立即展开。不到两个星期，美军已开始训练法国人使用现代化的作战武器了。
    1943年3月初，巴顿将军奉命到突尼斯指挥曾在凯瑟琳山口遭受重创的第2军。该军是由哈罗德·亚历山大爵士将军指挥的第18集团军的一部分。这次任命旨在威慑隆美尔将军在加夫萨的后方，以协助蒙哥马利将军的英国第8军向前推进。4月末，巴顿将军将第2军移交给奥马尔·N·布雷德利少将，回来继续制订他被中断的进攻西西里的计划。

                                                       P．D．哈金斯北非
                                                        1942年10月29日

    我让奥古斯塔号舰长戈登·哈钦斯把这本日记捎回家。到时候，这里所发生的一切都将见诸报端。我们的舰队是在24日上午8时10分驶离诺福克港的，出港时一切都是那样的准确、高效，井井有条。舰队排成纵队穿过了水雷区，驶出波涛汹涌的海峡。在海峡里，我们加入了五列纵队中由奥古斯塔号打头的那一列。1942年11月2日
    舰上的伙食太棒了，我简直从未见过。真担心自己会发胖。每天早晨我都做大量锻炼，包括引体向上和在我的船舱里原地跑步480步（相当于四分之一英里）。每天早上，大家在各自的战斗岗位扎上皮带，带上钢盔。我的战斗岗位就在我的船舱，因此不用着急披挂。然后我攀上升旗台，直到第一抹阳光闪现才下来。读一会儿《古兰经》——这是一本有趣的好书，接着就开早饭了。
    我已给全体官兵作了简短的战斗动员。我们要采用铁腕战略，即行动方向和步骤一旦决定就严格执行。但在战术上要灵活，要攻改弱点，要揪住他们鼻子照下裆猛踹。再过40个小时战斗就要打响。情报很少，时间紧迫，而我却必须作出最重大的决策。不过我相信责任越大，思路就越广。有上帝保佑，我一定能作出决定，作出正确的决定。我的一生仿佛都凝聚在这一时刻。我深知，决定一旦作出，自己将被推向命运之梯的又一级台阶。只要我尽职尽责，剩下的就听天由命吧。
    1942年11月8日
    昨晚10点半我和衣上床，却怎么也睡不着。深夜两点我走上甲板。看见费达拉和卡萨布兰卡灯火闪烁，海岸边也有灯光。大海死一般寂静——一点儿风浪都没有。真是上帝保佑。
    今天是个伟大的日子。海战从早上8点就打响了。7点15分，敌6艘驱逐舰窜出卡萨布兰卡，其中两艘开了火。所有射程可及的我方军舰均向他们开了炮，打得他们进了回去。马萨诸塞号向让·巴尔号炮轰了大约对分钟。我在8点钟准备上岸，满载我们所有物品包括我的两只象牙辆手枪的登陆艇也准备下海了。我刚打发一个勤务兵去取我的手枪，一艘轻型巡洋舰和两艘大型驱逐舰冲出了卡萨布兰卡，向近岸海域猛烈开火，企图击沉我们的运输舰。奥古斯塔号加速到20节并开了火，它的第一轮炮火就震碎了我们的登陆艇，除了我的手枪外，其它东西全报销了。大约在8点20分左右，敌机开始轰炸我们的运输舰。奥古斯塔号赶去保护。我们同法国军舰再次交火，恶战了3个小时。我站在主甲板上，一枚炮弹在附近爆炸，激起的海水浇了我一身，稍后又有一枚炮弹炸得更近，不过我已在高高的舰桥上，没被海水溅着。海雾很大，敌人善于雾战。我们勉强能看清敌舰，边向他们拼命开炮边兜大圈子或绕大弯，以防他们靠近我军潜艇。
    我于中午12点42分开始登陆。一同登陆的还有休伊特海军上将的参谋长霍尔海军上将，我的参谋长盖伊上校，大西洋舰队两栖登陆部队参谋部的约翰逊上校和艾里上校，我的副官詹森和斯蒂勒以及米克斯中土。当我们的登陆艇离舰时，水兵们挤在舷栏边向我们欢呼。我们在13点对分上岸时，浑身早被海浪打得精湿。前方还有许多仅要打，而我的枪里连一颗子弹也没有。
    我们到中午才得知哈蒙在拂晓前拿下了萨菲。
    安德森中午就占领了河谷和高地，俘虏了德国停战委员会的八个家伙。他们在6点才得知我军登陆，被打了个措手不及。在华盛顿时，W·H·威尔伯上校就已自告奋勇地要到卡萨布兰卡向敌人劝降。随第一波登陆部队上岸后，他天黑后打着白旗驱车驰往卡萨布兰卡，途中数次遭到射击。城中法军虽不愿投降，却对他表示了敬意。
    1942年11月10日日记
    今天真是糟透了。从特拉斯科特或哈蒙那里什么好消息也没有。特拉斯科特还他妈的要求援助，而我无法派人去救援他。安德森在卡萨打了一仗，差点儿没把自己全毁了。凯斯在那个地方，把我们的人都拦截住了。我决定带领第3师去那里打一大仗。这需要尽力准备一切需要的东西，尽管我们在人数上不比敌人多，但我觉得我们应该把握先机。
    一个法国大人物来见我，建议我写写摩洛哥的苏丹。我接受了。但我又犹豫这样做到底好不好？在2200，舰队参谋长霍尔在安排海军后援工作。他带来了好消息。利奥特的飞机场已被启用，而且战术轰炸机将在那里得到使用。哈蒙已经打败了敌军的少许主力部队，摧毁了19辆卡车，6辆坦克。他正在赶往卡萨。这一切都说明我们应该抓紧行动了。上帝偏爱勇士，胜利属于他们。
    1942年11月11日
    我决定动用第3师和一个坦克营攻打卡萨布兰卡。这个决定很伤脑筋，因为特拉斯科特和哈蒙看起来已打得筋疲力尽，但我觉得我们应该掌握先机。霍尔海军上将上岸布署了海军火力和空军支援并带来了好消息。特拉斯科特拿下了利奥特港机场，那儿有42架P一40型飞机。哈蒙也正在向卡萨布兰卡挺进。
    安德森想在拂晓时发动攻击，但我决定7点30分行动，因为我不想在黑暗中出错。今晨4点30分，一名法国军官来报，拉巴特的法军已经停火。参谋部所有的人都主张取消这次进攻，可我坚持要打。我还记得1918年我们过早停止进攻的教训。我让那名法国军官到卡萨布兰卡转告守将米什利埃海军上将，如果不想被消灭就立即投降，一旦开战——我就不会再劝降了。我又给休伊特将军传话，如果法军在最后一刻放下武器，我将通过电台发出“停火’信号。那时是5点30分。6点30分，敌人投降了。几乎就在敌人投降的同时，我们的轰炸机已飞临目标上空，战舰也正准备开火。我命令安德森率军进城，如遇抵抗立即打击。虽没有人阻挡他，但从7点半到11点这几个小时是我一生中最漫长的时刻。
    2点，米什利埃将军和诺盖将军来谈投降条件。我首先对他们的明智选择表示祝贺，最后我们共干香槟。我还让他们检阅了仪仗队——痛打落水狗是毫无意义的。
    诺盖将在一二天内陪我去见摩洛哥国王。
    司令官及参谋部拜会诺盖将军及摩洛哥国王
    1942年11月16日于西部特邀部队司令部
    卡萨布兰卡是座集好莱坞和《圣经》特征于一身的城市。9点45分，我们离开这里前往拉巴特。过了费达拉，眼前是一马平川！，是我所见过的最适于坦克作战的地形，有许多可用做步兵据点的石砌农宅散布其间。不过对于105毫米的坦克炮，那样的据点不堪一击。
    这儿的乡村大体上与夏威夷的科特沿海类似。树种差不多，海是同样的湛蓝。沿途见到一群群的牛羊，说不清是什么品种。所有的公路和铁路桥梁均由一种摩洛哥人称做“古恩斯”（至少音译是这样）的非正规武装把守。他们穿着黑白条纹相间的浴饱，裹着几年前也许是白色的头巾，手持古老的步枪和刺刀。
    一过费达拉，沿途尽是被摧毁的卡车和装甲车，昭示着我们的海军和空军的威力。快到拉巴特时，哈蒙将军给我派来了一支由侦察车和坦克组成的卫队。可我觉得带着这样一支卫队去诺盖将军的官哪会让人感到我是在显摆威风，于是就叫他们中途回去了。
    快到诺盖将军官邸时，一名军官率领摩洛哥骑兵营前来迎接我们。另外还有由摩洛哥人组成的将军卫队，身穿白色军装，佩着红色牛皮武装带，胸部用交叉皮带扎着手枪和弹夹。
    两支人马都很精神，各自都有自己的军乐队，乐器有法国号、军鼓和一把周边挂铃、边转边响的铜伞。
    我们检阅了这两支卫队，并向法国军官们夸赞在我看来只配在1914年展示的军威。我只用一辆刚才打发走的卫队中的轻型坦克便可将恭立眼前的这一堆好看摆设轻而易举地一扫而光。
    将军官翩是一座当年由利奥特元帅按阿尔汉布拉宫的样式建造的漂亮的大理石建筑，怪不得诺盖将军舍不得离开。他很殷勤地接待了我们，大家谈了约20分钟便动身去王富了。
    王宫占地少说有几百公顷，20英尺高的宫墙四周环绕，据称建于1300年。不过我才不信呢，别看它那么古旧。
    进入宫门后，我们穿过约有半英里长的土著棚舍区。里面显然住着国王的大臣以及他们的大群家属。王宫是一座庞大的摩尔风格建筑，高3层，宫门仅能容一辆汽车通过。
    宫内，一支我猜足有400人的黑人卫队手持步枪，环立大院四周。他们红衣红裙，脚蹬白靴。
    我们下了马，另一支配有鼓、钗、号和铜伞的乐队开始卖力地奏乐。
    宫门左侧插着绿色的回教旗。它是用天鹅绒做的，镶着金边，中间有一些阿拉伯文字。一进入这第二道宫门，我们就仿佛走进了《旧约全书》里的世界。庭院里站满了穿着《圣经》里所说的那种白鬼长衣的男子。有一个我看像是大宰相的人在恭迎我们。他身着白袍，头巾底下还衬着一方有金丝花饰的绸巾。他留着山羊胡，还有一口我从未见过那么多的金牙。他说国王非常高兴接见我们。我已从他们所作的准备工作里看出了这一点。
    我们上了三段台阶，到顶以后，引路人脱了鞋，领我们走进一间长长的大厅。大厅左边排列着12重臣及其候补人员，右边摆着很多路易十六式的金漆椅子。
    地上铺着我所见过的最厚最美的地毯。大厅尽头有个高台，上面坐着国王。他是个非常英俊的年轻人，看起来很虚弱，也很敏感。我随诺盖将军一走进大厅就停步向国王九十度鞠躬，走到大厅中间时再次鞠躬行礼，等走到高台跟前则又一次行礼。国王起身同我和诺盖将军握了手，然后我们全都落座。
    国王法文虽好，可他只讲阿拉伯语。他让大宰相用法语转告我他很高兴见到我。我通过两个翻译表示，我对美、摩、法三国人民的重新团结感到满意，并向他保证我们推一的愿望就是同他的人民和法国人民团结起来共同对敌。我注意到国王虽完全听得懂法语，却必须等阿拉伯语翻译，因为他的尊严不允许他承认自己懂外语。真是太滑稽了。
    开场白说完以后，国王提醒我说，由于我们现在是在伊斯兰教国家，他希望美军士兵能适当地尊重伊斯兰教规。我告诉他，我们在从美国出发前已就此下达严令并将严格遵守。我还进一步声明，由于包括美军在内的所有军队中都难免有些蠢货，万一有人滋事，希望他能通报我。他说不会有人捣乱的，如果有的话，他将通过诺盖将军转告我。
    最后，我赞美了他美丽的国土、守法的子民和繁华的城市。然后我们起身，同走下王位的国王握手。他邀请我星期三参加他的登基周年庆祝茶会。我原想星期三再次晋见国王，可后来告诉诺盖将军，因为我的身份是盟军司令，代表着美国总统，所以不便前往。不过我心里清楚，他的邀请表明他尊重我的地位。
    谈话结束后，我会见了那12名大官儿及其候补人员，共16人。他们都是各省市帕夏。帕夏好像是个终身官职，因为他们中年龄最大的已92岁，最小的我看也有70岁。他们穿着白袍，没穿鞋，看来平时最是养尊处优，颐指气使。
    之后我们就离开王宫。红衣卫队再次向我们敬礼。我们回到诺盖将军官评。将军夫人和她的侄女招待了我们，并准备了最丰盛可口的午宴。使我对诺盖将军印象深刻的是，在德军占领期间，任何德国人都没占用过他的房子。宴罢略谈了一会儿我们就告辞了，3点钟便回到了卡萨布兰卡。
    国王登基庆典
    1942年11月22日于西线特演部队司令部
    第二次前去拜谒国王与一次没什么区别，只是从将军官翩至王宫途中多了一支护送的骑兵中队。骑士们骑着白色种马，头带白巾，身披白斗篷和绿围带，红色上衣满是银扣和铜环。3个军官与我们骑马同行，左右各一，第三个跟在汽车后面。骑在马上的喇叭手一路上吹个不停。
    到达王宫时，一整团的骑兵列队迎接。其中一个中队手持长矛。这个骑兵团和护送我们的骑兵中队部骑着我所见过的最好的马匹。王宫外院有一支黑人卫队，卫士们都是塞内加尔人，红衣红帽白靴子，身佩红色牛皮武装带。另外还有一支同样打扮的乐队，奏着摩洛哥国歌和《马赛曲》。
    大宰相或者叫法典官把我们迎进内庭。两个好像圣经故事人物的持杖老者上来为我们引路。他们这些人后腰部系着一种小盒子，而且都喊着有红色皮鞘的长长的弯刀。
    设着王座的大厅及其侧厅挤满了达官显贵：官地越小排得离王座越远。文武要臣们排在禹王座很近的左侧。他们看上去气色不错，个个部上了岁数，且人高马大。
    国正由王储——他的一个14岁左右的儿子——陪同。王储坐在首座，诺盖居中，我坐第三把椅子。上次来这儿我在首座，诺盖居次。不过这次排座很适当。接着，诺盖将军用法语宣读了已准备好的长篇致词，手中已有译稿的大宰相又把致词用阿拉伯语译述一遍。然后，大宰相把用阿拉伯文普通写法整齐草就的答词庄重地呈给国王。国王读完，大宰相又念了一遍译稿。
    在他们致词时，我渐渐感觉到美国的作用不太起眼，于是当诺盖将军讲完后从王座前面退下时，我未经允许就站出来讲了一通。我所能记得的讲话内容如下：
    国王陛下，作为伟大的美国总统的代表和在摩美军的指挥官，我想在您继承王位15周年之际表达美国的良好祝愿。我向您保证，只要您的国家和法国驻摩政府同我们齐心协力合作，我确信在上帝的帮助下，我们一定能战胜我们共同的敌人——纳粹。我相信国王陛下和法国驻摩政府赞成我的观点。只要我们在这一点上保持一致，未来一定是光明的。每当我想起国王陛下的一位伟大先人赠给我们著名的乔治·华盛顿总统的那幢现为美国驻丹吉尔公使馆的房子，每当我想起自伟大的华盛顿时代以来美法两国人民所建立起来的深刻共识和友谊，这个信念就会油然而生。借此机会，我对国王陛下的受美摩两国人民拥护的明智合作表示赞赏，向国王陛下纪律严明的威武之师致以崇高敬意。
    关于国王的一件趣事是理应蓄须的他却偏偏喜欢用剪子或剃刀把下巴剃光，所以他现在的下巴胡还不到三分之一英寸长。他的唇须也剪得很短。他本不应该穿欧式服装，可我们的一些军官和许多法国军官曾见过他穿着英国马服无人侍从地在乡间骑游。我其实已听过他化名从牛津大学毕业的传闻。
    几乎所有的重要人物都参加了下午的庆祝茶会。由于我不便出面，就让哈蒙将军代我前往了。听说茶会期间两声枪响惊起一片尖叫。国王款然离座，沉着脸走了出去。诺盖将军问片刻即回的国王发生了何事。国王说，一头动物馆的豹子窜起对英尺高由洞中逃出，在它闯入后宫袭击一个女人时，几个卫兵开了枪。那女人的喉咙被咬伤。这没什么大不了，因为她不是王后，只是个嫔妃。随后，为此中断片刻的茶会又继续进行。
    那种古老的“卡斯巴斯”或叫城堡非常有趣，确实是难以逾越的屏障。该国有很多这样的城堡，主要集中在山上。城堡上有摩尔人式的城垛，正面每隔二百码便有凸出的塔楼。有些城墙厚达10英尺。
    据说有些城堡是罗马时代的产物，但我没见过哪个城堡看起来那么古老。利奥特港的城堡抵挡我们的进攻达3天之久，最终被105毫米自行火炮撕开口子，第60步兵团第2营冲上去用刺刀和手榴弹艰难地解决了战斗。它顶住了6英寸舰炮、迫击炮和俯冲轰炸机的狂轰滥炸，却顶不住战无不胜的美国步兵的步枪和手榴弹。我没详细了解有多少城堡守军活下来，可我怀疑无人幸存。肉搏战中，哪个战士来得及手下留情呢？
    在摩洛哥能买到的东西很少，因此钱没什么用处，而且很难雇到干活的人。我们正在筹划向为我们干活的阿拉伯人低价出售他们最想要的东西，比如蔗糖、茶叶、大米、咖啡和布匹。我们用法郎支付阿拉伯人的工钱，以此来恢复钱的价值。
    今天上午，我同凯斯将军去了天主教堂。那儿挤满了人，其中无疑有许多阵亡法军士兵的遗孀。她们大多数都很年轻，身着黑衣啜泣不止，不过对我们似乎并无敌意。
    民事大臣的妻子哈迪翁夫人介绍情况说，1940年以后法国人极其自卑以至于失去了自豪感，并且女人比男人更自卑。因此当我们到来时，他们很高兴以哈迪翁夫人所称的友好方式同我们作战。鉴于他们在岸上至少死了二千到三千人，海上的死亡人数也不低于五百，而我方伤亡亦逾七百人，我并不认为这是一种非常友好的战争。可她却坚持说是友好战争，且提高了法国人民的士气，尤其又方法国妇女而言更是如此。她们以前厌恶自己的男人甚至到了不愿同他们继续生活的地步。看到街上有这么多的孩子，我很难相信她最后这一观点。
    到现在为止我仅见过一个喝醉酒的美军士兵，而且当时他的两个战友正妥善照料着他。我们的士兵生活很苦。因为我们仅在对号那天才把厨房搬到岸上，而且除了楔形小帐篷我们没有别的宿营装备。然而，战士们个个士气高昂，军官们的身体也很健康，除了有一次我看是由于水土不服引起的持续了一天的轻度腹泄。
    观察战士们的变化很有趣。初来乍到时，他们都邋遢得要命，可能是因为过度疲劳。可就在前两天，我们使他们精神起来的努力初见成效。我相信用不了多久，任何国家都会以拥有他们那样的军容而感到光荣。
    田间耕作的牲口的搭配非常奇特。农民们或以骆驼搭配马，或以驴搭配骆驼。或牛配骆驼、牛配马。有人告诉我两匹骆驼不能搭配，因为它们会打架。任何同骆驼绑在一起的牲口都会变得因厌恶骆驼而失去生气。
    法国军人尤其是马拉喀什的马丁将军对我们非常友好。他为从萨非来的第47步兵团的军官们举行了两次聚会，并已邀请我和参谋部所有军官去他那里作客，时间长短不限，我打算近日成行。
    在1940年，马丁将军指挥的法属摩洛哥第67师吃了败仗。他在安德森将军拜访他时拿出已不归他指挥的该师军旗，让安德森将军拿掉军旗上的丝绸饰边。他这样做象征着他同我们的作战洗刷了该师的耻辱。饰边被剪成两截。安德森将军获得其一。那场面很感人，我相信也很有意义。
    有必要说明的是，我们在20号那天的13个小时里卸下了3万名士兵；尽管港口条件很差，我们同时也以每小时47吨的速度卸载军需品。美国海军和法国海军已经创造并且还在继续创造辉煌的成绩。当然，我们军队自己的后勤部队干得也不错。
    在卡萨布兰卡为美法两军阵亡将士作安魂弥撒
    1942年11月23日于西线特遣部队有令部
    上午8点45分，凯斯将军、霍尔将军和我在卡萨布兰卡诺盖将军府会见了诺盖将军、米什利埃将军及其部分参谋官。从那里我们被一队警察护送到了圣心大教堂。沿途排列着美法士兵和宪兵。教堂里挤满了人，都挤到大门口了。
    身着红袍的摩洛哥大主教披着缀满纹钢的法衣，带着四角红帽，一直迎出门外并把我们领到教堂前排。那儿摆着两副棺木：右首是美军的，盖着一面美国国旗，由6名美国士兵护卫；法军棺木在左首，蒙着法国国旗，同样由6名法兵护卫。
    弥撒结束后，我们随着牧师走出教堂，上了汽车。在我们进出教堂时，人群前面有一队没有骑马的佩刀骑士在站岗，看着很不谐调。
    为了给人们留出走到墓地的时间，我们在增益将军府等了半个小时后才出发去墓地。公墓大门口排列着美法步兵各一个营，由美国军团和法国军团的一些官员分别在前面带领。我们在墓地里走了约半英里后停留在两个旗杆之间。美国军旗和法国军旗一右一左在杆顶飘扬。
    我和诺盖将军把一个巨大的花圈放在一面英烈纪念碑上，法国军团也献了一个红色花圈。这项仪式结束后，法军乐队吹响了类似我们熄灯号的号调，同时法国军旗下了半旗。随后伴着法军乐队的《马赛曲》，法国军旗重新升起。接着，我军乐队吹响了熄灯号，我军军旗下半旗。当美国国歌奏响时，美军军棋又升回到杆顶。
    然后我们瞻仰了烈士墓群。所有的美国人和法国人都仁立在墓群间致敬。一大群人跟随在我们身后，我想差不多有好几千人。每座坟墓上都端正地竖着十字架，我军士兵坟墓的十字架上还有他们的身份牌，名字将在以后涂写。最后，我们回到公墓大门口，上车返回军营。今天的整个仪式很是庄严肃穆。当我告诉诺盖将军我认为美法两国人民的鲜血凝聚成了一种非常神圣的圣礼时，他似乎很高兴，也很感动。
    1942年12月6日致梅杰·舒乐斯
    我亲爱的梅杰，我已经知道，《生活》和《财富》要发表一个关于我的故事……关于这个故事有几种令人反感的因素，一个是报道我和马歇尔过不去，常发生口角；另一个，我猜他们报道我具备过人的才干，其实我的才干微不足道。再有就是他们说我非常富有，还说我非常喜欢骂人。
    对于一个处于我这样的位置的人，任何对我不利的评论都会授我的敌人以把柄。如果这篇文章发表，它会对我造成非常不好的影响。如果你能运用你的影响力阻止这篇文章问世或者至少去掉那些令人反感的因素我将感激不已。我非常希望你能鼎力相助。
    就我看来，除了我们对于大战心态的一些评论外，我们在利用媒体激发军队的骄傲和勇气方面可以说是完全失败的。譬如我曾经读到过一篇文章提到在南太平洋作战的将领的名字，我认为这种做法纯粹属于给敌人通风报信。我们都能想到这种做法会给敌人提示与他们交战的对手是谁。因此，这种声张给了敌人许多好处，是极其愚蠢的。
    另外，我们应该充分利用媒体的作用。如果人们了解到那些来自伊利诺斯、贾克森或堪萨斯的男孩们在英勇作战，他们会非常满意，并且会写信鼓励他们，而这些小伙子也会表现得更加勇敢，更加斗志昂扬。如果我们的人民从报纸上看到关于某军作战不利的消息，他们同样会写信，而这个军队也会更努力地表现。我总是认为我们应该利用国家的手段来激发人们内心对名誉的热爱和害怕被曝光的心理，来使士兵更有斗志。
    我想如果你能做到这些事情，就是对我们的国家做了最大的贡献。劝说那些媒体少做有利于我们的敌人的傻事，而对部队的良好或恶劣的表现多加报道。请你考虑我的建议，看一看是否有道理。
    据我观察，我们现在的航行还很顺利……海军的表现非常律。我认为他们的行动非常有秩序，而且官兵之间的合作也堪称典范。我相信他们能得到最高荣誉，而且我相信他们在一切行动中都会体现人道主义精神。请让我的妻子得到我的消息。如果这是我的最后一封信（尽管我怀疑这种说法）的话，你能告知她我的死讯，这将使我无限感激。
    1942年11月14日致艾森豪威尔
    海战虽不引人注目，却是非常残酷的。我花了大量的精力投入到攻打卡萨布兰卡上面。
    我总乐于这样认为，如果你坚持你的计划，事情会按你的意愿来发展。
    在萨非的登陆像计划得那样顺利……哈蒙表现了巨大的勇气和主动性，占领了0515号海岸。
    他迅速带领一小支部队登陆，然后到马拉卡奇路旁埋伏，那里正驶过敌人的40辆卡车和一些装甲车。我们的海军发起炮轰并取得成功，这使得我们有足够的时间去充实我们的据点。
    在10号，他进攻了马拉卡奇的敌军，而且摧毁了一大批卡车和坦克，继而向卡萨布兰卡进军。他们在夜里完成了行军，而且在黎明前到了玛佐干。
    通向玛佐子的桥被敌人占领了。当我通知他法军在卡萨布兰卡停火时，哈蒙正准备向玛位于桥发起进攻。
    哈蒙具备极大的勇气，占领了这座桥，并且开过桥与法军汇合。法军那里的战争已经结束，法国人已经开始准备撤退。
    哈蒙的损失不过是死伤二百人，而他的竞争伙伴安德森失去了三五百人，其中有50人是被淹死的。
    在摩洛哥拉巴特与诺盖将军共进午餐
    1942年12月8日于西线特遣部队司令部
    诺盖将军邀请我、凯斯将军和另外八名军官到他家参加午宴并会见达喀尔总督布瓦松阁下，空军部队的菲茨杰拉德将军也在应邀之列，因此他用飞机载我们同往。
    如同往常，我们受到了隆重接待。除了我们、布瓦松先生和一些法国将军外，出席宴会的还有国王的大宰相和外相。外相就是我从前以为是大宰相的那个人，而真正的大宰相就是站在国王右侧12重臣中排在首位者。他是个已有92岁高龄的精明人，法语水平同我不相上下。
    我们刚到时，没人注意到他，于是我走过去跟他搭话。席间他坐在诺盖夫人左首，我在她右首，这下又没人和他说话了。在走进和离开宴会厅时，本应走在他前面的我下了好大决心让他先行，这似乎使他对我好感倍增。
    宴罢他打发外相问我是否愿意同他谈谈，我欣然同意。一同谈天的还有诺盖将军的一位随从和一位会说法语的美国海军军官。可我其实一直都在同这位老人家直接交谈。他说国王陛下迫切想让我知道摩洛哥的生存依赖于维持和平。我使他确信我对历史深有研究，让他知道维护法属摩洛哥的和平是我自儿时起的全部信念，而且现在愿意通过诺盖将军同国王协商以达此目的。他说国王陛下若是听到我说的这番话将非常高兴。我告诉他无论什么时候我能使国王陛下心情愉快，我自己也感到双倍的欣喜。他接着谈起了存在于摩洛哥的种族歧视——犹太人的问题。我说我是在拥有二万只羊的大牧场里长大的——虽不一定有那么多的羊，却也颇具阿拉伯风情——由于熟悉羊的缘故，我完全理解种族歧视，也不会对之采取什么措施。因为我感到，既然国王的祖先已对这一问题处理了一千三百年，他们显然比我更适合继续这一管理工作。他说英雄所见略同，不会出现什么种族或部族麻烦的。
    接着我告诉他了解西班牙属摩洛哥目前的情况对我来说很重要，而且我知道国王和伦比其他任何人都清楚那里所发生的一切。大宰相回答，西属摩洛哥居住着一些被误称为阿拉伯人的土著人。他们好惹麻烦。国王将专门通知我那些麻烦精及其西班牙主干的一举一动，我将像王室成员那样得到这些情报。
    我又告诉他，尽管我已做了最大努力，但一些强奸事件再所难免。我会尽早查清罪证，好把恶徒们送上绞架。他说这主意很好，绞死恶徒可取悦于摩洛哥人民。
    我们谈了约15分钟，末了大宰相诚恳地说，我的亲善使他度过了一生中最愉快的15分钟。对此我回答如果是我带给了他15分钟的快乐，那我也不虚此生。
    如果把我们的谈话写下来，一切都似乎可笑之极。如果将其用法语表达，则更显滑稽。不过这的确是阿拉伯人喜欢的说话方式。大宰相最后说，同一个充分意识到其伟大的伟人谈话是很必要的。有句阿拉伯俗语这样说，高喊人人平等的人不是傻子就是骗子。他和国王不是这种人。
    1942年12月8日致汉迪
    我们在这儿已经系了整整一个月了，这意味着我们在26天里没打一仗，我感到非常不痛快……
    据我所知，我们在突尼斯损失了一些坦克。艾森豪威尔将军也已经向我保证派一行人秘密地到前线获取第一手资料，以弄清德国人用什么方法连续地摧毁我们的坦克……
    我一贯认为，登陆艇的舵手应该是属于陆军管辖而不应由海军管辖……
    在这些地区作战的士兵都应是配备了迫击炮的神枪手，而且他们所配的物资不应超过100磅，也就是大约一天的口粮和弹药。我们的士兵已经严重地超负荷了……
    我认为，海军的火力支援被过分地夸大了。过分地寄希望于这种支援的想法或做法是错误的，因为海军的火炮距离目标太远而往往不能达到预期效果。
    在登陆行动中，那些备有两挺机关枪和火箭炮的登陆艇将会大大地派上用场。这些登陆艇不仅能用于登陆，而且会在登陆之后50码的地方围成一个据点。
    在将来的海陆两军协同作战中，将需要陆军的舵手和火箭炮。参与袭击计划的士兵应该尽可能少带个人用品和减轻负重。海军不仅要提高火炮威力，还应该提供良好的服务。致艾森豪威尔（未署日期）
    我必须对你承认我需要你的建议。
    这么多年来一直有人指责我做事鲁莽，下结论草率，事实上我才不是这样。和你一样，我也是出色的军校学员，尽管我说话听起来俏皮，但我讲的每一句话都是深思熟虑的结果。而且，我们也曾长期并肩战斗，对抗实力雄厚的敌人……我承认我在和大人物交往时并不忌讳什么，因此说话非常随便。而其他人在与大人物交往时往往沉默寡言，这使人误以为这些人思想深透，其实正相反，这些人的沉默是由于他们的木油造成的。
    再一次感谢你总是考虑到我的兴趣和爱好，一次又一次地给我升职的机会。我不会让你失望的。在突尼斯对士兵的演说
    士兵们：
    所有的人都投入到战争中了，因为个人无法操纵和改变环境，我们不得不分散作战。但是在一场战斗中，我们将第一次在统一的号令下由几千名美国兵在这块大陆上协同作战……团结就是力量！
    我们的任务再明白不过了，那就是彻底消灭敌人。我们的敌人与我们势均力敌，打败他们绝不会给我们军队的名誉抹黑！德国人是一帮身经百战、训练有素的家伙，狂妄自大、凶狠残忍。冷酷无情。而我们是大无畏的勇士，我们装备精良，供给充足。全知全能的上帝和我们在一起，帮助我们战胜嗜血的魔鬼。是由于我们的事业是正义的，而不是由于美国人是伟大的，使我们对战争的结局充满自信。但我们不够冷酷，不够狡猾，也很少鼓起侵略的野心，这些方面都是我们的弱点。
    作为自由的孩子和习惯于被保护的我们，一直生活在仁爱的环境里，这使我们缺乏一种好斗的性情，我们需要彻底打垮我们的敌人，后者不会不战而败。我们的勇敢其实很消极。我们讲了太多的牺牲，为自由而献身的光荣。但是我们愿意战死是远远不够的，我们必须勇于与敌人面对面地厮杀，使他们受伤、死亡。毁灭。如果我们在战斗中死去，那很壮烈，但如果我们战斗得非常卖力，非常机警，我们就会打败敌人并且保住性命。我们会作为战争英雄，活着回到我们的亲人和我们的爱人身边。
    我们部队的名誉、美国人的未来、你们自己的荣耀都掌握在你们自己手里。我坚信你们会珍惜我提到的一切！

    拉巴特的羊节
    1942年12月19日于西线特遣部队司令部

    国王邀请我、各师师长以及40名官员去王宫参加羊节的开幕仪式。因为我觉得仪仗队最好由美军士兵担任，所以特地通知诺盖将军，我在2点15分抵达机场后要检阅由美军第82侦察营组成的仪仗队，然后再去将军官期接他及其官员。
    我和诺盖将军站在一辆卸掉顶篷的侦察车上检阅仪仗队。仪仗队的英姿令群众大开眼界，我头一次听到了阿拉伯人的欢呼声。
    在王宫官墙大门外又有一支仪仗队，由一个坦克连、一个105毫米自行火炮连、一个75毫米迫击炮连和一个来自第3师的军乐队组成。
    我们在这支全副武装的仪仗队前面停下来。乐队又像以前一样依次奏起了摩、法、美三国国歌。
    然后我们离开仪仗队进了王宫。王宫里举行了像上次那样有红衣卫队参加的欢迎仪式。我们向国王行了礼。国王同我畅谈了好长时间。说他对我以美国总统和艾森豪威尔将军的代表的身份参加该国主要的政治和宗教集会感到很高兴。我说美国总统和艾森豪威尔将军也一定会因我能够代表他们出席盛会而感到满意，而我本人也觉得这些幸运的事例再次表明上帝一直在帮助我们的事业。我发现在国王面前提到上帝时他来说毫无疑问是个冒犯。
    在仪式上有两个新卡德被任命。之后我们来到王宫外一个同马球场一样长仅只有其一半宽的草坪上。草坪四周围满了穆斯林和一些法国人，当中有一个为来访官员搭设的帐篷，我作为美国代表被安排在上座。
    在我邻座的王储用纯正的法语对我说，我将看到世界上最令人激动的奇观。随后出现的那个令人激动的奇观虽然多少有些乏味，但它的开幕仪式却纷繁多趣。我们正对着供演出的草坪就座，左边是摩洛哥王国各大城市和部落的主要首脑，像一排士兵那样纵列而坐。黑人卫队的乐队在不停地奏乐，他们旁边有一团的骑兵，其中一半是枪骑兵。
    忽然，一大群头戴红帽子的阿拉伯人涌出王宫大门喊叫着朝我们奔来，后面跟着两个垂直持着20英尺长的长才的光脚汉子。接着，国王出现了。他身着阿拉伯王服，骑着一匹漂亮的大白驹，鞍子和马饰是用粉红色丝绸制作的。一个男子手持大伞紧随其后。
    国王出来时，所有阿拉伯人都振臂欢呼，外国官员也纷纷敬礼。国王骑至排成多列的各省代表前停下来，坐骑两侧的两个男子挥了挥白手帕，这显然是让那些官员三鞠大躬和用阿拉伯语赞颂的信号。礼毕，红帽人等从他们后面跑出来催其退在一边，然后下一列如法炮制，重复20遍之多。
    国王的随行很有趣。按规矩他有7匹马，因此他骑着一匹，跟着4匹备有空鞍，马饰红黄绿紫各不相同。此外他还有一辆我清是造于1400年的金马车，四角挂着大灯笼，后部有两个马夫座位。金马车由马夫牵着的两匹马来拉。7匹马，显示着国王的地位。
    金马车后面跟着一辆装满白色箱子的大车，其次是一匹驮着白箱子的骆驼，接着是驮着类似箱子的骡子。依我的眼力看，那些箱子都是空的，但分明代表着国王陛下平时带在身边的生活物资。之所以搞这项仪式，是由于从前国王每年都要以刚才演示的方式巡视疆土，每天一城，该城的长官要到城门口迎接。刚才他们就是在重复国王巡视的情景。
    这一部分表演一结束，国王就回宫了，接着王储给我说的奇观便拉开了帷幕。几组3至20人不等的阿拉伯人骑着马，背着滑膛枪。得到信号后，其中一组猛然冲到草坪上演武，其中一个动作是枪口朝前地把枪平举过头顶。显然，演出开始了。之后他们变着花样把枪挥来舞去，最后竟放起枪来。由于是除发枪，打响的都不到三分之一。三四次都打不响的阿拉伯人都悄然退场了。有个平时受人尊敬的人摔下马来——他高喊：“噢，摔得好，弟兄们！——他的帽子掉了，鞋子也掉了，藏在袍子底下的几个小包裹撒了一地。演出随即暂停，随从把他扶回马背并收拾起掉在地上的东西，总共约有三百号人如此这般才算了事。

    1943年1月1日于卡萨布兰卡

    今天一大早，我们首次遭到空袭。大约3点15分左右，3枚炸弹最先炸响，把我从沉睡中惊醒。我在屋子中央点上灯，拉上窗帘，穿了几件衣服，5分钟后上了房顶。
    铅云低垂，大约仅有2500英尺高，风雨交加。我们所有的探照灯都打开了——其数量差不多与乔治的年龄相当——光柱仿佛在云层中刺出了许多大洞。
    高射机枪刹时密集开火，弹道像萤火虫划破晨空。5分钟后，一团夹杂着章鱼触角般火舌和火球的巨大闪光突然出现，耀眼的火光持续了约对秒钟，其间并未发生什么事。
    随即，我们听见了刺耳的飞机引擎声和即使者不见飞机也会实射的高射炮的开炮声。
    噪声持续着，不久有一架四引擎轰炸机迎面从我们的房顶掠过，同时也被两道探照灯光罩住。几乎所有附近的高射炮立即向它开炮，横飞的弹道映衬着它的黑影，一团团随即变成黑烟的白炽色的爆炸将它包围。尽管这架敌机的高度不超过两千英尺，也许正因为这个高度，它全身而逃了。有人认为它被击中了，可我觉得没有。
    我们还能听见云层外别的飞机声和不时的轰炸声。一块弹片下落时从我身边呼啸而过，不过我们的屋子幸亏不在弹片群的辐射区内。
    我派军官们到各处了解情况，不久他们就纷纷打来电话。我们的防务一切正常，除了担心我别无顾虑。
    大约在5点差一刻我听见另一架四引擎轰炸机从我们后方掠过。它飞得比刚才那架低，也同样吸5呼地面火力。我敢断定这架飞机在朝欧洲方向消失前至少被击中两次。这架飞机刚逃跑，我们又听见了一波炸弹在一个高射炮连附近爆炸。我的副官A·L斯蒂勒中尉立即前去打探爆炸的确切位置和伤亡情况，结果大家都安然无恙。随后一切都安静下来，我觉得空袭显然已过，于是就回去睡觉了。大约5点30分，空袭又至，没脱衣服的我又上到屋顶。轰炸声此起彼伏，我们炮兵和海军舰艇的防空火力也异常猛烈，场面比想象中盛大的美国独立日庆典更为壮观。此时乌云已经消散，一架敌机在我们前方约四千英尺高的上空被探照灯盯住，惹发地面的阵阵狂轰。可它突然下降了两千英尺，得到了地面所有方向的火力关照。但它竟然从火力网中直窜出去继续轰炸，约飞行了3英里后来了个倒栽葱，几乎扎进海里。当时它的一二个引擎已冒起浓烟，眼看就要完蛋。但它最后还是在碰到海面前消失在烟雾中。
    等天一亮我就去了解挨炸后的情况。同士兵们交谈。他们很镇静。一名炮兵说他们班没被一枚在50码外爆炸的炸弹炸死，只不过被泥块和石块擦伤。
    轰炸留下的弹坑约有普通卧室那么大，每个弹坑里都有许多弹片。我们幸运地搜集到了一些弹片，以此谁知敌机的弹型和引信。
    尽管敌人投下了大量炸弹，但没炸死我们一个人，炸伤的也很少。阿拉伯人可没这么幸运。一枚击中附近镇子的炸弹炸死了比我的岁数还要多的阿拉伯人，也炸伤了不少。我致信帕夏表示慰问，虽可给他几许安慰，却无法使死难者复生。
    约10点钟我给全体飞行员和高炮部队军官开了个会，商讨防空计划并作必要调整。我们对现行体系表示满意，但仍要作一些改进。目前这些改进措施已完成。由于敌机似乎专挑空地或马路中间轰炸，没给我们造成任何物质损失。港口也未伤毫毛。
    当最后一架敌机从我们房顶飞过时，乔治·米克斯说，“将军，如果我有马鞍，就把它甩上这架飞机然后骑上去。”

    国王视察卡萨布兰卡

    1943年1月12日、13日一住在卡萨布兰卡的国王的叔父大约在两周前问我是否愿意到国王在本市的行宫看看，并说我若去参观的话，国王也很想届时赶来。要知道国王若无理由是不能来卡萨布兰卡的。于是我们决定为国王举行一次武器和机动车辆展示，并邀请法方官员参加。
    搞这次展示有双重目的，主要是为了让法国人和阿拉伯人看清我们的军事实力，再者想淡化法国人的战败之辱，因为他们的武器根本无法同我们展出的武器抗衡。我们没有炫耀这样一个事实，即战斗打响时，我们所有的重型武器还没运上岸呢。
    l月10下午，我前往国王行宫，受到了外相的迎接。包括一些法国人在内的其他官员在这个时候也到了。我们一同拜见了国王。外相使眼色让我先开话锋，并安排国王只同我一人谈话。交谈依然很麻烦，由我先给外相讲法语，他再给国王译成阿拉伯语，反之亦然。我们检阅了一支由一个轻型坦克连、许多法国摩托化步兵和一些摩托宪兵组成的仪仗队。国王、王储和外相同乘第一辆车，我和凯斯将军乘第二辆车，后面是已经朝过面的12重臣，再就是其余美法官员，共约30辆车。
    威廉姆斯上校把阅兵场面组织得很不错。受阅官兵佩枪立正，所有兵器的弹药均陈列在车辆前面。
    到了阅兵场后，我把我的指挥车让给了国王。乐队奏完礼乐和三国国歌后，我帮助国王上了指挥车。他让我和他同乘，曾对我说过没有任何外国人和陛下一起乘过车的诺盖为此提出了异议，国王则坚持己见。结果我和国王同乘一车，坐在他左侧，诺盖将军应国王之邀坐在他右侧。王储手扶把手坐在前面。据说这是历史上国王首次与外国人同乘。
    我们在每部车辆前缓慢行进。我尽我所能用法语向国王直接讲解。他的法语比我讲得还好。经过一辆洗衣车时我想不起来它的法语词，便说：“我忘了它的法文名字。”他用地道的英语说：“您是说洗衣车吧？”他会说英语的秘密终于露了馅儿。
    我们从阅兵场驱车来到飞机场，参观毕姆上校为我们精心准备的各类飞机展示。国王看得津津有味，王储还爬上了第一架飞机摆弄驾驶装置。
    接着我们视察了港口。霍尔将军引领国王以及包括12重臣在内的高级官员一行登上了“韦思赖特”号驱逐舰，请他们观看战位演习。
    12重臣大多已90岁高龄，爬不动军舰舷梯，我便留下来陪他们，老朋友似地开着玩笑。那些讲述阿拉伯人缺乏幽默感的说法真是胡说人道。
    我们陪国王回宫，并再次来到会见厅。外相则又在我和国王谈话时当起了翻译。国王微笑着说如果我明天也就是13号同他共进早餐，他将不胜荣幸。我愉快答应并要求能够与克拉克将军同往，然后我们就各自回府了。
    刚吃完晚饭，外相求见，说明天早晨克拉克将军不便同去。我很失望，告诉他克拉克若去不成我也不愿独往，但克拉克希望我自己能去。所幸的是，我今天已悟出他们不愿克拉克与我同去的情由。他们是觉得克拉克官职太高，那样邀请多有失礼。明白这一点我真高兴。
    我们1点30分到了行宫，有一个法国人步兵营在宫外迎接，一个连的黑人卫队和两支乐队在宫内迎候。
    我被单独引进会见厅，同国王进行罗里啰嗦的谈话。刚说几句，国王竟马上打断翻译和我用法语直接对话，一直谈了极长时间才请别人入厅。
    差不多就在这个时候，两扇我看像是黄檀木的大拱门打开了，一间我所见过的最漂亮的早餐厅呈现眼前。它用黑白相间的大理石砌高十五英尺，上边是光滑的白色灰泥墙，连着木质贴金拱顶。地上铺着黑色大理石，4个餐具柜也是大理石的。餐厅四周立着有白色凹槽的陶立克式半圆柱。我对国王说我从未见过如此华美的餐厅——他说我的夸赞并不过分。
    早餐开始了。我坐在国王和王储之间，其余人等按阿拉伯人、法国人和美国人各自成席。我们吃了共有10道菜的正宗法式早餐，最后是甜点和冰淇淋。早餐耗时3个小时，其间我一直用法语同国王和王储不停地交谈。
    餐毕，我们穿过一个挺漂亮的花园，来到一座从里到外、从地到墙都完全是马赛克的亭子。它用黄檀木雕饰，有曲线优美的铜制亭栏。在亭子里喝着咖啡聊了片刻，我们便从两列黑人卫队中间走到一座名叫怡然亭的大理石亭子，进亭前还得经过一个有喷泉的下沉式花园。
    这座用白理石和灰泥砌成的怡然亭被一个立有多利安式的白理石柱子的平台分成两半。我们坐在右半边，一些低级官员和一支土著乐队在左半边。
    我和国王的面前摆着9种不同的糖果，每种都不下一二百颗，分别由银碟和托盘盛着。支在地上的托盘的4只腿约有一英尺高。说了一会儿话，侍者过来把托盘移到近前以便我们伸手可及。我注意到每个人都只吃了一块，连国王也不例外。吃糖的时候，传者又上了热薄荷茶。
    两杯茶后，糖果被撤了下去，王家摄影师上来为我们拍照。我正要告辞，国王站在台阶上，并示意我站在他面前。他授予我一枚大十字勋章，其授带有4英寸宽，南瓜色，镶着白边，斜背右肩，勋章挂在左臀。他还接我一枚大的银制星章，供平时佩带，因为只有在军装整齐时才能背授带。国王说他向我授勋是为了表彰我对摩洛哥的贡献。我回答说，我所做的根本配不上授勋的荣誉。我这样说很恰如其分。嘉奖令上这样写着：“将军走一走，雄狮穴中抖。”
    接着，国王授予凯斯将军、韦伯将军、威尔逊将军和霍尔将军级别稍低的大将军勋章，还授予盖伊上校和康纳德上校再低一级的挂脖式指挥官勋章。
    我们又去了离会见厅较远的游泳池。它豪华至极。水下有红绿彩灯。池边有抛光硬铝跳板和可用脚动开关控制的电动升降跳台，另外还有划艇和拳击吊袋。一个对我特有好感的重臣告诉我，摩洛哥到处都有游泳池，由于女人们不能出门而又不得不锻炼，游泳池便成了她们推一的去处。我们从两列黑人卫队之间走回会见厅。一到会见厅，国王马上改说阿拉伯语。两分钟后，我起身告辞。国王说他希望这是我和他之间以及我们两国之间永恒友谊的开端。我表示我将尽最大努力使我们幸运而愉快的友谊始终如一。
    1943年1月20日致比阿特丽丝
    如果时间允许的话，我会干得更好。我所说的话使法国人和阿拉伯人都很高兴。
    事实上，苏丹说我现在阐述的那些话对整个穆斯林都会产生深刻的影响。
    显而易见，如果我从政的话，也会成为一名出色的政治家。
    事实上，在摩洛哥的每一个人都在尽可能地发挥他自己的才能。我想如果哈里和马歇尔知道这一切，会非常高兴的。

    访问马拉喀什和狩猎野猪
    1943年2月1日于卡萨布兰卡

    马拉喀什的帕夏很早就一再邀请我以私人身份去他那里做客。2月1日下午，我和韦尔伯将军、盖伊上校、威廉姆斯上校、戴维森上校和詹森上尉等一同飞赴马拉喀什。帕复和一位法国将军带着一个步兵营到机场迎接。我先去拜访了法国军区司令马丁将军，然后前去帕夏府。
    帕夏府占地约两个街区，高墙环绕。若要进府就得穿过一条仅能容两辆汽车行驶的街道和一道窄门。进门是一个美丽花园，里面有一眼用大理石堆砌的喷泉和两只精致的白理石狮子。
    府中有一座客舍，我估计每座造价均在一百万美元左右。安排给我和韦尔伯将军住的那座客舍的一楼是帕夏的私人办公室和一个博物馆。博物馆的收藏包罗万象，既有古罗马钱币又有最现代的武器。其中最引人注目的收藏是刀剑，我甚至还看见了十字军的宝剑。不过我不敢夸赞那些宝物，因为我若是夸一件他们就马上会送我一件。不过，那些宝物实在太神奇。我看到一套保存最完好的锁子甲，其完好如初的原因也许在于干燥的气候使之不易生锈。还有一副大约1400年前的分量很重的金镂背甲和胸甲，至今依然如新。在其它的收藏物中还有一套法国总统送给帕夏的瓷器。
    这座客舍的二楼有一个30平方英尺的大房间，四周有许多冷饮店那样的小隔间，只不过隔墙是雕花漆木板。一进房间就能看见一个移动式酒柜，里面摆着各种饮品，不过不见得有人去喝。
    我的房间在三楼，由一间卧室、一间更衣室和一间很时髦的浴室等房间组成。白色的墙围都高达10英尺，墙围以上是水泥幔壁。我的起居室有40平方英尺，四周摆满了沙发，墙壁和天花板都比我以往见过的要华美。所有墙壁高度在6英尺以上的部分由阿拉伯式的水泥饰品构成，像缎带一样精美。帕夏说仅墙壁就耗时一年才完工，我觉得他并没有夸张。墙的下半部分由白。红、黄三色瓷砖拼成。
    在套间和卧室外面的大厅的一端站着一个帕夏说是奴仆的阿拉伯人。佩着短剑，非常温顺，时刻想着为我做点儿什么。
    其他军官住的客舍同这幢相仿，只不过每套公寓有多间卧室，据我所知有4间。床上铺着天鹅绒，盖着真正的锦缎床罩。每间卧室都有一个富有现代气息的浴室。
    我们照例闲扯了半个钟头，然后去了样式相同的第二座客舍并在那里喝茶，之后由帕夏当大法官的儿子领我们游览了市容和郊野，所到之处全部是帕夏的封地。
    当地有几个水泥构筑的大水潭，我看起码有200码长，10英尺深。在其中一个水潭前，导游对我说这里曾淹死过一位国王，不过他本人认为那位国王是被谋杀的。他指给我看那条当年出事的大游艇。它约30英尺长，装有大概是1880年生产的蒸汽机，虽已破旧不堪，但仍能辨出它以前漆着黄色和绿色，上面还涂有金色图案。
    被称做“迪法”的晚宴除了饭菜更加精美外再无特别之处，共有12人出席。马丁将军如实相告，他驻摩4O年，今天才见识到如此丰盛的宴席。饭后，我们来到一个大厅观看了半个小时的舞蹈表演。两支舞蹈各有6名女演员，她们约30岁上下，身着粉笔画似的彩农，披着白纱巾，个个训练有素。每队女演员都有一个男乐师为他们弹单弦琴伴舞。有时4个女演员边打拍子边尖叫，另两个在一边表演二重唱；有时她们跳会儿华尔兹，然后踢三下裙子前摆，合着乐拍跺脚，接着跳一分钟节奏极快的呼拉圈舞。跳完后，她们回到原来的地方站成一排，另两个女人出来把刚才的舞蹈重跳一番。她们就这样一成不变地反复跳着，一直到我们起身离开。
    3号凌晨6点钟我们就被叫起来，说是去随便吃点儿早餐。我和韦尔伯吃的这顿“随便的早餐”共有5人传餐，有咖啡、面包、3种甜点、4样糖果，还有茶和一些看起来像烤饼但远比烤饼做得好的蛋糕。后来我发现那5个待餐人在吃我们剩下的东西。不过那些剩饭足够15个人填饱肚皮了。
    我们7点钟天不亮就离开了帕夏府，我和帕夏及其贴身保镖同乘一辆劳斯莱斯，其他人员由帕夏的儿子陪同分乘另两辆轿车。车队在沙漠里飞驰了约二百英里后，渐渐进入阿特拉斯山麓。这里是帕夏年轻时打过仗的地方，他给我讲的那些战斗故事很有趣。他是柏柏尔人。他的家族作为至高无上的主宰在这一地区已统治三百年之久。我从未见过一个人如此明显地继承了祖上的领袖素质。他的尊贵与生俱来；无须炫耀便已咄咄逼人。无论他走到哪里，阿拉伯人都向他鞠躬，并致以稍异于希特勒式敬礼的敬礼，而他却如目中无物，视而不见。但是在饭桌上，他竟会打扫盘底和拣吃面包屑。他的侧脸很像埃及木乃伊，背光的半边脸呈奶油咖啡色。他的手型长得不错。
    他说阿拉伯人只有躲在建筑物里才敢同相柏尔人交战。在他年轻时，他们除了滑膛枪外很少有别的武器，因此他干掉阿拉伯人的推一办法——他已干掉了好几百个阿拉伯人——就是在深夜游人阿拉伯人的武装据点放个炸弹，用胡须和毛衣线沾上火药控成导火索；太阳出来时，他们便高叫如果阿拉伯人不出来他们就把房子炸个底朝天。如果阿拉伯人出来，他们便开枪射击。帕夏说到这儿，作了个射击手势。如果阿拉伯人不出来，他们就引爆炸弹，然后从炸开的墙洞里冲进去用刀剑消灭阿拉伯人。帕夏还讲述了一场战斗，他用两个排同一千名阿拉伯人激战了12个小时。
    我们行驶的路线正好穿过那次战斗的战场。这回阿拉伯人可没有蜷缩在据点里。帕夏命令一个排开火进攻，他亲率另一个排骑马攻击敌侧。这次战斗打得很残酷，他几乎全军覆没，阿拉伯人也伤亡惨重。帕夏指了指一片橄榄林说，当时林中满是阿拉伯人的尸体，连豺群都吃腻了。
    这里满山遍野都是杏树，从山上望去就仿佛一束束仙境中的花朵或一张张点缀露珠的蜘蛛网，近者又像是樱桃树，只是比我见过的樱桃树更广茂更绚烂。阿拉伯人有个风俗，即当一个人结婚或过生日对，所有朋友都来祝贺，而且每人都带来5粒自家种的杏树种子。这就是此地杏树繁茂的原因。
    又走了120英里，我们停在一座帐篷前，享用第H顿早餐，有蛋糕、咖啡和葡萄酒。6位法国军官在这里恭候我们，另外还有许多背着卡宾枪、骑一匹马牵一匹马的土著士兵。我选了一匹阿拉伯种马。它约有152英寸高，一千磅重，鞍子同我1912年在索梁尔买的那烈军用马鞍一模一样。柏县骑着一匹大黑骡子，红色的鞍子有点儿像澡盆。等每个人都选好了自己的坐骑，我们往山上骑了约一个小时。跟随我们上山的除了骑马的马夫外，还有相同数量的徒步男仆。他们有的是为骑马的人扛着猎枪，有的只是跟着凑热闹，虽光着脚，却能踏过嶙峋的岩石和仙人掌，非常轻松地跟在打马小跑的我们身后。
    当我们到达拧猎区后，帕夏亲自为重要客人安排位置。我被安排在他的左侧，这无疑是最好的位置。韦尔伯挨着我，但离得较远。帕夏的右侧依次是盖伊上校和威廉姆斯。每个打猎的位置都有一个用砍下的灌水技搭建的隐蔽棚。从我的位置往前看，功米以外就什么也看不清了。
    众人各就各位后，约一千名救兽人开始在丛林中驱赶野兽。最先疾奔而过的是针和狐狸。我三枪均未打中，其他人也一样。一头野猪转眼已冲到帕夏前面，他开了一枪未中，急忙换了支曼利舍步枪朝野猪和仆人的方向射击，吓得仆人们四处躲闪。所幸无人被击中，包括那头野猪。
    就在此时，一头我所见过的最大最黑的野猪跃过岩石掠下山坡径直向我冲来。我在15英尺外用猎枪射中了它的右眼，但惯性使它依然向前猛冲，最后仆倒在我的面前，溅了我一身血。当时我确实很紧张，如果没打中它的话，它早用利齿咬到我了。
    又来了一头野猪。帕夏射穿了它的身体，但它直到追上了许多阿拉伯人才倒下。除了我，其他人都掉转枪口向它开了枪，又幸亏没打中人。
    打猎结束后，我们往山下撤了五百码，进行所谓的“康特巴图”，即把野兽重新赶回到原来的地方。这次我打了一只豺，但没打到野猪。帕夏用他的步枪又打了两头野猪。我们总共打了14头野猪、3只豺、3只狐狸和两只野兔。
    我们骑马回到旁边停着汽车的帐篷里吃了一些东西，忽然有人来通知，说当地酋长已为我们准备了晚宴。我们欣然前往。酋长的村庄就像瓦尔萨特的村庄一样集中在一个庞大的建筑物里，只不过比后者小一些，共有三百个村民。他们全都排列在大院儿里，在整个宴会期间始终载歌载舞。
    由于我必须在5点钟以前飞回去，宴会只持续了一个半小时，但这期间人们一刻也没有停止歌舞。
    在傍晚的飞行中，我惊讶地发现古老的阿拉伯帐篷在这片国土上密密麻麻，简直就像马身上的吸血娃。这说明在很早以前，该国的居民就已分布较广了。
    我早就想在绿林豪杰的地盘上会会他们，也早就想不冒风险地来一回惊心动魄的狩猎。帕夏和我打死的那头最大的野猪终于使我梦想成真。1943年5月5日致弗雷德里克·艾尔
    我所受到的欢迎，很大程度上是不真实的。另外从消极方面看待我的受欢迎的事实对我来说，害处远远多于好处。我认为一个人想在一行立足必须要赢得这样一种名声，即你能完全执行命令。目前我获得了这种名望，我坚信这种名望来自于我从未辜负过任何命令。
    目前为止，我经常是受命于危难之际，但是通过我的迅雷不及掩耳的手段和铁血作风，常常化险为夷，踏荆棘如坦途。
    美国士兵们在恶劣的环境下所表现出的乐观态度和顽强的生存能力给我留下了极为深刻的印象。
    我一直在努力创造出一种类似克伦威尔采用的策略，使我们的人众志成城。
    例如，我的工程师曾经给我带来了一个阿拉伯人和一头驴子，驴驮着一个蓬，筐里装着德国出产的煤，上面盖着草。我问他们为什么不把这个阿拉伯人活埋，他们说他还活着。我又说：
    “那好，把他领到外面埋了他。”
    但是他们说：“将军，他还活着。”
    我说：“照我说的去做，这样不会错的。”
    情况就是这样。当你想到这些人可能被这个肺脏的阿拉伯人炸死，而这些人却对这个凶手毫无敌意，这有多可笑啊！
    我见到阿拉伯人越多，越容易想起这群工程师。通过研究这些阿拉伯人，我发现了问题。他们身上有世界上所有最坏的渣滓的特点，阿拉伯东部的人要比西部的人还坏，由于东部的人往往集百恶于一身。
    例如，胖尼基人统治了这个国家长达一千三百年之久，然后是希腊人，然后是罗马人，接着是沃达尔人，最后才是真正的阿拉伯人统治这个国家。另外，因为他们身上长期渗透着奴性，所以他们的身上的确存在着某种特征。这使我总觉得他们像赠炼一样令我讨厌。
    你提到令詹森牺牲的轰炸可能很快落到我的头上，但事实还不至于到这个地步。
    使人习惯死亡是一件挺有意思的事，我不得不对那些挺身于随时死亡的战场的士兵们肃然起敬。在部队中经常会有机会碰上这件事，或是被炸死、射死，或是被飞机扫射杀死。
    我每天都会遇到这类事情发生，这使我在头半小时之内手心冒汗，心情沮丧。如果有人在你身边中弹，这可能意味着你再也看不到他们。每天往返在相同的阵地，在那里警报和炮声部震耳欲聋，使你渐渐地习惯，慢慢地熟视无睹。
    同样的动态也曾经在纽约的赛马会上出现。当我第一次试跳时，感到提心吊胆。但一个星期之后，就习以为常了。
    我认为这就是身经百战的部队优于毫无经验的部队的原因，他们对战争更熟悉。
    我任命你的朋友查理·科德曼为詹森的继任者。他具备当副官应具备的优良品质，包括他的精通多门语言的才能。在这样一个庞大的司令部里，庞杂的规模要求一个人必须具备一些文学修养去处理来来往往的紧急事件，而且懂得应怎么做。1943年5月20日突尼斯胜利大阅兵。
    艾森豪威尔将军18日晚打电话来要求我和布雷德利将军出席突尼斯的阅兵式。这也许是因为他觉得是我们把胜利带给了突尼斯。
    我们向坎宁安将军要了架B－15型飞机，以超过MO英里的时速顺风飞行，于上午9点45分抵达突尼斯。尤其有意思的是，我们飞越了布雷德利将军厚战过的大部分战场，还飞临达太基废墟的上空——此地仅在地图上才能找得到，在地面上已荡然无存。不过，我曾在一些老书上看过有关它背后的山峦的描写，因此颇为熟悉。
    我们对突尼斯的轰炸很精确，因为我们在对滨海市区狂轰滥炸时，城市的其它部分几乎丝毫未损。所有的机场都遍布着被摧的德军飞机，可能有好几百架。
    我们赶到阅兵场时，凯伊开车载着艾森豪威尔将军也刚到，我和布雷德利将军同他握手并表示祝贺。可他要忙着去会见法军和英军高级官员，顾不上同我们多说。
    吉罗将军在我们刚到不久就到了，受到大家的热情问候。时间不长，“大人物”们钻进汽车由英军装甲车护卫着出发了。我们由卡乔克斯将军陪同乘车紧随在卫队后面。他操着一口极为清晰、纯正的法语，跟我谈得很投机。
    我和布雷德利被安排在检阅台的右侧，同许多法国文官和低级军官挤在一起。
    一个由法国殖民步兵组成的方队就在我们眼前。他们的皮肤很黑，可我不认为他们是塞内加尔人。正对面是英国皇家卫队的一个营，军装很棒。
    紧挨我左边站着一位人高马大的法国牧师。他系着一条紫色的腰带，上面有一个镶着紫水晶的大十字架。我不认识他，不过他显得颇受尊敬。好多法国文官武将都过来同他握手并称呼他将军。我觉得他会讲英语，因为他好像听得懂我和布雷德利的谈话。
    就在这时，号声大作，礼炮齐鸣，跟着是法国人所说的“鸣枪助兴”。当人们反应过来这不是空袭时，其表情变化有趣之极，尤其那些吃过空袭苦头的人。
    怪不得这么热闹，原来是吉罗德将军和艾森豪威尔将军到了。陪同他们一起到达的有安德鲁·科宁汉姆爵士海军上将也哈罗德·亚历山大爵士将军、安德森将军、特德空军上将、科宁汉姆空军中将、英国政府官员麦克米兰先生和美国政府官员墨非先生根。墨非先生和艾森豪威尔将军是他们当中仅有的两位美国人。
    接着，一队我猜是来自第42团的苏格兰高地风笛手列队通过。他们踏着传统的小步，时退时进，好看极了。
    他们刚刚通过，一只带着传统的红帽子红肩章、操着至少一百件乐器的外籍军团乐队率领着法国受阅部队开过来了。
    然后，曾经参战的法国部队将近一个小时才过完。像往常一样，他们走得很齐。他们天生就会走仪仗方队，除了现在走的方队，他们还能走其它任何形式的方队。这支法国部队包括法国白人部队、塞内加尔人部队、北非土著人部队和外籍军团。外籍军团的士兵中大胡子极多，其中不少人的胡子是红色和金黄色的，竟使队伍显得斑斓多彩。就我看来，他们大多是德国人和瑞典人，是一支看起来很不错的队伍。
    给人留下深刻印象的是，这些装备着1914年的武器的部队竟然打了一次胜仗，尽管那些武器没什么毛病，包括仅有的两种美式装备即一些汤普森手提机关枪和反坦克火箭炮。当然，他们马上就要换上美国租借的新式武器了。
    法国部队的每个团和营都打着三色旗，上面写着各自的番号，使得观礼者不住地敬礼。
    法国部队通过后，我们第34步兵师的一个营出现了。我们的男儿们步伐整齐，精神抖擞。不过他们没打出国旗，甚至连连队的旗帜都没有。营长走在领头连队最后一排的右侧。
    我们的部队虽看看不错，但士兵们的精神面貌却不尽如人意。我认为我们缺乏军人的荣誉感，而我们必须培养这种荣誉感。
    英国部队走在美国部队的后面。他们从第五集团军的每个师抽出一支代表部队，由师长或军长率领。皇家卫队的士兵个个五大三粗，而其它部队的战士则比较矮小。部队官兵都穿着短裤，尼泊尔籍的廊尔喀人除外。他们身材短小，除了刺刀还带着菲律宾大砍刀似的大刀。
    英国人同样很懂列队行进的门道，因此也有上乘表现。队伍里有一位军士长，应该把他的形象画下来保存。他身上汇集了英军军士的所有优点，这一点他当然清楚。我从未见过比他更意气风发的人。
    英国步兵之后是英国人驾驶的美式坦克，还有英国产丘吉尔式坦克和许多野战炮。
    两个半小时的检阅结束后，吉罗将军邀请我等30人去法国总督府吃午餐。这是个很正式的宴会，但没有祝酒。之后我们大多数人不得不马上告辞，以便在天黑前赶回各自的军营。
    我真希望以后还能参加这样的胜利阅兵。
    我们往回飞得很快，因为虽然风向已变，我们仍赶上了时速30英里的顺风。我们提前半个小时抵达机场，却没有车来接，只好空等。
    在法国总督府的午宴上我碰见了我的朋友布里格斯将军。他是英军第1装甲师的师长。我把他引见给了我们的第里装甲师师长哈蒙特军。他们很相像，并且都很成功。
    吉罗将军一眼就认出了我，言语中对我极为赞赏。他很有输力，看起来极像一个现代派的凡辛奇托里克斯。

    关于阿拉伯人
    1943年6月9日子卡萨布兰卡

    我很久才意识到，一个中世纪历史的学者可以从阿拉伯人那里受益良多。
    在所有画家的眼中，道路是长长的水泥或柏油路，或者至少是一条压满车辙的通道。实际上，在人类还不曾梦想去发明那具有划时代意义的车辆前，道路，或许应该称其为小道，就已经存在了千百年。正是沿着那些小道，我们的祖先或穿着草鞋或打着赤脚四处迁徙，恰如今天的阿拉伯人。
    从空中俯瞰，阿拉伯人的道路只是一些蜿蜒的人行小道。好走的地方，路面宽至20到40码，而在必须绕行的突石或杂草丛生的狭谷等处，道路则缩成一线，等路况变好后又扩展开来。路上既无车辙，也无脚印，因为阿拉伯人没有车，牲口蹄上也不钉掌，就连他们自己要么只穿无跟拖鞋，要么干脆光着脚。
    在缺水地区，道路通常是直的，但并不是数学上的直线，仅指一个人可从一点走到另一点，或指有蜗牛爬过的那些干灰路。
    道路在沿海多雨区则是另一种样子。它们主要沿着山梁，形成原因同美国西部印第安人的小道和水牛路一样，包括拓荒者沿高地而修的公路。在旱季里，这些盘绕山脊的道路不乏穿越洼地的捷径，但雨季一到，捷径就毫无用处了。
    森林里的道路就更曲折了，因为踩出道路的人看不见远处，所以弯弯绕绕，只能保持个大概方向。
    我们很容易把白马上的阿拉伯汉子和驴背上的阿拉伯妇女想象成坎特伯雷的香客，并把他们的背着包袱和短剑的仆人误认为弗莱尔·塔克、小约翰或罗宾·汉。除了头巾，他们的服装很相似，胡须也很像，情绪和那股子肮脏劲儿也差不离。他们都爱聊天，而且聊个不停。因为他们没什么可解闷儿。他们大多不识字，没有书籍、报纸和广播消遣。于是只有说话，说些以每天捎到m英里的速度传来传去的“带翅膀的话”。我们在突尼斯打仗时，就学会了用听到谣言的时间推断谣言的发源地。
    尽管谣传不是事实，可总的来说比广播里的一些消息走样得要少。它们只不过常把坦克说成卡车，把卡车说成坦克，说到其数量时也常来个天文数字，这很自然。有一次我问一位弗吉尼亚的农民已有多少士兵从他身边经过，他回答：“俺不太清楚，可俺估摸有一百万吧。”——亏他能读能写，还有一台收音机。
    很久以来，我对一群群蹲在灰土和泥地里聊天的阿拉伯人为什么不得痔疮十分好奇。我从同一位战士的谈话中偶然得到了答案。他称那些聊天的人群为‘海日早间新闻”。
    阿拉伯人的农作习惯是一种奇怪的新旧结合。收割机和康拜因同露丝和内奥米一起割麦。许许多多的露丝和内奥米用镰刀割麦，然后认真地用麦秆扎麦捆。即使用上了现代化的机器，阿拉伯人显然也没摆脱羊肠小道的影响。他们从来不会并排使用牲口。套马拉收割机时，4匹马不是并排而是前后成串，每一批马都由一个人牵着，收割机则由一个人操纵，通常是两个。麦田里还有像《圣经》里提到过的那样的措麦穗者。
    脱麦场就设在脏乎乎的地面上，马匹一边转圈儿踩麦子一边拉着屎尿。有时牲口是乱踩一通，有时则拉着碾子。如此这般地踩压几天后，男人们就用三齿木叉在风中扬跑碎麦秆，女人们最后用托盘似的大篮子簸麦粒，至少能簸掉大半粪渣和脏土。
    阿拉伯人的丧葬方式很奇特。许多地方尤其是小山顶上有一些白色的方形圆顶小建筑，里面葬着圣徒的遗体。这些伊斯兰僧人的墓地不是教堂也不是神调，仅仅就是个坟墓。阿拉伯人习惯把死者葬在附近，不做标记也不堆坡头。说实话，我们的人就曾稀里糊涂地从这些墓地上走过，搞得心里很不舒服。
    从空中可以清楚地看见阿拉伯人的坟墓都是围绕伊斯兰僧人的墓地而建，或是干脆集中在小山丘上。看得出来，阿拉伯人死后同生前一样怕水。
    有一天我看见一支虽简单但很特别的送葬队伍。领头的那控大车上坐着几位长者，他们脚下就是用白布裹着的死人。死人的两腿伸出车尾耷拉着，在风中摆来摆去。跟在后面的还有几挂大车、一辆四轮车和一些脚踏车，最后是30人左右的男男女女在步行。
    夏季来临时，阿拉伯人对西班牙和拉丁美洲的影响尤为明显，因为这些地方包括我的家乡都流行阿拉伯人的各种各样的宽边草帽。不过，由于阿拉伯人要先围头巾，他们的草帽要大得多。
    我一直没弄明白阿拉伯人为啥要带头巾。那种称这是热带人的特有头饰的说法站不住脚。因为的确有很多阿拉伯人尤其是阿拉伯士兵只在头上缠块破布，露着剃秃的头顶。
    阿拉伯人和墨西哥人对牲口都很残忍。中途休息的时间再长，他们都懒得卸下牲口的重载。如果牲口磨破了皮，阿拉伯人连往其伤口上抹点儿猪油都嫌麻烦，而奉猪油为万灵药的墨西哥人更是舍不得用上一星半点儿。他们眼看着牲口流血，相信安拉会为其止血。因为对他们而言，一匹马天生贱命，没有理由不奴役它。
    所有的牲口都怕人碰它们的脑袋，这是因为阿拉伯人总是喜欢用棍子抽打它们的头。好多牲口都被打瞎了眼。
    阉割牲口的法子残忍得简直难以言表。马和驴之所以免遭此劫，是因为阿拉伯人的阉割手段不适合它们的生理结构。
    人们会不由地思索这样一个问题：如果阿拉伯人变成基督将会怎样？我认为主要是穆罕默德的宿命教育和歧视妇女束缚了阿拉伯人的发展。我们一直在进步，而阿拉伯人却同公元700年时一样，没有任何变化。我想，这是布道者宣扬基督圣德的绝佳素材。

    在第1装甲军司令部参加授勋式
    1943年6月19日

    沙文上校通知我，他将授予我和由我指定的两名同我一起参加过突尼斯战役的军官“阿尔及利亚散步部队第2步兵团荣誉战士”称号和该团荣誉授带。
    我提名布雷德利将军和加菲将军，并询问是否能追授正·借森少校。他们接受了我的建议。
    授勋式过程如下。一面法国军旗和一支法军乐队率领着阿尔及利亚散兵部队第2步兵团第1营第1连于下午4点35分来到我们司令部大院儿。我们的一排士兵和第36工兵团的乐队也已在此列队。
    法国人站好后，我们的那个排的士兵向其致军礼，乐队为法国军旗奏起《向军旗致敬》。
    沙文上校陪同我、布雷德利将军和加菲将军检阅了法军连队。当我们走到位于左边的军旗前时，法军乐队奏响了《马赛曲》。
    之后在参谋长吉瑞亚中校的陪同下，沙文上校站在我们前面朗声宣布：“规授予小乔治．S．巴顿中将‘阿尔及利亚散兵部队第2步兵团荣誉战士’称号，并授我团荣誉授带。”然后，他又在布雷德利和加菲面前分别重复了这一决定。
    接着他又宣布：“R．N．詹森少校于1943年4月1日光荣殉职。现追授他‘阿尔及利亚散兵部队第2步兵团荣誉战士’称号，并追授我团荣誉授带。”
    说完，沙文上校站到我的右侧。耳边响起了美军回营客声，军旗徐徐下降。然后我们的乐队先奏《马赛曲》，后奏《星条旗永不落》。仪式就此结束。
    法国军旗卫队是由旗手比阿德中尉和4名狙击手组成的。每名狙击手都佩戴着一枚对官兵限制发放的、代表法国士兵最高荣誉的军功章。中尉佩戴的是一枚大一十字荣誉勋章和一枚有许多棕相叶饰边的十字军功章。
    参加授勋的这支法国连队的军官都是法国人，士兵则清一色都是英武的拍拍尔人。
    注意观察一下拍拍尔人穿平常的澡袍式服装和穿军装之间的反差始终都很有意思。穿上军装后他们精神多了。

    ------------------


北极星书库-乔治·巴顿-狗娘养的战争-8．谁是西西里的主角-www.ebook007.com

8．谁是西西里的主角

    策划西西里战役的第1装甲军，是由西线特遣部队大本营向新组建的第5集团军抽调官兵后的剩余兵力组成的。为了进攻西西里，集团军司令部加强了力量，西西里登陆后，它又更名为美国第7集团军司令部。
    盟军地面部队由哈罗德·亚力山大爵士将军指挥，它包括由蒙哥马利将军指挥的英国第8集团军和由巴顿将军指挥的美国第7集团军。美国和英国海军由安德鲁·科宁汉姆爵士上将指挥，空中由亚瑟·特德爵士上将指挥。
    盟军于1943年7月10日在西西里登陆。英国第8集团军从该岛东南部登陆，美国第7集团军从西南部登陆。
    8月16日深夜，H·B·舍曼上校指挥第3师第7步兵团攻占了墨西拿，次日早晨，巴顿将军进城。至此，西西里全岛解放。整个战役进行了38天。
                                                   P．D．哈金斯

    攻占西西里

    我们进展得很顺利。为了节省时间，避免把战略搞得太复杂，我们在新的地点采取的是已经存在的潜水艇机制。因为那里不容易发现可登陆的海岸，我们可以在路上安排后备军。
    在北非战场安排后备军还是破天荒第一次，因为到现在为止，从艾森豪威尔将军往下，没有一个人采取过这种办法。事实上，我觉得人们很难意识到艾森豪威尔所指挥的每一步都需要多么大的慎重。如果没有他那种博大的胸怀、绝对的自信和十足的干劲，联军的真正伟大的胜利，特别是美国的胜利就不会到来。自从11月以来，他表现得更加坚韧不拔，这么做的同时，他冒了巨大的风险去面对突发事件。第一件是德国人在西班牙；第二件是必须在突尼斯保住一条不能削弱的防线。另外，他必须稳固众多联军将领松散的结构。事实证明，他卓越的领导才能和无比的勇敢足以指引我们走向成功。最后，我必须向您表达我的敬意，感谢您给我这样一个机会。如我所说，一旦我踏上摩洛哥的土地，我会用我的实际行动报答您，我发誓，当我登上这块最具历史意义的海滩，我一定要么作为征服者，要么成为一具尸体，在这之后才离开。
    1943年6月9日致弗雷德里克·艾尔
    在任何一场战斗中，尽职的将军的行为就是暴露他自己的特点，如果他不能把握自己也不会命令别人去做他自己不敢做的事。我坚信我的成功来自于我一直坚持这一看法……
    好酒，上好的鸡尾酒，我在过去的8个月里只尝到过3次，也许你在报道我的报纸上读到过……
    要是我玩不转了，我不希望在战后被人从坟墓里挖出来。对于我来说，与我的战士们躺在一起要比安息在文明社会伪善的坟墓群里舒服得多。这才是荣耀的未来……但是，请不要为我说过的话担心，因为我还没活够，还不想这么早离开人世。
    1943年7月5日致弗雷德里克·艾尔
    这封信将会在进攻发起之日寄出……这封信不是诀别信，像我这样高的头衔，已经没有太多机会接触到真正的打斗了。但是我可以长距离地在含油的水里游泳，水面上有火在燃烧，看上去也相当壮观……
    如果你从报纸上读到我被杀的消息，清等到战争委员会证实之后再相信，因为我通常命大，而且现在一点儿也没想到会死。事实上，我正希望碰上一些叫人兴奋的事，这会给我带来不少乐趣……
    如果我们除在到那边儿（指死后）就再也见不着了，我现在就断言天堂的狐狸跑得最快，天堂的猎犬也非常机敏，那里的雾堤又高又平，堤岸也很牢固。我现在听见马在阳光下欢呼：“呜呜呼！开始战斗吧！”
    1943年7月5日致妻子比阿特丽丝
    我们花了一个上午在西西里登陆……
    我想就快有一出浴血的景象了……
    我猜想我会不会被杀或受伤，可谁能猜得准呢？这是由命运决定的。
    我想我们的战争准备得十分充分，每个人都渴望痛痛快快地打一仗……我想当你接到这封信时，你已经成为寡妇或一位收音机的狂热听众，我相信你一定会是后者。无论如何我永远爱你。
    1943年7月11日
    我带着盖伊将军、斯蒂勒上尉和一些士兵在上午9点乘海军上将的汽艇离开了“蒙罗维亚”号，并于9点30分登上了杰拉海滩。
    站在海滩上，我看见两辆被地雷炸毁的‘大库斯”和大约7艘已上岸的小型登陆艇。就在这时，敌人向我们开起炮来，用的可能是88毫米或105毫米火炮。炮弹在离岸30码左右的海面爆炸。由于有临时修筑的掩体，炮火奈何不了我们。
    侦察车的防水布拿掉后，我想去东南方向海滨公路3公里处的第1师司令部。一进来拉城，我看见路左有一面军旗，于是决定去看看W·O·达比上校的突击队。真幸运，若是我们一直沿原路走下去，就会遭遇7辆正要进城的德军坦克。
    我们到达突击队指挥所时，达比上校和杰拉城正受到东北方向许多德国人和意大利人的进攻。达比的兵力有一个装备着缴获的德军77型火炮的炮兵连，第26步兵团3营K连，两个突击营，一个4．2英寸化学弹迫击炮连，以及第39工兵团的一个营。
    德军的那7辆坦克从右侧切断了达比上校同第1师的联络，并已从右边逼近到离城一千码的地方。
    我们登上了一处离前线约百码远的观察所，清楚地看见敌人正在八百码开外的田野上向前推近。
    达比往各条道路上都派出了由3牺半履带式装甲车组成的巡逻队。虽然它们不参加作战，仅运载工兵装备，但极大地威慑了显然没有机动火炮的意军。
    意大利人的推进似乎在门点50分左右停滞了。我们赶回达比的指挥所了解右翼战况，因为在杰拉城我们可以对右路一目了然。
    我们刚到，敌人的两架飓风式轰炸机开始往城里投弹。跟着，德国人的朋毫米火炮和多用炮便开了火。我们所在的建筑物被两度击中，街对面的楼顶也被炸了个大洞。尖叫声四起，不过除了一些平民伤亡外，官兵们安然无恙。
    这时候，一名第3师的军官率领10辆坦克从利卡塔到杰拉的海滨公路赶到了这里。B作战指挥部的两辆坦克也同时到达。
    我命令加菲封住杰拉城和第1师之间缺口，并派一个坦克连增援达比上校。达比立刻向他的左翼发起反攻，活捉500敌兵。捷拉城东的7辆德军坦克也被摧毁。
    我从那名刚从第3师赶来的军官口中了解了那里的战况后，便向刚刚赶到的罗斯福将军通报了第五师昨晚未能攻克目标的情况。我看第1师失利的主要原因在于攻击时没有动用反坦克炮，没有把火炮顶上去。不过在德军坦克反扑时，他们打得不错，消灭了好几辆。
    今天敌人的坦克约有14辆，我瞧见了其中的11辆。
    我打算到前线去看看艾伦将军和加菲将军。车子刚驶上大道，我们碰见了正朝这边来的艾伦将军，并一同把车停在一个小山坡上。此时大约是15点对分，有14架德军轰炸机从头顶掠过，遭到我军防空炮火的打击。我们驶离了大道，但由于大道与敌机飞行方向平行，有许多防空炮弹的弹片沿大道坠落。有一块弹片砸在离我和盖伊将军5至10码远的地方。在此次战斗中，我们看见两架敌轰炸机和另一架飞机被我军击落。
    之后，我们上车开到第2装甲师指挥部。在此逗留期间，一个德军炮兵连一直在轰击我们，好在他们的准头太差，或是因为我们背后的山太高而不易定位，几乎所有的炮弹都打过头了。我命令艾伦和加菲明天一早拿下邦德·奥利华机场。
    然后我们一路顺利地驶回了杰拉。不过我想，一位集团军司令及其参谋长在一条通过敌我两军交战前线并几乎是战场中心线的大路上驱车6英里，真是非同寻常。
    在返回杰拉途中，我无意间看见海上一艘在半小时前被德机轰炸的运输船冒起浓烟，接着发生的巨大爆炸将该轮炸成两截，冲天而起的白烟和黑烟高达数千英尺。直到我现在写这篇日记时，也就是6个小时后，那艘轮船的后半截还在海上漂浮着。船上的大部分军人共计115人获救。
    我们在杰拉海滩等候小艇接我们返回“蒙罗维亚”号时，我看见士兵们正干着一件无大的蠢事。他们竟然在一堆大约有300枚500磅炸弹和7吨对毫米烈性炸弹之间挖散兵坑。
    正训斥间，敌人的两架飓风式轰炸机飞过来轰炸海滩。所有的士兵都跳进刚才花的坑里。我继续在海滩上走来走去，很快就臊得他们从散兵坑里爬了出来。
    19点，我们浑身湿透地回到了“蒙罗维亚”号。这是我在西西里战场的第一天，我想我对得起自己的工资。
    1943年7月16日致妻子比阿特丽丝
    亲爱的：
    正如你将在报纸上看到的那样，我们对敌人展开了又一次进攻。当我们离开檀香山开始返航时，我军已歼灭了敌军大量坦克，俘虏敌军上万人并收缴了大批的枪支和弹药。
    敌人的诡雷曾一度计我们的人很恼火，但最终的结果却是使敌军的死亡人数超乎寻常。
    昨天我驾车到我们本地的一个战场巡视了一下，在10英里范围内到处可以闻到死尸上发出的难闻的气味。
    与敌军相比，我们的伤亡人数较少，但却失去了许多优秀的将士。
    我目前所在的城镇，对你来说，很有可能就是德军宣告他们已经重新占领的那个。这帮该死的家伙差一点儿就得逞了，但最终被我们赶了出去。我亲自指挥了这次战役，打得痛快极了。
    在我曾经去过的所有国家中，这是最糟糕的一个，到处充斥着尘土、污物、臭虫和土著人。
    我有一个相当不错的住处，美中不足的是厕所坏了，并且里面的臭虫、虱子和蟑螂四处横行。处于饥饿和绝望边缘的当地人并不欢迎我们，四处伏击，这显然对我们不利，但更倒霉的往往是那些狙击手。
    我的指挥部设在一座异教徒的神殿当中，经过战火的洗礼后，目前殿内只剩下一根饰有凹糟的柱子，我猜这座殿是出自埃及人之手，因为它具有莲花状的柱头。lpe3年7月18日
    自10号凌晨成功登陆后，我们继续向前推进并比原计划提前一T好几天。这得益于开战以来我们一直对敌人穷追猛打，不给其喘息之机。
    意大利人和德国人耗费极多的人力、财力和时间构筑的防御工事也帮了我们的大忙。因为正如特洛伊城墙和根亚欧洲的古罗马城墙的修造者，敌人过于迷信坚固的工事，以至于削弱了战斗力。要是他们把修建工事所费力气的三分之一花在作战上，我们也许永远无法突破其防线。
    再者，大多数士兵来自意大利北方，意卒虽打得很顽强，可德军的战斗力比被我们在突尼斯歼灭的那部分德军要糟，尤其是他们的坦克部队。说白了，他们有勇无谋。
    胜利应该用俘虏和所缴枪炮的数量来说话。尽管我讨厌数字，可我还是要说第8集团军的俘虏到昨天为止并没超过五千人。
    敌人用士兵尸体引诱我们向前推进，然后给我们背后一击，还使用了达姆弹。我们伤亡不少，可他们的损失更为惨重。
    战斗在比斯开里机场以南进行得异常激烈。我驱车在战场上穿行6英里，敌兵尸体的腥臭到处可闻。
    德国人有好几次在意大利人的后面埋下了地雷。一旦有人企图退却，就会被炸上天，因此意大利人对德国人厌恶之极。
    战场上涌现出了许多英勇事例。10号那天，一些意军坦克冲进了由达比上校及其二个突击管防守的杰拉城。达比亲自用一架轻型机关枪从射击孔对付一辆50码开外的坦克。当地发现子弹打不透坦克装甲时，就赶紧冒着3辆坦克的炮火冲到海滩上，弄到一门对毫米机关炮。用斧子劈开炮弹箱后，他又急冲回山上，刚一就位就看见一辆坦克从前面不到一百码的地方向他逼来。第一发炮弹未能挡住它，第二发把它打瘫了。他往坦克盖上扔了故燃烧弹，把龟缩不出的敌兵烤了出来。
    第二天，达比被授予一个团的指挥权，官加一级。但他拒绝上任，因为他希望能够同他带出来的士兵继续并肩战斗。同一天，韦德梅亚将军请求降职为上校，以便能够亲自指挥一个团。我认为他们都是好样的。
    在登陆期间，一个炮兵中尉驾着他心爱的“小熊”式飞机从一艘军舰的飞行甲板上助滑50英尺后起飞，冒着敌人的炮火在小城上空盘旋到天黑。他的飞机虽被数次击中，但他坚持向第3师师长不断地报告地面情况。
    一艘身长175英尺坦克登陆舰的一名海军军官发现水太浅，无法将舰首抵上海滩，于是就横过舰身用两门抓毫米舷炮打哑了敌人的机关枪，使得部队顺利登陆。
    海军的炮火支持即海面上的军舰炮击海岸，棒极了。我们曾在夜间请求他们的炮火支援，他们第三次齐射就命中了目标。
    我所见过的最可怜的、被上帝遗志得最干净的人民就在这个国家。有一天我在几乎快被敌人攻破的城里看见几个平民在炮火和轰炸中死于非命，而全城百姓竟鬼哭狼嚎了大约对分钟。
    除了牲口因被善待而肥大一些，与非洲相比，这里简直一无是处。
    这儿的马车很独特，像个4英尺见方的大箱子，棱角都有床柱一样的木方。木方间的板面上画有彩图。车厢底板和车轴间有云形装饰，好像1880年前后修建的房子的游廊。
    拉车牲口驾轭上有一个突出约两英尺的长针，许多马匹的笼头顶端都有羽饰。
    我们在城郊打仗的头二三天里，当地居民对我们至少可以说不友好。但自从瞧见我们可以打败德国人和意大利人，他们便消除了对美国人的故意，有时还找我们讨烟抽。

    占领巴勒莫

    1943年7月23日
    21号下午，我们拿下了凯斯特韦凡诺东北方的一个要地，并从那里出动了第2装甲师。此前，该师一直在本岛中部按兵不动，敌人一时无法摸清它的动向。
    我军从下午4点起开始进入阵地，天黑时一切就绪。第二天一早，他们开始了势如破竹的进攻。
    我们的第一个行动是突破敌人的前沿阵地。第41步兵团在第“团一个中型坦克含的支援下完成突破，打得敌人开始溃逃。敌人曾三次想狙击我们，每一次我们都用坦克对付他们。
    一次，我们的一门装备在半履带车上的75毫米榴弹炮同一门五百码开外的德军105毫米火地互射，并将它摧毁。这是一场无畏而幸运的炮战。
    敌人在巴勒莫西南方的山区进行了最后一次顽抗。这是块最难啃的硬骨头，不过最终在我们的大炮和坦克面前土崩瓦解。
    我们遇到了一些我从未见过的最巧妙的坦克馅饼。德国人在公路的右半边挖了一个长约代英尺、深10英尺的大坑，然后在上面棚上细铁丝，再撒上上，伪装成路面。接着他们又在大约30英尺远的路左边造一个同样的陷阱。他们在每个陷阱前部架上铁丝网，诱使我们的坦克去冲破铁丝网而后直落馅饼。幸运的是我们并没有中计。在其它地方，敌人也挖了许多约20英尺宽。15英尺深的坦克陷阱，绵延数英里。但我们紧贴公路边缘爆破前进，一路畅通无阻。
    我的车子随纵队前进，受到第2装甲师的热烈欢迎。他们似乎都认识我，所有的人都向我敬礼，然后挥手致意。
    离城不远时，天已黑了。我让师参谋长R·F·派瑞上校给我带路。他确信我军已经打破城池，因此我决定进城看看。
    我们向前行驶时，看到两旁的山峦部在燃烧。拐上一条在山崖边上凿出的长路，我们开始在一个几乎望不到边的村子里穿行。村街上挤满了居民，他们高喊着“打倒墨索里尼！”“美国万岁！”
    我们进城时，城里的情景同刚才的村子差不多。在天黑前入城的军官中有凯斯将军。市民们把鲜花扔到他们经过的路上，并捧出很多的柠檬和西瓜，险些把他们撑死。
    市长逃跑了，但我们抓住了两个将军，他们都说很高兴被捉，因为西西里人不是人而是畜牲。那天我们俘虏敌兵近万人。23号早上巡视港口时，我经过一群俘虏。他们都站起来向我敬礼，然后开始欢呼。
    港口的破坏并不严重，但其附近街区却惨不忍睹。大约有两个街区的所有建筑都成I废墟。一些轮船和小渔轮被整个儿从海里掀到了岸上，除了炸弹我想不出别的原因。港口里的许多小舟都被炸沉了，有些则炸成了两截儿。
    我们将司令部设在所谓的皇宫，并让战俘对其进行自希腊人占岛以来的第一次清扫。我们还让战俘扫除街．上的垃圾，填修船坞的弹洞。
    这儿的意大利人长得比我们在岛上其它地方看到的要顺眼，身材高一些，岁数也大一点儿。
    红衣主教来见我。我告诉他我对意大利军队的愚昧和英勇感到惊讶。说他们愚昧，是因为他们为一个注定要失败的事业卖命；说他们英勇，则因为他们是意大利人。我要他将我的话转告意军并广为宣传。我又指出，我们已经显示出消灭他们的能力，如果他们执迷不悟拒不投降，那只有死路一条。说实话，我取消了空军和海军的打击计划，因为我觉得人员伤亡已然很重，而仅凭第2装甲师的力量足以在不给敌人造成无法弥补的损失的情况下攻取巴勒莫。
    我深信，这次行动将被载入史册，当然也会被利文华思军校作为恰当运用装甲部队的经典案例写进教科书。我还相信，历史研究将证明，凯斯将军的部队在路况更糟糕、对抗更猛烈的情况下创造了比德军著名的闪电战更快的进军速度。我们没有浪费任何时间。自今晨起，我们夺取了北面的公路，并调来炮兵支援第2军将于几天后发动的最后攻击。
    1943年7月26日致妻子比阿特丽丝
    沿岸地区的所有城镇都建在高高的多石的山上，其中许多是有名的古城。然而，现在战争使所有的一切都面目皆非，这里已成为我所见过的最糟糕的地方，光秃秃的山峦看起来就像一丝不挂的婴儿。
    自去年11月盟军在北非登陆以来，奥马尔、特里和蒙蒂一直在苦战，毫无疑问，胜利最终是属于我们的，但这需要时间和耐心。
    德国人当中不乏伟大的士兵，但他们却紧握着死神的手不放。这一点，他们自己心里再清楚不过了。那一天，我到医院去探望伤员。在这个过程中，我为他们中的许多人颁发了紫心勋章（颁给作战受伤的军人），最后，我来到了一名头戴氧气罩的士兵面前，当时他已处于弥留之际，仅凭加氧来维持呼吸，这意味着我很有可能失去一名优秀的战士了。我有种强烈的愿望要为他做点儿什么，于是，我摘下头盔，蹲下身去，将一枚紫心勋章别在他的衣服上。然而，就在那一瞬间，奇迹发生了，他从昏迷中苏醒过来，度过了生命的危险期。我很欣慰，也很自豪，为我的战士，也为我自己。
    1943年7月27日致妻子比阿特丽丝
    我现在的住所是意大利皇家宫殿，这座宫殿建于公元1600年，如今虽然已经被现代化了，却远非清洁之地。当我在曾经被那些便秘的皇族熏得恶臭的厕所里方便时，我产生了一种从未有过的快感。
    我睡的床最下面是一个弹簧床垫，上面是3个羽绒床垫，每次当我躺在上面时，头脑中都会闪过豌豆公主的故事，惟一遗憾的是你不在我身边。
    我们吃饭的地方在皇家宴会厅，非常之大，我想大概能有100英尺长、40英尺宽吧。
    没有脑子的斯蒂勒看了一眼这座宫殿，对我说：“将军，依我看，你完全可以找到一所比这个又旧又脏的垃圾场更好的地方来住。”
    这个又旧又脏的“垃圾场”大约有两个街区那么长。一端是办公处，中间是教堂，另一端是起居处。在这部分有两个大的天井，还有一座大型楼梯，你可以登上楼梯或是乘坐一种环绕而行的电车，在你想下的地方下车。
    战争远没有结束，但最终的胜利是属于我们的。目前我们正与英军——我们的兄弟部队——进行一场艰苦的比赛。我个人认为我们较他们占优势，我对国内传媒的报道深感惊讶，英国人居然几乎不承认我们的存在。接下来要发生什么事，我无从知晓。但是，只要我能继续战斗，我决不介意何时、何地与何人作战，这是一场终极游戏。
    第7集团军司令部美国陆军758号信箱
    1943年8月1日
    普通命令第10号
    告全军书
    第7集团军及第22空援部队全体官兵：
    在海军和空军的协战下，你们已成功登陆，并在四天的时间里克服了艰难困苦，连续作战，击毙和俘虏了87000多敌兵，摧毁和缴获了361门加农炮、172辆坦克、928辆卡车、190架飞机。你们是了不起的战士。总司令艾森豪威尔将军和集团军司令亚力山大将军为你们的战绩感到欣慰和骄傲。
    你们和英国第8集团军正乘胜追击。你们仍将无坚不摧。胜利就在眼前，终将属于我们。下一步，我们将直指墨西拿！
    美国陆军中将小乔治·巴顿司令下发等级：
    1943年8月2日致妻子比阿特丽丝
    最近一段时间，我们总是有贵客登门。先是蒙哥马利，然后是迪克，今天是亚历山大。
    他是个相当不错的伙伴，同我一样对废墟很感兴趣。我领他参观了我的宫殿，他最感兴趣的是一个议会厅，大约有140英尺长、＆英尺宽，四壁和天棚都是有关希腊神话的壁画，神话中的各路神灵都被描绘得栩栩如生。
    这座宫殿的中间部分建于公元1000年左右，其中还包括一个基督教的礼拜堂。据说是一位诺曼底的公爵在1040年建造的。掌管这个礼拜堂的是一个年迈的法国人，他告诉我这个礼拜堂是专门为皇族作礼拜用的，尽管如此，他却坚持要为我作一次弥撒，我同意了。我决定在整个作弥撒的过程中一直跪着，以示虔诚。因为我的膝盖下面是一把天鹅绒的祷告椅，所以跪在上面并不是一件很难过的事情。管事是一位善良的老人，他痛恨墨索里尼。当我跪在那里的时候，我注意到四周的墙上有很多的壁画，祭坛的后方还有各种雕刻的图案。其中有一幅耶稣的头像，是我所见过的同类画像中描绘得最为精致的。是啊，所有的征服者都会在成功之后向被征服者的神父献媚邀宠，因为在他们眼里，宗教作为一种意识形态的形式，是控制人们思想的最好工具。
    1943年8月9日致妻子比阿特丽丝
    前天晚上，我们发动了一次登陆进攻。敌人束手就擒，没有进行任何形式的反抗。当我们进入一个果园时，发现有400名德兵正在睡觉，因为太太黑没法开枪，所以接下来是一场白刃战，毫无疑问，我们赢了。
    那大我看到了一封在一个德国兵尸体上发现的信件。在信中，他说目前的战况要比斯大林格勒战役时的情况还要糟糕，他预感到自己生还的可能性较小，所以写信向父母诀别。不管怎么说，他的判断还是相当正确的。
    过去的30天对我来说是极其漫长的。自盟军登陆以来，我们一直表现得非常出色。美国军人卓越的战斗力，军事运输的惊人的高效率，布雷德利、凯斯及所有军事指挥人员的努力，所有这一切为我们取得一个又一个胜利提供了最为可靠的保证。
    我热爱战争，这一点毋庸置疑。
    在连续3天在最前线指挥作战之后，我在帐篷里呆了一天，这是我度过的最长的一天。如身处地狱般难熬，我能够听到远处的枪声，最最该死的，是它们对我产生了最直接的影响。只要听到枪声，我就会如同听到命令一般，一跃而起，准备冲到前线在。军人与战斗是不可分的，作为一名军人，我为自己所从事的这项事业而自豪。战争是我的全部所需。
    1943年8月10日致麦克奈尔
    在这个气候炎热的国家，战士们脚上的鞋由于是人造鞋底而特别地烧脚，因此大大削弱了这种鞋底不打滑的优点。
    我坚持认为，如果可能的话，轻型坦克上万毫米口径的炮应该换成57毫米口径的。
    另外，我认为陆军应该由两个步兵军组成，而每个军应包括3个步兵师。
    在每个军中，两个师是老兵，另一个是由新兵组成的。此外，还应配有两个装甲师。这两个装甲师不一定归入一个军，但这两个军一定是精通战略战术的，而非行政管理的。
    如果现在有一支按照上述要求组建起来的陆军，我会任命布雷德利将军为司令；或者布雷德利将军手中有这样一个陆军部队，他可能会任命米德尔顿将军为一个军的军长，而任命凯斯为另一个军的军长。我认为部队的司令官应该具有不同的个性。比如说，凯斯以勇猛见长，而布雷德利和米德尔顿则更善于有条不紊地工作。尽管三人的个性不同，但他们却有一个共同点，那就是绝对的忠诚和卓越的指挥才能。
    如果能有一个装甲军的话，我会推荐哈蒙将军做其统帅。我希望你能够接受我的这些胆大妄为的建议。我知道自己称不上是一名伟大的陆军司令官，但请相信这是我的经验之谈。
    1943年8月18日致妻子比阿特丽丝
    西西里战役使西西里岛再次成为世人瞩目的焦点。
    我们于7月23日开始的进攻是有史以来最艰苦、敌我双方对峙时间最长的一次战役。
    我们在敌军后方开展了三次登陆战役，敌人进行了顽强的抵抗，但我们比他们更勇武，更厉害，也更伟大。
    对于这次战役，大多数将军都心存遗憾，但我却没有。
    当然了，如果不是作战计划中那次愚蠢的变动，10天之内，我就能攻克墨西拿。但是如果那样的话，我将不得不返回向巴勒莫进军，这样看来，我就没有什么值得遗憾的了。
    墨西拿是我见过的破坏最严重的地区，整个城市已经被彻底摧毁了。
    此外，我们先于英军26小时到达墨西拿。因为我成功地指挥了这次战役，并且获得了第2放勋章，从某种意义上说，我已经完成了我的使命，但我并不希望这样，我所需要的是另一次战役，战争的胜利者应该也是和平的缔造者。
    1943年8月22日写给妻子的信
    每一次大型战役之后，都会出现一段平静的时期。
    但是，就我个人而言，我一直在忙于慰问各种部队单位，并对其作战情况进行记录。我打算从那些从头至尾参与整个战役的士兵那里得到最真实的情报，如果我能做成这件事，那么这将成为历史上的第一次，那些无名小卒也有机会向世人表达他们的思想。
    像往常一样，这一回我又让艾森豪威尔将军感到头疼了，但我想他会很快忘掉这件事的，因为还有许许多多的比我的问题更重要的麻烦事在等着他去处理。
    接下来会发生什么事，我们谁也不得而知。事实上，我认为我们要做的事将视政治局势的发展而定。毕竟，任何事都可能发生。
    在距离我们的住所见英里的地方有一个小海湾，我们可以去那里游泳。那里的海滩是我所见过的最美丽、最干净的一个。
    岸边有许多张满方帆的小船。今天下午，我打算乘上一只小船到海上去转一圈。我发现勇气对士兵来说是最可贵也是最缺乏的品质。我们的麻烦多数来源于恐惧。而恐惧又似乎是人的一种天性，正如一首诗中所写的那样：恐惧，嗅，恐惧，它是我的小弟弟。
    美国陆军758号信箱
    1943年8月22日普通命令
    第18号第7集团军全体官兵：
    你们跨海而来，在接受血的洗礼后戴上了胜利者辉煌的王冠。经过38天不辞辛劳地连续作战，你们在战争史上写下了光辉的新篇章。
    冒着敌人最猛烈的炮火，你们所向披靡。你们攻克巴勒莫的惊人速度与夺取特洛依纳和墨西拿时的英勇顽强相得益彰。
    我军的每一位官兵都功不可没。攻城拔寨的不休战火映衬着步兵的勇敢和坦克部队的刚猛。
    工兵部队在艰险地带奇迹般地筑修通途。后勤部队战功卓绝。通信部队架设了310，000英里长的线路，救生单位救治厂我们的伤员病号。
    海军在各种情况下给予了我们无私无畏的支援。在整个行动中，海军控制着天空，坚持不懈地配合地面部队。
    正是由于你们的并肩作战，敌军113，350名士兵被歼被俘，265辆坦克、2324辆汽车和1162门大炮被摧毁，此外还有数百吨军用物资被缴。
    但你们的胜利远远超越了这些数字统计。你们重创了敌人的军威。
    美国总统、陆军部长、总参谋长、艾森豪威尔将军、亚力山大将军以及蒙哥马利将军都向你们表示祝贺。
    你们将英名永存。
    美国陆军小乔治·巴顿司令
    1943年9月26日写给艾尔的信
    既然我来到了西西里，我准备去天主教堂看一看，我之所以这么做，主要是出自政治原因，同时也出于对上帝的崇拜，因为我认为他在许多问题上是公平无私的。
    那天我把军中所有的传教士都集会在一起，我告诉他们如果他们中的任何人能够在布道时不超过10分钟，我将给予他经济上的奖励。宗教联盟若是知道了这件事会把我打扁的。
    今天下午，我和一位意大利的银行家及其家人出去野餐。显然，战争的恐怖丝毫也没有影响到这一家人，因为他的两个女儿非常漂亮，而她们的母亲至少有三百磅重。这两个漂亮的姑娘实在不应该与她们的母亲一起在公共场合露面。因为种种迹象表明，这位母亲还有增加同样重量的可能性。
    他们给予我的种种礼遇曾一度把我逗乐了。特别是当我想到在不久的将来，我就可以一个人骑着自行车在自家的牧场上自由地行进时，我的心情好极了。如今在国外，自由和清静是我最渴望获得的两样东西。迫击炮和装甲车的喇叭声一直尾随着我。
    那天我乘上一趟专列，前面有一列火车负责察看前面路段上是否埋有地雷，后面有一列火车负责察看在我的身后是否存在危险情况，想想当时的情景真是有趣极了。我想这可能就是许多将军变得呆板易怒的原因吧。只要我能看到它有趣的一面，我是不会变得易怒和呆板的。

    西西里战役杂闻

    1943年10月
    西西里的硝烟已消散了很久，如今我可以大致写写此次战役中的趣闻和后续事件了。
    首先我想说说运输舰上的事儿。一次，登陆艇的吊艇柱断了，小艇确进了我的舷窗。起初我们还以为炸弹来了。由于我们刚才是和衣而睡，因此很快都上了甲板。我们目所能及的海岸一片火光，有的地方像烈焰焚山。有的地方则恰似一条火线。
    火光的间隙处不时有探照灯突然扫向海面。有趣的是，我们在甲板上可以借着岸上明亮的火光看报，而敌人却显然从岸上看不见我们。我想这是因为折射和烟雾的缘故。
    每当岸上闪起探照灯，我们的驱逐舰和巡逻艇就立即向它齐射曳光弹，密集如群蜂归巢，于是那探照灯也就立马没亮了。
    我们发现，沿岸大火是因我们的烈性炸弹炸着麦地而引起的。西西里人真走运，因为麦子已收割，烧的不过是留在地里的麦秸而已。
    南西西里人可能是岛上最脏的居民。有些人竟真地跟死人同居一室好几天，原因是懒到了连尸体都不愿搬出去的地步。而当我们用挖猫耳洞的铁锹掩埋那些死尸时，他们竟发火说死人应该卧葬而不应立葬。我们则说除非他们自己动手挖坑，否则我们一律立埋。
    有一次我在住所的后院看到过8个小孩儿，11只山羊，3条狗，一群鸡仔儿和一匹马，个个都在地上找脏东西吃，可个个都活得好好的。我猜，吃番茄酱长大的西西里人都吃出了免疫力。他们是这样做番茄酱的：堆集大部分是熟透了的番茄，用手把其汁肉挤在旧床单、纸片、门板或随便什么东西上，然后将那些血糊糊的东西放上几天，再盛进托盘里堆在道边晒干。因为道上从不清扫，满是细菌的灰尘就落在了番茄酱上。这就是他们拌通心粉吃的番茄酱。
    由于受德国人的点拨，意大利人在碉堡营造上颇具心计。不过他们常常聪明过头了，因为他们竟用干草或树枝伪装碉堡，而我们用一发燃烧弹就能解决问题。
    另外，他们还不辞劳苦地在碉堡外面罩个水泥房子，一旦要用碉堡就轻松地踹开水泥墙。不过这种碉堡再多我们也不在乎，有一个营一天就端掉了39座。
    在杰拉时，我们由于缺水和其它原因决定喝香槟酒。虽搞到了一箱看起来不少的酒，可染不住人多，不到两天便一滴不剩。真得想点儿办法弄酒。为此，由主教出面斡旋，我们从监狱里弄出一个黑市贩子。我们从他手里买了许多香槟酒后，他就回去接着坐牢了。
    阿格里琴托是希腊最古老的城市之一，后来又成为迎太基最早的城市之一。阿格里琴托有3座漂亮的希腊庙：朱诺庙、康考迪妞庙和荷克利斯庙。诸庙间由一条甫道连通，甫道两侧排着不少石墓，如今已全被盗空。
    该市市长是位建筑学家，他领我参观了这三座庙宇。在最大的也是最破的荷克利斯庙，我问市长是否是地震毁了它。他说：“不是，将军。它是另一场战争的牺牲品。”我问是哪场战争，他说它毁于同罗马人进行的第二次布诺战役。。
    达太基人于公元前470年开进阿格里琴托极有意思地表明世界大战自古有之。当时巡太基名义上是泽克西斯大帝的盟友，其实是个臣属国。那时候泽克西斯大蒂正打算越过希拉斯邦德进攻希腊。为了防止希腊人从叙拉古和意大利东南角各域发兵增援母国，泽克西斯命令沙太基人在西西里和意大利东南登陆，旨在牵制希腊殖民地的兵力。
    由于这次行动的组织和后勤工作很复杂，加上路途遥远，连信使从撒丁岛到迦太基都差不多要走上一年，即使我们使拥有迅捷的通讯手段也不敢保证能作出完善的计划。结果，迦太基约30万大军在阿格里琴托和西部沿海登陆后，花了整整5年才打到叙拉古，并在那里全军覆没。
    在一个叫塞杰斯塔的小道口，我和修·加菲看见了一座我们所见到过的最漂亮的庙宇和剧场。除了房顶已不复存在外，那座庙宇保存得非常完好，几乎没有修缮之处。鉴于希腊人是在公元前470年即大约2500年前被赶出西西里这一地区的，那么此庙的建造时间肯定还要早。
    该庙还有个特别之处，即柱子不是通常那样的一块整石或由二三截柱子组成，而是用许多小石块垒成。尤其要说明一点，即便在2500年后的今天也别想用尖刀插进石缝。
    我8岁时，一个叫布里斯班的牧师对我说，他参观巴特农神殿时把丝帽放在石阶的一端，然后走到举目可见的另一端回头观望，竟瞅不见那顶丝帽。这就证明，为了体现出理想线条，希腊人在庙宇上构筑的直线实际上是曲线。我和加菲在塞杰斯塔的庙宇里用两项扣在一起的钢盔做了个试验，石阶形成的曲线真的使我们看不见盔顶。
    那座剧场建在高山之巅，可容纳二千人左右。观众在此除了可以欣赏表演，远方迷人的海景也尽收眼底。显然，造这座剧场的希腊人就住在剧场后的村子里，但由于其子孙后代不可避免的相互残杀，村子早已荡然无存，只能凭散乱在山上的雕凿过的石头依稀辨出它曾经存在。说起残忍，我读过的书上说大半个比萨城都是用从迦太基运会的石头修建的。
    我对叙拉古这座城市及其港口情有独钟，因为这里所经历的两栖登陆战也许比世界上任何一个港口都要多。凭港远眺，我仿佛看见希腊人的3层长桨战船、罗马人的单层战船以及汪达尔人、阿拉伯人、十字军、法国人、英国人和美国人等正乘风破浪而来。他们仅是曾经觊觎或征服过这个港口的一小部分列强。
    初到西西里岛我们就惊奇地发现，同撒丁岛和科西嘉岛一样，这里的沿岸有许多小塔。建塔之风显然是于1500至1600年间来自热那亚。先是有人自己找好地点筑成小塔，然后跑到政府说如果政府肯付钱，他或他全家愿意守塔。钱数不多，一年下来相当于我们现在的50美元。很显然，塔是最先由他们而作阿拉伯人建造的。
    西西里的另一个显著特点是，几乎所有的城镇都像帽贝似地贴着陡峭的山峰而建。走近细看你就会发现，其最高建筑都不外乎诺尔曼城堡的遗址。
    诺尔曼人于900至970年间占领着西西里。其间每位诺尔曼绅士都在他所能找到的最高峰上为自己建座城堡。这就是大多数城堡的来历。天长日久，加上逐渐富有，主人们又给城堡增修内栅外墙，但这并不普遍。随着城堡士兵的后裔和当地居民搬进城堡寻求保护，城镇便逐渐形成了。
    巴勒莫的皇宫就是这样建成的。它的原址是阿拉伯人在火山岩上修建的一座被称做“克萨尔”的城堡，有两条小溪环绕。严重风化的火山岩依然存在，阿拉伯人公元750年先后筑造的‘晓萨尔”城堡也仍是皇宫中基的一部分。遗憾的是，它也风化得厉害，只有从地基和内墙才能看出其本来面目。
    我们在古皇宫的地下室发现了诺尔曼人的国库。它由两间建在岩床上的石室组成，一间完全建在另一间当中，只有打开两道门并穿过一条短廊才能进入中间石室。打开外门进入走廊时，内室门便自动关闭；内室门打开时，外门也会自动合上。内室有个20英尺见方、10英尺深的石坑，底部是一整块岩石，上面堆满了奇珍异宝，有花瓶、盘子之类的物什。
    内室四角的顶棚上各吊有一个大酒坛。警卫一进门便可看出是否有人动过坛底儿，而钱就装在坛子里。
    当我们路过或攻打这些城镇时，我脑海里就会浮现出一小撮当年占山为王的骑士和武士。与我们万马奔腾般的坦克、大炮和步兵相比，他们在数量和装备上简直不堪一击。
    然而，我们也有一些古代骑士及其臭气熏天的坐骑能够读懂并会嘲笑的东西——我们临时拼凑的骑兵。为了进军我们不得不杀向地面条件极其恶劣的地区，在那里，我们只得组织临时骑兵。士兵们找到什么骑什么——骡子、毛驴，有时还有公牛；鞍子有当地土货，有意军战利品，有的干脆就是张垫子。
    一次我遇见一个把从意军手里缴来的鞍子随便绑在马脖子上的年轻骑兵。当我拦住他询问他为何如此备鞍时，他的马一低头，他狼狈落马。他说他以为马鞍就是这么个备法。我猜他即便是骑过一次牲口，那也是在马戏团里骑在大象头上。
    不过，这些乌合之众还真管用。说实话，若没有他们我们就不可能打赢这场战争。我们都抱憾美军缺乏一支配备大炮的正规骑兵。如果有的话，一个德国鬼子也休想逃跑。
    当地人的家居生活很独特。由于他们从来不想在专门的地方做饭，大街便成了厨房。自从用上了我们丢弃的5加仑油桶，他们的炊事器具变得像样多了。他们不但在街头做饭，而且还在街上坐卧。更让人不舒服的是，他们还在街上通宵达旦地唱歌。因为他们爱吃大蒜——许多老人背着一串串蒜头沿街叫卖，其歌唱既刺耳又刺鼻。
    西西里人比阿拉伯人爱惜牲口。他们从不使用马街，所有的骡马都只带马勒。西西里牲口均为圈养，是我见过的最驯良的。为了赶牲口拉车或往前走，西西里人嘴里发出一种介乎嘟略和呻吟之间的声音。他们没有让马匹停下来的词令，因为只要他们一停止哼哼，马儿就会自动收蹄儿。
    有件与摩洛哥大兵有关的事儿很有趣。一个西西里人跑来告状，骂摩洛哥人或叫古恩斯人都是贼和杀人犯，有时还糟蹋妇女。他说他可以理解并原谅他们的这些恶行，不过他们闯进他家宰了他的兔子并在客厅里剥皮就未免太过分了。
    西西里人一生中大部分时光都是坐着度过的，那么几千年后考虑考虑做把舒适的椅子应是很自然的事。然而，他们坐石头。土块、箱子和其它任何东西，可就是不坐椅子。不过，他们很快活，对自己的肮脏也不在乎。我看，让他们同我们看齐是错误的，因为他们既不欣赏也不喜欢我们的生活水难。
    科西嘉岛好似把落基山脉最差的部分扔在了大洋里。除了连绵不断的由光滑的花岗岩构成的秃山，这里一无所有。但该岛有两个突出特点，一是它完全属于法国，二是它未遭空袭。来到一座不经炮火改造的城市真让人难以置信。阿亚克休就是如此。
    可那不勒斯却被炸得很惨。不过由于我军的周密安排，码头作业基本未受影响。庞贝是保存最完好的废墟，同时也最能让你领略建造者的思想。遗憾的是，进攻时我们不得不轰炸它，不过万幸，造成的破坏并不大。
    1943年10月6日写给儿子乔治的信
    我理解你现在作为一名回读生的心情。你必须调整好自己的心态，我知道要做到这一点很难，但我相信你一定能做到。
    我敢肯定那些与他们以前的同学常在一起的回读生在自毁的路上越走越远，因为正如你说的那样，无论是以前的同学还是现在的同学都不尊重他们。
    我知道，由于我的缘故，你在军校里很自然地会成为一个引人注目的人。如果你能保证使自己的言行与名声相符的话，引人注目并不是件坏事。许多人失败的原因不在于为人所知而在于默默无闻。
    如果想在购买衣服的方面省钱，那么，每年圣诞节前夕，总会有个别军校学员考核不及格。如果这些人当中有人跟你身材接近的话，说服他将其制服卖给你，之后拿出去改一下。你的衣服不会很多，但每一件都应当是熨好的。
    自信是一个人成功的关键。
    如果在你心中知道自己想做什么，那么你就一定能够成功地做成这件事，其它的一律不予以考虑。这一点是至关重要的。至于我现在的情况，到目前为止，我还不清楚接下来会发生什么事，但我相信，正如我刚刚教导过你的那样，只要有自信心，无论发生什么事，我都能够应付自如。
    1943年11月20日写给妻子的信
    昨天晚上，我们吃了一顿非常油腻且难消化的意大利晚餐。意大利人的饮食习惯实在让人瞠目结舌。
    首先上的是提神的甜酒。
    然后是一道汤，接下来是一种厚度达4英寸的馅饼。里面有土豆、奶酪、鱼肉、豆子以及其它一些我叫不出名字的东西。这道菜不仅内容丰富而且数量充足，这是坐在我身边的胖胖的女主人的拿手荣，为了表示对她高超厨艺的肯定，我不得不吃了两份。
    接下来的一道菜是按层排列的，我想如果有哪位能够和我们共进晚餐的话，他一定会喜欢这道菜的，若有可能的话，还可作为标本带回实验室去进行研究。这道菜的第一层，也就是最上面的一层是龙虾，接下来是贝，然后是什锦蔬菜，再下面是奶酪，再下面……只有上帝知道那是些什么东西，最糟糕的是所有这些东西的上面都沾满了一层厚厚的蛋黄酱。感谢上帝！这道菜不是我身边的人做的，所以我只吃了很少的一份就应付过去了。
    最后上的甜点是可怕的意大利奶酥，只需看一眼它的外表就足以想象其油腻的程度。不幸的是，这道菜是女主人专门为我准备的，所以我不得不把它全部吃掉。
    然而最令人佩服的并不是意大利人的烹饪技术，而是他们大得惊人的胃口。在此之前，我从未见过如此大的某量，而他们居然每人至少吃两份。一个13岁小女孩的饭量足以让一匹马相形见拙。晚饭后，我特意观察了一下这个小姑娘，看看她是否会因为吃得过多而胀得鼓鼓的，可是没有任何迹象表明她吃多了，她看上去和吃饭前没有任何区别。当我们回到家后，科德曼，一个平时很少喝酒的人，建议我们大家痛快地喝一次威士忌，以便消化掉我们体内的食物，于是我们照他说的话做了。事实证明这个建议不错。
    1943年11月28日致艾森豪威尔
    最近几天来，我一直在读奥斯堡的大作《诺曼底征服史》。它讲述的是来自诺曼底的12个兄弟在60年的时间内征服了整个意大利南部的故事。他们曾一度将边境线扩展到了目前我们的第5军和第8军控制的地区。和我们一样，他们也曾控制了西西里以及非洲的许多重要港口。
    他们在战略战术方面和我们有许多相同之处。他们制定作战计划时极注意细节和精确度。他们总是搞突然袭击，让敌人防不胜防。他们精通登陆战，善打攻击战。在这种残酷无情的攻击战中，他们的装甲骑上往往能发挥坦克的作用，所向披靡，势不可挡。
    当然了，他们所进行的战争，无论是在攻陷区域还是作战时间方面，都是不能与你在去年领导的那几次大型战役相提并论。
    诺曼底人的许多战略战术是值得称道的。在这里值得特别提到的一点就是他们往往能够抓住绝好的战机，以少胜多，以弱胜强，这也是你经常运用的策略之一。尽管你们在战略思想上有相似之处，但在具体运作方面，你却比他们胜出一筹，因为在使用这项战略战术的过程中，你从未遭受过毁灭性的打击，而诺曼底人却因为贻误了两次战机，而被彻底地消灭掉了。
    我的这番话听起来似乎是在胡说八道或是阿谀奉承，但事实绝非如此。诺曼底人花了足足九百年的时间才得到了世人对他们军事才能的认可，这是一个令人遗憾的事实。我不希望历史重演这一幕，所以我想通过这封信，代表我自己，在你还活着并且能够享有这份快乐时，把本应属于你的荣誉和赞许带给你。
    希望你能在1943－1944年度取得更辉煌的战绩。我将一如既往地永远忠诚于你。“飞临埃及”
    既然电台和报纸都说我到过开罗，那我现在可以写写它了。
    我和科德曼上校及8名第7集团军参谋部的军官于12月12号7点15分从巴勒莫起飞，先飞到班加西加油和吃中饭。
    班加西机场离城约15英里，除了满眼的小炸弹和炮弹弹片外，其它都还好。此地没有任何界标，几乎寸草木生。加之地形起伏，一些地方1500码外就会看不见大部队，我们只得动用了导航设备。这样的地形真少见。我忽然想到，观察汽球和从前的炮兵指挥的梯子在这里可能会大有用场。地面是干旱的褐色泥土，比因迪奥的沙地好走多了。可如果几辆车走一条车辙，地面便会碎裂。怪不得有人曾告诫我们，沙漠车队不能相继而驶。不过在国迪奥我们发现，汽车最好还是一辆跟一辆。当然，这儿比我国的沙漠易于行军，尤其对装甲部队而言。
    从班加西我们横越沙漠飞到托卜鲁克。这是座遭过重创的小城，人工港里满港破船。
    我们从托卜鲁克沿铁道线飞到爱尔·阿拉曼。尽管飞得低，我们也很少看见被毁的车炮，也根本看不到电线。
    我们又从爱尔·阿拉曼飞到亚力山大，然后经尼罗河三角洲飞抵开罗。绿色的尼罗河同褐色的沙漠任清分明。我听说除去这片约150英里宽的尼罗河三角洲，埃及的其余国土只是块不足对英里宽和大约2500英里长的狭地。
    飞近开罗时我们惊喜地看见了金字塔。亨利·麦特兰一威尔逊爵士将军的营务副官H·切普曼·沃克尔少校在机场迎接了我们。他把我和科德曼接到了将军府。我们访问开罗期间一直就住在此处。我们到时，将军不在府上，可他的前参谋长和另外几个军官住在这里。这儿虽不气派，却很舒适。它位于城南一个叫马地的城区，距城15分钟车程。切普曼·沃克尔少校给我们看了他安排的一个很周详的日程表。我们都同意了。1943年12月13号
    我、科德曼和切普曼·沃克尔少校在威尔逊将军的秘书兰弗的夫人的陪同下，上午出去买了趟东西。
    开罗真是个令人沮丧的地方。整个城市和它的居民看起来就像1928年的纽约。街道两边停满了汽车，还有一些停在街心。所有的商店都人流如潮，货物也琳琅满目，就是价格令人咋舌。我问了一下，一双丝袜竟要4镑。
    成群结队的埃及农民比我曾认为是人类佚德的西西里人还要矮。阿斯旺大坝的建成使一种淡水蜗牛大量繁殖，而这种蜗牛却是一种钩虫的寄生体，从而构成健康威胁。钩虫病使埃及农民长期腹泻，性功能减退。为了解除痛苦恢复精力，他们抽起了大麻。大麻见效了几个月后就再也不管用了，农民们由此也更易染上钩虫病，形成了恶性循环。战争爆发前，大麻的贩卖控制得不错，结果百姓很不满。一打仗，大麻好买了，他们皆大欢喜。他们衣着很脏，生活习惯也不卫生。在一条淡水运河上，我看见一个人正往河里拉屎，而在他下游不足10码的地方，一个女人正在洗衣服，再往下游不远处一个村民正在挑饮用水。
    在埃及的总人口中，除了几百万农民平均每人只有五分之四英亩的土地，大约一千二百人拥有其余所有的土地，而剩下的人则一无所有。农民的平均收人每年只有50美元，从中还得抽出一部分支付饮用水费。
    尼罗河中的船同古埃及时的船只外形一样。但自从公元262年以后他们就用阿拉伯三角帆取代了以前使用的方形帆。尽管样子难看些，但这些船航行起来还真不错。据说一个英国公司引进了一些为与本地船争夺市场而专门建造的小帆船，引来很多本地船的围观。但我觉得本地船虽没有龙骨，但有个既可当舵也可作活动龙骨的大舵，也有一定优势。
    买完东西，我们去颇有名气的“牧羊人”旅馆喝鸡尾酒。酒不错，但每杯贵达一个半美元。
    下午，我们参观了英国坦克学校。他们虽办得有声有色，但赶不上我们在诺克斯或本宁的学校。

    圣土

    1943年12月14日
    早晨7点，我们飞往耶路撒冷，从坦尼斯湖以南某地飞越运河。那儿离犹太人渡河地很近。
    在此次飞行之前我从未想到犹太人渡运河时根本无需涉水，因为有一条露出水面的沙地从苦海直通地中海。不管怎么说，他们确实过了河。拿破仑也是在差不多同一个地方过的河，但当时风向变了，因此损失了辎重。
    我们从运河沿着艾伦比的进军路线飞行，从位于爱拉里希旱河的当年的战场上空飞过。它并不像书上讲的那样，是一道难以逾越的屏障。
    比尔西巴及其周围地形并不太复杂，但此地完全是片沙海，艾伦比能率一支骑兵通过真是匪夷所思。
    我们从比尔西巴又飞越了希布伦和伯利恒，从耶路撒冷以南转而向西飞抵滨海的阿克尔。一些汽车在机场迎接我们，驱车30英里后我们到了耶路撒冷。
    人称巴勒斯坦为“牛奶和蜂蜜之国”，是与周边的沙漠相比而言。这里只有光秃秃的石山，零星地挺立着一些要死不活的橄榄树。我们没看见一个蜂窝，倒是看见了一些含羞草。
    军区司令官D·F·麦克奈尔在耶路撒冷迎接我们。他给我们派了一名在耶路撒冷居留了很长时间的英国牧师领我们观光。
    我们从耶路撒冷于1099年被首次占领时唐克雷德进城通过的那座门进入这座城市。圣墓教堂是基督的墓地，也是十字架竖立的地方。此地由天主教、希腊教和哥普特教教徒共同管理。出于巧合或英国人的政治远见，这儿的看门人是个穆斯林教徒。
    我在耶路撒冷游览期间，4名便衣警卫紧跟左右。这一反常举动使我感到惊奇。最奇怪的是，我进墓地时他们也跟着。大家也许觉得这种地方最可能发生暗杀。
    我们从墓地来到耶路撒冷骑士在那儿被授名的十字军教堂，里面陈列着一把据称是当时使用过的宝剑。我觉得那宝剑是假的，因为剑柄的形状不对劲儿，而且剑的分量也不够。十字军宝剑的剑柄通常是用石块或铅块雕刻而成，而且当时实际是绑在剑根上的。而它的剑柄像个粗短的橡子，不过护手和刀刃的模样一点儿不差。
    随后又来到曾竖立十字架的地方。罗马人占领期间，此山被挖去大半用于填充墓室和在墓堆上修建维纳斯神庙。我们看见了一个祭坛，据说它就建在原来立着十字架的地方。
    我为玛丽·斯卡利求到了一串念珠，并在祭坛上开了光。
    离开教堂，我们沿脏乎乎的十字架圣道走到罗马圣坛原址，行程不到半英里。沿途除了天主教徒使用的十字架圣坛之外，还有许多希腊教徒的圣坛。一个希腊教徒在这条短道上可能要走上一天，因为他得在每个圣坛前停留。
    离开圣坛，我们驱车赶到杰西曼花园。那里有一些可能在耶稣被钉死在十字架上时就已存在的橄榄树。
    同驻军司令吃过午饭后，我们驶回机场，然后经加沙沿海岸线飞回开罗。虽然我刻意观望，但仍找不到地面上的战争痕迹，不过确实看见了曾使坦克受阻的仙人掌丛。我们正好在天黑时到了开罗。这一天，我们走过了犹太人用了40年才走完的路程。
    15号，有名学究被安排领我们参观，我们以为要去金字塔。我们到“牧羊人”旅馆接这位学者时，听说我想去金字塔时他甚感吃惊。他说他虽在开罗生活了40年，但只去过一次金字塔，而在开罗惟一值得一看的是清真寺。我告诉他我已看过所有想看的清真寺，就用不着麻烦他了。
    带着一个说话流利却肚中无物的当地向导，我们乘车来到金字塔，可金字塔起码令我本人很失望。它比墨西哥城的金字塔小，也无甚特点。狮身人面像比我想象得要小，且损坏严重。不过，狮身人面像脚下的石庙却很不错。看得出来，古埃及人是先把岩石堆砌起来，然后再挖出教堂或坟墓。
    有一座墓的墓顶是一块长对英尺、宽6英尺、厚2英尺的磨得很光的石板，嵌在槽口和直立的墙壁里。它完全是用青铜凿于凿磨的。埃及人很早就发明了锻造青铜器的方法，不过已经失传。
    5点30分，我给中东司令部约500名全体军官作了个有关登陆战的报告。我自我感觉报告讲得不赖，英国人都一反习惯地鼓起掌来。一些人还写信给我，其中一人写道，他在毕生的军事生涯里学到的东西还赶不上从我10分钟的报告中得到的东西多。1943年12月16日
    负责接待来访军人的比尤蒙特·奈斯比特少将带我到了“牧羊人”旅馆，接上参谋部的其他军官，沿淡水运河行驶了两个半小时后到了位于小苦湖岸边的联合作战训练中心。英国人对我昨天的报告很感兴趣，并要我给在此负责英军训练的正．M．斯科比中将及其大约200名学员重讲一次。
    这个训练中心虽比不上我们在莫斯塔甘姆的训练中心那样大和那样好，可有一两项改进的训练方法。他们制作的舰舷模型一直伸进水里，真正的登陆艇可以靠在旁边，学员们可以练习跳到网上再上到登陆艇。
    返程中我们遇到了常见的沙暴，沙尘中什么都看不见。
    亨利·麦特兰一切森爵士将军已经回来了，并正在吃晚饭。他身材高大，爱开玩笑。他给我的印象比我所遇见的其他英国军官好。所有这些包括将军在内的军官都对我对蒙哥马利将军的看法感兴趣，可我出言谨慎，不为所诱。
    17号，奈斯比特将军引我去见波兰第2集团军司令安德斯将军。他陪我和参谋人员她往位于三角洲东部的法库斯附近的波兰军营。我们检阅了一支非常威猛的仪仗队后便去吃午饭。安德斯将军席间将波兰中将的军衔别在我身上，并赠我波兰第2集团军的臂章。为免于失礼，我将我的美国军衔和第7集团军臂章回赠给他。
    他给我的最强烈的感觉是血气方刚。他在一战时是俄军某师参谋长。他已7次负伤，两次获波兰勇士勋章。他的军队中既有英国人也有美国人，是我见过的最精神的一支精锐。他笑谈若是他的军队介于德、俄两军之间，他们将很难决定最想去打谁。检阅了波兰第2集团军后，我和卡明斯上校应勒旺特军区司令亚瑟·威利斯爵士海军中将的先前之约乘车驶往亚力山大。我们横穿整个三角洲到达该市，遗憾的是我们大部分路途是摸黑前进，沿途没看到多少东西。
    1943年12月18日
    10点钟，参加过4次全国大马赛的莫斯利上校把我们接到了游艇俱乐部。一位海军上将迎接我们，并派船载我们参观港口。
    然后我们参观了英军坦克修理厂。它虽很大，但组织和修理工作却不敢恭维。我们还看见他们用手工做垫片。
    我们在大漠中穿行了约150英里回到开罗。
    1943年12月19日
    我们早上7点钟飞离开罗，经尼罗河飞往卡尔纳克。威尔逊将军派埃默里少将随行。这位少将是个埃及通，是当年挖掘塔特王陵的卡特尔远征军的第二号人物。
    卡尔纳克位于尼罗河东岸。我们来几辆破福特牌汽车从机场来到河边，然后乘一条当地船过了河，之后又乘另外3辆福特车来到了国王谷地。有趣儿的是，埃默里少将以前在这儿从事了不少文物发掘工作。
    我们先进了塔特王陵。埃默里少将说它很小。里面原来有一口石棺，旁边另有3口棺材，如今仅存第二号棺材，里面是塔特王的遗骨。第一号现存开罗博物馆，属纯金打造，重达七千磅，价值连城。塔特王长眠的第二号棺材是木头的，但外面包了层金片。摆在最外侧的第三号木棺也在开罗博物馆。
    埃默里少将说，国王的陵墓大体是依照他的官宅样式建造的，每个墓室里的摆设都与其官宅里的东西—一对应。他又说，由于塔特王陵的珍品大多已被取走，其他要参观的陵墓中的东西肯定要多。而且，与拉米西斯二世的陵墓相比，塔特王陵只不过是个鸽子笼。
    我们从国王谷地驱车来到底比斯，参观了塔特国王之后的那个朝代的宰相的陵墓。此陵最有意思，一是因为它是埃默里少将发现并挖开的，二是因为它是埃及少有的几个浮雕不落俗套的陵墓之一。该陵进口一侧的浮雕是老式的，另一侧则相当现代。其原因是宰相任职期间发生了宗教改革，他的陵墓一半建于改革前，一半建于改革后。
    还有一点很有意思，即在这里可以看出埃及人是怎样工作的。在这座没有完工的陵墓的墙上，你可以看到艺术家画的雕画线条，也可以看到粗凿出来的雕画，最后还能见到已经完成的雕刻作品。
    我们又开车来到拉米西斯二世的庙宇和宫宅。他在叙利亚打仗时看到了城垛，回来后就在宫墙上仿造。这一点挺有意思。
    我们过河，吃罢午饭，就去参观了卢克索庙和卡尔纳克庙，两座庙相距半英里远。当然，那些热衷古迹的人应该先去看埃及以外的古迹，因为一旦看了埃及古迹，其它古迹便不看也罢。
    卡尔纳克庙的庭院里有一个罗马广场。广场本身虽颇有气势，但不怎么醒目，因为埃及碑林使之黯然失色。
    卡尔纳克庙里还有一处古埃及人用来搬运盖房子的石头的斜面。
    庙里还有几个方尖塔。埃默里少将强调，纽约、伦敦、巴黎和马德里也有这样的方塔。但老练的工程师们总是铲塔基，因为塔身怎么也竖不直。而卡尔纳克庙的这些塔每个虽重达75吨，在不铲塔基的情况下却分毫不差地垂直干地面。
    天黑后我们才飞回开罗。第二天，也就是20号，我们飞到了巴勒莫。马耳他
    戈特勋爵元帅邀请我访问马耳他。所以我去了阿尔瓦尔后，便同科德曼上校、斯蒂勒上尉于1944年1月4日乘飞机启程了。由于我们飞抵马尔他的时间是3点，因此有时间从第2军去年春天打过仗的战场上空飞过。
    当我们飞至康士坦丁堡西北大约6英里处时，飞行员海泽上尉说他曾在附近看到这一个罗马古城。我们往下巡视，马上就看到了。它是座很大的城市，有座保存完好的庙宇和漂亮的剧场。不过，我所能找到的地图上都没有标出这座城市的名字。
    在飞经特贝萨时，我们从我头一次接手第2军的地方上空掠过。我脑海里浮现出充斥坦克、大炮和营帐的战场。但虽仅过了不长时间，战争的痕迹就已无影无踪。
    特贝萨很多的临时弹药堆放地曾是德军从凯瑟琳山口进攻的目标，如今那些弹药场早被清理干净，一切都似不曾存在，我们在弗里安那和加夫萨的指挥部也同样不知去向。
    俯视着我们在爱尔圭塔战役中的战场，任何人都会清楚地认识到美国军队的伟大。山区艰险得出奇，我庆幸打仗时并不了解地形的崎岖，因为当时我们没有飞机侦察地貌，只有靠地图作决定。我当时要知道地面条件如此恶劣的话，可能就不会打得那么勇猛。但我们需牢记，战场的艰难程度对我对敌都是一样。
    另一方面，那条联通我们冲地和我为之焦急了好几个小时的核树公路并不像地图上显示得那样险恶。当时我要是能从空中看一看这条公路的话，我也许会睡得香些。
    过了爱尔圭塔，我们飞经马克纳西。我们损失的所有装备包括废弃的坦克同样已被清除干净。
    我们在3点钟抵达马尔他。它与我的想象有很大出入。这儿到处都是村庄和夹挤在村庄之间的小片农田。不拥挤的开阔地就是机场。
    该岛是由软质气孔石构成的。这种石头在开采时软如木头，但一暴露在空气中就会变硬。
    众所周知，为防御德军轰炸，马耳他的许多重要设施都藏进了山洞。可我相信，那些山洞之大以及挖洞之易并非广为人知。当然，德国人的闪电战后，英国人搞的大坚壁也是值得称道的。
    我的朋友帕克空军中将领我们视察了所有的防空装备，包括一些山洞。他在战时曾任英国皇家空军驻马耳他空军部队司令并取得出色战绩。该部队是我所见过的英美军队中着装最考究、纪律最严明的空军部队。
    次日，戈特勋爵的助手霍兰德上尉领我们在岛上玩了一圈，参观了城堡、码头、几座教堂和其它景点。这儿的城堡与我以前见过的大不相同，虽建于沃班时代前，但可抵御大炮。大多数城墙的厚度达8至比英尺，城垛是供大炮而非小型武器使用的。
    在1528年马耳他大围困期间，三大要塞——一个在岛上，另两个分别在两个半岛上——由大约400名骑士和800名雇佣军镇守。抗击大约四万名土耳其军队的进攻。
    在构筑这些要塞时，本岛得天独厚的条件被得到利用。挖去岩石便可成墙，挖下的岩石又可加高城墙。
    马耳他的骑士图书馆最有意思。一位图书管理员带我们参观。他能讲读9种语言原稿，所以绝对有能力翻译馆中珍稿。
    一本1420年的古书讲述了圣徒安东尼一生被以美女形态出现的魔鬼纠缠的故事。我之所以对该书特感兴趣，是因为书中一副插图画了一家销甲商店，里面挂卖从l100年初到1400年间的各式甲胄，好似当铺里挂售衣服一般。问题是，大多灵敏的历史学家根据时间给铝甲分类，然而我们有图画证明，直到1400年所有的销甲包括锁子甲和锁片甲都仍在使用。
    另一本有趣的古书是《圣经》的木制原始版本。书中所有的大写字母当初都被省略，到后来才用手补写上去。
    要成为马耳他骑士，一个人必须有16代贵族血统。因此，想当骑士的人得提供族谱，并交宗谱纹章院验证，如属实则他就可以当上骑士。保存在图书馆里的所有这些族谱记载着从1100年至今的骑士名字，因此成为世界上最庞大的家族世系图。
    除了具备16代贵族血统，一位骑士还得随战舰出海18个月，然后再去医院干活。
    骑士还必须进行四项宣誓——贫困、贞洁、谦恭和服从。贫困宣誓要求他把现有财产的五分之四献给骑士团。但如果他是一名成功的骑士，则可从骑士团得到百倍于所献出的财物。因此，大多数骑上死时都极富有。尤其是1800年以前，情况更是这样。当时的骑士控制了地中海海盗买卖，并利用对土耳其人的仇恨掩饰他们对土耳其人以及其他可劫之人亲自动手掠夺的手段。
    贞洁宣誓是非强制性的，骑士团团长除外。为了减少属下的淫荡活动，团长让所有的姑娘住在城堡港口的对岸。若一个骑士想会情人，就必须划船过去，因此坏了名声。显然，还得受到其他骑士的讥笑。
    谦恭宣誓即给一个穷人洗3次脚就简单完事。服从宣誓是严厉强制的。
    马耳他的普通百姓从未见过山、河、湖、森林和火车。据我的朋友讲，他们根本就没有去看这些景物的欲望。如今想起这些还颇有趣味。

    ------------------


北极星书库-乔治·巴顿-狗娘养的战争-9．决战法兰西-www.ebook007.com

9．决战法兰西

    1944年8月1日至9月24日
    1944年7月28日，巴顿将军受命指挥在欧洲大陆奋战的第3集团军所属各部队。
    7月26日，第1集团军开始向圣洛推进。进攻的浪潮势不可挡，8月1日，巴顿将军率领的第3集团军开始横扫布列塔尼半岛。
    在两个星期之内，第3集团军的部队将半岛上溃败的德军赶进了洛里昂和布雷斯特两座港市；肃清了卢瓦尔河至昂热一带地区的残敌。在向东推进中越过了勒芒和阿朗松。到8月底，德军依旧被围困在布列塔尼的两座港口城市里，第3集团军如入无人之境，向东绕过巴黎推进到兰斯——凡尔登——康麦斯一线。
    早在9月5日，第3集团军部队已经位于梅斯和蓬托蒙松，到9月15日，第12军和第20军的部队抵达摩泽尔河并且在一些地方渡过了该河。上级的作战计划使第3集团军的东进受阻，汽油以及其他军需物资的短缺使全面进攻陷于瘫痪。
    9月25日，当该战役结束之际，第3集团军已经肃清了摩泽尔河西岸、梅斯以北地区的敌人，并且在梅斯以南、摩泽尔河以东建立了几个稳固的桥头堡。吕内维尔和朗贝维莱已经纳入第3集团军的战线之内。
    在本章所记述的这段期间，美国第7集团军成功地在法国南部登陆，随即勇猛地向北挺进，于9月11日在第戎北部同第3集团军会师。
    美国第1集团军和英国第2集团军并驾齐驱，越过法国北部抵达比利时边界，并且手9月初攻占安特卫普和那慕尔。苏军和罗马尼亚军队越过了保加利亚，苏军在东普鲁士发起了一场新的攻势。美国第9集团军在欧洲大陆集结之后，接替第3集团军对布列塔尼半岛上的两座港口城市继续围攻。
    美国和英国的空军继续支援地面部队并且开始轰炸纳粹德国的内陆。
    在这段日子结束时，英军在阿纳姆实施了注定失败的空降行动。第1集团军开始突破亚球及周围的齐格菲防线。第9集团军已经基本上占领了整个布列塔尼半岛，仅剩下洛里昂和圣纳泽尔两座孤城没有拿下。第7集团军在攻陷埃皮纳尔后，矛头直指民尔福山口。

                                                          P．D．哈金斯

    1944年3月至5月，当我住在美国第3集团军在英国最初的司令部——波维尔厅的时候，形势已经很明显，第3集团军将在瑟堡半岛或加来附近登陆。就我个人而言，我赞成后者，因为虽然登陆的代价或许很大，但后来的代价可能会随之减少。在两栖登陆战中，我们应尽可能地在接近目标的地方登陆，加来比瑟堡更接近目标界在仔细考虑了战事可能发生的路线之后，我选出了一些我认为必然成为战场或对作战至关重要的地点。事实上，我曾在助理陆军部长J·J·麦克罗伊先生访问波维尔厅时对他说过，第3集团军第一场大规模战役将在雷恩进行。实际上这是第二场大战。我还选出了拉瓦尔、夏托布里昂、南特、昂热、图尔、奥尔良、布尔日和内韦尔，因为当时我认为我们应该沿着卢瓦尔河的弯曲处以南行进。我始终不明白为什么我们不应该那样做。
    我还挑出了许多其他的地点，其中大多数地点后来发生了战斗。但是，由于现在我这里没有地图，我无法——列举出来。我清楚地记得提到了夏尔特尔和特罗伊，说来奇怪，沃尔姆斯和美因茨也被标上了记号。有意思的是，我是在一张比例尺为1：l，000，000的法国公路图上完成这项研究的。如果说“人类最伟大的研究是对人自身的研究”，那么对战争最伟大的研究肯定是对公路网的研究。
    我的观点是，在最高司令部里，小比例尺的地图最实用，因为最高司令部的人必须作出总决策，确定进攻地点：通常是水陆枢纽，占领这些地方将最大程度地打击敌人。怎样占领这些地方应由下级部门决策，他们可以根据大比例尺地图进行研究，如果能从实地研究更好。
    我还读了弗里曼的《诺曼底征服史》一书，并特别留意征服者威廉一世在诺曼底和布列塔尼的战斗中所使用过的道路。当年选用的道路依然存在，且一直能够使用。因此，即使在现代，当敌人诉诸他们经常使用的破坏交通线的手段时，这些道路可以成为我们顺利行军的旁道。
    7月6日，我们离开英国，飞机于10点25分准时起地从我们离开阿尔及尔踏上去西西里的路途到这一刻，恰好是整整一年。当飞机在瑟堡半岛东岸低飞时，我们看见海岸边停泊着数不清的船只。着陆后，我们乘车沿海岸行驶，被摧毁的军舰令人触目惊心。有些是在敌人袭击中被摧毁的，但大部分毁损是由刚刚登陆就持续了几天的暴风雨造成的。海滩上的防御，尤其是那些掩体，给人留下了深刻的印象。盟军成功登陆的事实证明，－只优秀的军队，可以在任何环境下登陆。
    离开奥马哈海滩，我们乘车前往位于伊西格尼南面的布雷德利将军的司令部，在那里，我在听到过的最激烈的炮火准备声中，度过了第一个夜晚。布雷德利的司令部正好在军属炮兵部队的前面，各师炮兵部队的中间。
    第二天，我们驱车前往位于布里魁北克东南的内乌，我们在欧洲大陆的第一个指挥所就设在那里。这座古堡一布里魁北克堡，据说曾属于凯撒的一位将军，其主堡为十一边形，有趣的是它从最初的方形过渡到了圆形。在驶向指挥所的途中，我们必须穿过位于卡朗坦的一座桥，这座桥随时可能遭到袭击，我们必须快速通过并且车与车之间得拉开很大距离。过桥时，我看见4名我们的士兵正坐在桥上钓鱼。然而，我后来遇到的每个士兵都向我诉说他们过桥时遭遇的各种险情。
    盖伊将军把我们的指挥所设在一座古老的苹果园里。他做得非常棒。
    在那儿时，我找机会从地面和空中观察了德军在瑟堡周围的防御工事，我还让集团军工兵主任康克林上校把它们绘成地图，因为我认为，德国人是个有条理的民族，无论在何处，他们都很有可能采用同一种防御模式与我们对峙。我认为这些防御工事并非牢不可破。观察结果证明，我是正确的。
    整个瑟堡半岛北端到处都是V－l飞弹发射场。这些发射场很有意思，通常是由公路干线引伸出来的一条水泥小路，经过伪装后，显得脏乱不堪。它终端与一个大约两个网球场大的混凝土路面相连，路面的边缘是几个半圆形的场地，可供卡车停放。路面中央有一些洞。有的发射场还建有可以储存飞弹的山洞或防空洞，其他发射场则没有这些。发射方式是，夜里，一支装载着数枚飞弹和可装卸的发射斜轨的车队开赴发射场，斜轨上的铁柱被插进前面提到的洞孔里，使斜轨竖起并与地面大约呈30°角，飞弹被敌人放到斜轨上，精确地对准英国某地，然后发射。当飞弹全部发射完后，车队拆除并运走斜轨，一支分遣队留下来恢复原来的伪装。我到过的发射场，极少遭到轰炸的破坏。
    这里还有另外一座巨型建筑。据我所知，其建造缘由至今无法查明。它是一块长达一英里，宽约60到80英尺的水泥板面。在山的两侧，建有深达100英尺、顶部宽达200英尺的楔形坑道，里面注满了水泥。我觉得，这个设施耗费的原料比建金字塔耗费得还多！大约3000个苦力在这儿干了两年多，但连一半都没建完。
    7月12日，特迪·罗斯福将军不幸逝世。我们参加了在圣·索弗尔附近的一座公墓里举行的葬礼，高射炮为这位勇士鸣炮致哀，以告慰英灵。
    17日，陆军部长史汀生在邦迪先生和瑟勒斯将军的陪同下访问了我们。
    24日，弗林特上校阵亡，26日，他与麦克奈尔将军一起下葬。帕迪在天之灵也会为他的葬礼深感欣慰。我们特制了一口棺材，并用机械化骑兵履带车将它送至墓地。一名集团军司令、三位军长、集团军参谋长、副参谋长以及司令部的全体骑兵为他抬棺。相反，麦克奈尔将军的葬礼由于要保密，规模很小，只有布雷德利、霍奇斯、我本人、奎萨达以及他的私人助手出席了葬礼。
    24日，我和亨利将军整晚呆在一起，我们察看了发射场并向第6装甲师发表了讲话，这是一段愉快的时光。我在诺曼底度过的第一个星期天非常令人难忘。我前去参加天主教的战地弥撒，在那里，所有的人都全剧武装。当我们在蒙蒙细雨中跪在泥地里时，可以清楚地听到枪炮的轰鸣声。天空中到处都是去执行摧毁敌人的任务的飞机…馆一切与我们正在进行的弥撒所宣扬的宗教教义，是多么鲜明的对照！1944年3月24日给妻子的信
    我已经鼓舞了他们的士气……我让他们对未来充满信心。我告诉他们我会像考特尼那样如父亲般地关心他们的福利问题……
    这里一切都进展顺利，但我希望我们的士兵再多些杀气。他们他妈的根本不在乎这一点一一一一情愿自己等死而不急于去杀德国鬼子。
    我告诉他们，甘愿为国捐躯很好，然而要德国鬼子代他们去死岂不他妈的更好？此前没有人曾这样对他们说过……
    英军已经遭受很多痛苦，几乎要变得疯狂了，我们的军队还没有……
    罗马文明的没落即是因为失去了征服的意志，为已取得的成就沾沾自喜，过高的税收弄垮了贸易，毁了私人企业，最终将人们逼出城市。历史又要重演…我爱你，爱你寄来的每一封信。
    1944年4月12日给妻子的信
    你来信说等我回国时，我的名气会使我们的私生活被破坏。我不这么认为，通常士兵们会很快被人们遗忘…。
    这里仿佛有人很不明智地合谋要打击我的自信心，但至今为止这阴谋已经失败了。…”此外，我觉得，当然可能并无根据，蒙哥马利和布雷德利都不急于让我接管第3集团军。如果他们知道我对他们两个的作战本领缺乏尊敬的话，我想这两位就更不希望我很快掌权了。好了，如果我可以支撑到战争开始，我将无怨无悔。
    1944年4月给妻子的信
    麦克罗依问我对于蒙哥马利的看法，开始我说我宁可不回答这个问题。后来他一定要我讲，我就说蒙哥马利做事有些惟惟暗暗，而且缺乏冒险精神。
    麦克罗依和麦克纳尼都一再警告我不要说那些会招惹是非的话，因为一旦我再次陷入这样的麻烦，参议院里会有人提议让我收回所说的话作为解决问题的办法。我告诉他们我的办法是用来培养会打仗的军人的，如果我不使用这些办法那我就不是我自己了，因此我不会理睬这样做会招惹什么样的麻烦。麦克纳尼坚持说只有我不惹麻烦，我才能领导军队。麦克罗依也说他希望能看到我在法国指挥军队而不是在地狱里。
    我非常喜欢麦克纳尼，他看起来很鲁莽却是才智过人。我再次提示他关于我调职的问题。当他离开时间我：“如果我是上帝，除了调职你还想得到什么？我说是在法国指挥这支军队打仗。也许我本可以要求更多的东西，但这似乎使他很高兴。明天一早我要去拜访胖沃克并参观他的部队，还要为一些新成立的师级单位做一些演讲。
    1944年5月5日致妻子比阿特丽丝
    我绝对不会再“在公开场合”多说一个字…邻是对毫无意义的事情大喊大叫。可怜的哈里曾经受过我的罪。我真的很不愿给他添麻烦，可是上帝知道，那一次我也是实在没办法……
    即使是在这里我们也能感觉政治它那无所不在的影响力。发现竟有这么多人对政治的兴趣大于战争，真是件有趣的事。这场斗争结束后我就退休，到时候，我准备称自己为“巴顿先生”。到处巡游，猎狐。有几天我以为自己会提前退休呢，但是现在前途是一片光明。1944年6月6日给儿子乔治的信
    今天凌晨7：00英国BBC广播电台称德国广播刚刚宣布了登陆的消息。
    我所率领这群战无不胜的英雄们还未到达前线，但很快就会了——我真希望现在就到，因为今天阳光明媚，是打仗的好天气，我实在是受够了等待。
    我没有马上战死的想法，可这种事无人能预料，而且没有人会长生不老。所以如果我去了，你不要多虑，只管做得比我更好。
    开战之前，所有的人都会胆怯。不管是第一次参加战斗还是最后一次，我们都会胆怯。所谓的胆小鬼是那些大丈夫气概被胆怯占了上风的人，你不会这样的，因为我和你母亲的祖辈都没有这样的人。
    很显然，成功的士兵有两种。一种人出人头地是因为恭顺，而另一种人是因为鲁莽，我属于后者，而且好像很少且不受欢迎，可这就是我的策略。人总得选择一种策略并坚持到底。不能以本色示人的人成不了大器。
    要想做一名优秀的士兵，你必须要了解历史。客观地读书。你必须得读传记，尤其是自传……
    在西西里，据我的观察所了解到的情况以及我的第六感，我认定敌人在他们的计划中不会有第二次大规模的进攻。我拿我的衬衫做赌注，而且我赢了……
    我所取得的成功基于这样的事实：那就是我总是确信自己对战况的反应是正确的。有很多人都不这么想，可他们错了。等我们死后，历史会作出公正的评判，它会证明我是正确的……
    你想要具有某种特殊才能的热切愿望取决于你的性格与抱负。我想你决定这个夏天去学习而不是去消遣，这本身就说明你具有这种性格和抱负——它们是不可多得的财富。
    士兵，实际上所有的男人，都是英雄的崇拜者。那些具有指挥才能的军官认识到这一点，并在他们的言行甚至着装方面如此强化，以期在他们的士兵身上培养出这种素质。
    我所率领的部队官兵永远都军容整洁，敬礼干净利落，战斗中动作敏捷、果敢，都因为我身先士卒，以身作则……在我看来，一个人对千百万人的影响所创造的奇迹是难以言喻的……
    好了，这实在是一次说教，但别指望这是最后一次，因为它不是。我的工作还没做完呢！
    1944年7月25日致妻子比阿特丽丝
    佩迪被自动手枪击中了。子弹从头盔的左侧打进……开枪的距离一定很近。子弹将他的头骨打了出来，还有一颗打进了脑子。他永远都不能醒过来了，死时也没有遭受太大的痛苦。
    明天上午10：30，我们将会把他埋葬……
    本来也是年近古稀，本打算过一阵儿将他送回家安度晚年。我想他这样结束生命也许更好。葬礼后我会写信给他的妻子。
    这场战役结束前还会有许多人牺牲，那么那些能如此勇敢并安静地离开的人将是很幸运的。
    佩迪参加过很多场战役，他的表现非常出色。如果有那么一天的话，佩迪、鲍勃和我会再次相聚的。前一段长时间的无所事事真是对脑筋的浪费，但是情况似乎有所好转，48小时到10天之内幕布总会被拉开。上帝知道我多希望如此。
    1944年7月巴顿写的一首诗
    真正的战争，
    现在我们的战争陷入了困境，
    如果我们接受这一点，我们将永远不能取得胜利。
    既然是在尘世间真刀真枪的战场上，那么就现实一点。
    我们的鼻子会流血，这是一种罪孽。
    为了避免这样可怕的灾难，
    我们要小心谨慎地应战，
    我们要使人类的生活建立在安定、繁荣的基础上，
    要让税率提高而让死亡率下降。
    然而伴随着悲哀与痛苦，我们恐惧地发现
    当我们正在建设时敌人已经虎视眈眈了。
    因此不管我们想要增加各种抚恤金的愿望多么美好，
    要记住我们还没有消灭那些肮脏的混蛋。
    打仗如同恋爱要不断地进攻，
    你永远得不到应得的报酬。
    如果你拖拖拉拉还想得到爱情或是荣耀，
    你就是走向屎坑，这是真理，嗅，上帝！
    让我们真正地战斗吧！去冲锋陷阵吧！
    让我们现在抓住时机，我们将在不久以后举行庆功宴。
    忘掉那些令人厌倦的农耕地上的坚强的支援吧，
    让我们开火，去赢得战争的胜利！
    我们会打得他们落花流水。
    我永远忘不了在苹果园里度过的不愉快的日子，因为我觉得，我还没参战，战争就要结束了。我还确信，只要更努力地向前推进，我们的速度会更快。那时我说过，而且现在依然坚信：用两个装甲师，在两个步兵师的协助下，用猛烈的炮火轰炸再辅以空袭，就可以从西海岸直捣阿弗朗什，而用不着等到空军轰炸后再进攻。
    第3装甲师发明了坦克用的篱铲，后来尼克松上校又进行了改进，这使我更加坚信了此种作战方式的可行性。整个瑟堡半岛至布列塔尼东部的大片区域被称做“波卡基”地区，它被4至石英寸高的长满了灌木的土垄分割成无数小块，这种地形是阻碍步兵前行的理想地带。但是，坦克铲就像勺子插入黄油一样轻易地穿过了这些地区。交叉路口竖立的十字杆非常显眼，通信兵把它们当做辅助电话线杆使用。尽管这些十字杆决不会损坏，我却情不自禁地想到通过它们传送的阵亡信息与它们本身是多么不协调。第3集团军直至8月1日12时才投入战斗。7月28日，布雷德利将军口头任命我指挥第3集团军，并阐述了最初使用的右翼第8军和左翼第15军的作战计划。
    29日，我巡视了库坦塞斯附近的部队，以检查计划的执行情况。一个装甲师部队停在路边，而师部隐秘地设在一座！日教堂的后面。师部成员正全神贯注地研究地图。我质问他们为什么还没渡过西埃纳河。他们回答说，现在正在研究渡河问题，但是还没确定过河的地点。我问他们为找渡口都做了哪些尝试，他们说，正为此研究地图。这时我告诉他们，我刚刚涉水穿过了西埃纳河，它还不足2英尺深，而且，据我了解，敌人只有一挺机关枪进行防御，它朝我胡打乱射，枪法一点儿都不准。我重复了那句日本民谚“百闻不如一见”，并质问他们为什么就不能亲自去河边看看。他们吸取了教训，从此成为一个非常出色的师。
    7月31日清晨，我们的指挥所转移到了格朗维尔一圣塞韦尔一伦德兰公路以北的一个地方。正是在这儿，威利和一只法国种雌狗打得火热，还刨出了一具刚掩埋不久的德国人的尸体，这真让军队丢脸。
    直到下午3点45分，加菲、盖伊和我一直呆在旧指挥所里，但我们并没闲着。因为在这段时间里，我们成功地说服了战地补给区拨给我们急需的3个骑兵部队。晚饭后，加菲和我乘车前往设在布雷亚尔的第8军指挥所。米德尔顿见到我们极为高兴，他已经抵达了目的地塞鲁河，正不知下一步该怎么办。我告诉他，纵观历史，很多战争都因没有渡河而失败，他应该立刻渡河。我们正讨论如何在蓬托博尔附近架桥时，电话铃响了，我们获悉原来的那座桥尽管遭到了破坏，但仍可使用。当时认定它是第3集团军将要取得胜利的前兆。我们还得知：第4装甲师刚刚占领了桥东的坝堤，从坝堤上也能过河，他们还抓获了4000名战俘。得到消息后，我命令米德尔顿指挥部队开赴布雷斯特和雷恩。让第6装甲师和第79步兵师前往布雷斯特，第8步兵师和第4装甲师开往雷恩，再组建一支特遣部队，由H·L·欧内斯特将军指挥沿半岛的北部海岸线行进。
    返回司令部的途中，我们看到了一具德国人的尸体，我从未见过这么惨烈的景象。他半躺在树篱下，穿着军装，戴着钢盔，盔带也戴得好好的，躯体已完全变黑了，我从来没见过这样的死尸。
    8月1日上午，军营里的每个人都繁事缠身，只有哈金斯和我除外。因此正午时，我俩决定为庆祝第3集团军的诞生喝上杯。我们唯一能找到的酒是坎伯诺尔给哈金斯的一瓶所谓的白兰地，我们极力想喝下去，可它让人大倒胃口。
    集团军的两个军（第8军和第15军）全部通过阿弗朗什几乎完全没有可能，但它们做到了。只有充分有效地运用富有经验的参谋的智慧，只有在军、师司令官的积极参与并不时地亲自指挥交通的条件下，才可能做到。显然，如果发生交通堵塞，我们的损失，特别是车载步兵的损失，将是无法估量的。我不得不告诫自己“不能怕这怕那”。
    目前，第3集团军的任务是占领并守住位于圣希拉尔一得一哈科特之间塞鲁河段的一座桥头堡。我认为完成这个任务，最好的方法是立即攻占布雷斯特和洛里昂。我开始实施这一设想。
    8月1日傍晚，第6装甲师占领了蓬托松。1913年，我和比阿特丽斯游览圣米耶尔山时曾在那儿住过一个晚上。这次作战中，第6师由于愚蠢损失了一个连的自行火炮，这些炮离前线太远，相互离得太近，又没有分队保护，对此负有责任的军官在战斗中遇难了。同一天，第4装甲师已接近雷恩。一件有趣的事发生了，日落前一个小时左右，我们接到报告说，一支装甲纵队正在距雷恩西南15公里的地方快速行进。我让第19战术空军司令部的韦兰将军派轰炸机去阻止该纵队。轰炸机没有发现敌军纵队，因为，实际上是第4装甲师从东北向雷恩开去。随后，机群狠狠地打击了第4装甲师前面的敌军防御阵地，此后，这样的事不胜枚举，第19战术空军司令部和第3集团军真是一见钟情。
    8月2日，斯蒂勒和我加入了从阿弗朗什向东行进的第叨师纵队，并和他们并排行进了几个小时。当时，它刚刚由麦克莱恩将军和韦弗将军接管，其效率如何很令人担心。当我们到达通往南面的圣希拉尔的路口时，遇到了麦克莱恩和海斯利普。我得知在前面的路段上韦弗正亲自率领突击队攻打一座大桥。经过战斗的洗礼，它们开始成为最优秀的师之一，这主要是麦克莱思和韦弗的功绩。后来，这个师涌现出许多伟大的指挥官。
    同海斯利普一道驶回集团军总部的途中，我看见一名年轻的军官和他的司机发了疯似的从吉普车上跳下来，翻进了一条沟里。我过去察问发生了什么事，他们说天上有架敌机盘旋。确实有架飞机，但它飞得那么高实际上构不成任何危胁；又是一个初次作战的人神经紧张的例子，他们钻进吉普车，比跳出来时还快。
    大约8月2日左右，从阿弗朗什回来的路上，我看到了一起我所见过的最严重的事故。一个工兵从推土机上摔了下来，身体被推土机几乎截成了两段。他还活着，我一直陪着他，给他注射了吗啡，直到护救车赶来。
    在这期间，大量敌机在我们上空盘旋轰炸。但同我们对他们的轰炸相比，这点儿空袭简直不算什么。我对某天夜里一小时内听到的上百种爆炸声记忆犹新，当然，我听到的爆炸声表明炸弹很分散。
    还有一个晚上，敌人故意对关在我方一个战俘营的德国战俘进行轰炸和射击，管理战俘的普罗沃斯特·马歇尔把几千名俘虏都放了，但除了50人外，其余的都跑了回来。回来的俘虏对德军极为痛恨，破口大骂。
    4日，科德曼、斯蒂勒和我决定去找第6装甲师。斯蒂勒坐在装甲车上领路，科德曼和我乘吉普车紧随其后。经过了阿弗朗什、蓬托松、康姆堡和梅尔德利亚克后，我们遇到了一个神情紧张的联络官，他告诉我们，公路前方已被敌军火力包围。过后我们发现这个可怜的小伙子头部受了点儿轻伤。然而，我们沿着公路在据称已被敌人占领的村子里行进了15公里还多，居然没看到一个我们的士兵，这令人惊讶万分。最后，我们终于抵达了师指挥所。
    第二天，在简况报告会上，我非常不安地得知，昨天我们确实从德军的一个师中间穿了过去，我不想让情报部门难堪，所以我没告诉他们我们未能发现敌军。我们进入布雷顿半岛时，当地人的态度友好多了，我想这可能缘于那里的战斗和轰炸减少了。瑟堡半岛的诺罗人显得不太友善，然而由于我们也不得不和德军一样轰炸他们的城镇，或许他们不应受到谴责。
    由于行程太远，我大部分时间都要乘坐一架L－5联络机，我看到数以万计的飞机残骸。每个残骸周围都有被好奇的盗财者踩成的小径，眼前的景象让我想起了被甲虫噬咬了一半的死鸟，大头长翼的滑翔机则令人想起了蜻蜓。
    一天，在去拜访布雷德利将军的第12集团军群司令部的途中，我路过了圣洛，1913年，我和比阿特丽斯曾在这里买了一些家具并呆了一夜。城市的毁坏程度是我见过的最严重的，从那时起，我的阅历又加深了。
    8月7日，我们遇到了最猛烈的空中轰炸，敌人投的可能是约200磅重的轻型炸弹和一些杀伤弹。在这次轰炸中，他们击中了我们的一个弹药集中地，那里堆着总数大约一千吨的弹药，直到3天后，弹药还在不断爆炸。
    7日——即第二个星期的第一天，第8军的第83师行至圣马洛郊外。第6装甲师已逼近（但还没进人）布雷斯特。第8师的一个战斗队在攻克了迪南后，向圣马洛西部的半岛进军去攻打迪纳尔。第4装甲师已进入了瓦恩，现在正向洛里昂进发。第79师、第90师分别在拉瓦尔和马延过了河。这时，第5装甲师已逼近贡提耶堡，第8师另一部的侦察分队也已进入了夏托布里昂。
    8点30分，一名美国空军部队的军官走了进来——他在昂热附近被击落，但很快被法国国内部队的一名士兵救起。他告诉我们，回来时他驱车从昂热到夏布托里昂，并没发现德军的大队人马，只有几个陆军通讯兵在收拾电话线并向东迁移。他说昂热的那座桥完好无损。我派加菲将军、那个法国人和参谋部的卡特中校去维特里，从第5步兵师调遣一支战斗队，再调一些坦克和侦察队一起进攻昂热。这种方式有点儿冒险，但战争就是这样。这次进攻成功了，但在他们到达时，桥在他们面前被炸毁了。
    那天晚些时候，我们风闻德军的几个装甲师将从莫尔坦一马朗坦向西挺进，攻打阿弗朗什。我个人认为这是德军掩饰撤退所设的骗局，但是，我还是命令第80、第35步兵师和法国第2装甲师驻守圣希拉尔以防万一。
    8日，霍奇斯和我乘车前往多尔。随后，我们去视察第8军，又去圣马洛附近看望正在进攻的第83师。我在最前沿的地方见到了梅肯师长。他看到我和霍奇斯乘坐同一辆车，脸都白了，我意识到他以为我要解除他的职务，因此，我大声喊道：“干得漂亮。”事实上，该师干得不错，但不是很出色，他们抓到了1300名俘虏，但自己已损失了800人。
    就在这天，我们命令第15军向阿朗松一西斯一线发起进攻。8日，圣马洛被第83师攻克，第5师在昂热遇到的最后的抵抗停止了。
    斯帕茨将军、特德和布雷德利来到司令部。自上次在突尼斯我的司令部里见面以来，这是我们第一次聚到一起。那天斯帕茨告诉我英军已经掌握了制空权，刚说完，德军就在光天化日之下轰炸了主要街道。特德笑着说：“我打赌这是巴顿的恶作剧。”我说不是，但如果我能找到那个轰炸这里的德国飞行员，我一定会给他颁发勋章。那次空袭害得阿拉伯人和骆驼四下逃窜，这真是绝无仅有的经历。
    由于圣希拉尔和马延之间的美军侧翼有一个很大的缺口，在阿朗松西南又发现了第二个缺口，我深感焦虑。堵住缺口的推一办法是调集在富尔热的第7装甲师。11日，科德曼和我察看了勒芒东北的第15军司令部，接着又去了第79师、第90师和第5装甲师。我未能找到法国第2装甲师的勒克莱尔将军，他一直在前线奔波，我循着他的踪迹走出很远，大大超出了警戒线，但还是没有见到他。法国第八第5装甲师前一天打了场大仗，总共损失了大约40辆坦克。
    这次视察中发生了一件有趣的事。我一贯坚持反坦克炮应设在可以看清敌人又不被敌人发现的地方。我来到一个三叉路口，一门毫无伪装掩蔽的反坦克炮就摆在路中央的电话线杆下面。我把那个不执行我的命令的军官狠狠训斥了一顿。过后，他说：“是的，将军，不过昨天我们已从这个位置击中了两辆坦克。”因此我不得不道歉。也许是这块风水宝地保住了这门炮？
    我们计划让第7装甲师在马延渡过马延河，向阿朗松进军，让第幼师向北挺进，并在拉瓦尔一勒芒公路与其会合。一旦第35师从第1集团军分出来，这几个师就组建成第20军，然后奔赴第15军左翼。第5步兵师除了在昂热的一个战斗队外已在勒芒集结，一旦第4装甲师分出来就与其汇合组成第22军，随后准备向东北行进，即在第15军的南面、整个集团军的右翼。
    圣马洛附近的岛屿仍然很难办，我们在岸上的队伍遭到了远程火炮的轰击。那一刻，我还没有说服英国海军采取对策。我们还决定请求空袭迪纳尔，因为为避免轰炸城镇，我们的伤亡已极为惨重。
    在乘车前往在勒芒西北6英里处的新指挥所的途中，科德曼和我在富热尔堡稍作停留。从军事角度看，这是我见过的最棒的堡垒，因为自从其居住区被里舍利厄摧毁，这里就无人居住，也无人修葺。该堡只被攻克过两次，一次在公元1100年左右，另一次是被我们占领。
    13日，显然第20军那儿没什么敌人，因此我们将该军调至勒芒东北部，使用第7装甲师和第5步兵师，并从第幼师派一支战斗队奔赴昂热。这样，我们就得以把第再装甲师和已集结完毕的第35步兵师整编成第12军。第5军还是和从前一样，由第5装甲师、法国第2装甲师和第90、第79师组成，该军已经占领了阿朗松一西斯一阿尔让当一线，它本可以轻而易举地进入法莱兹并且完全封闭那个缺口，但是我们奉命没有那样做，因为，据称，英军在那里放置了大量的定时炸弹。停止进攻真是大错特错，我十分肯定我们本可以攻进法莱兹，英国人能否做到我可不敢肯定。事实上，当我们接到撤退的命令时，我们有几支侦察部队已开到了法莱兹附近。
    由于第15军必须停止前进，第20军现在开赴德勒，第12军则进军夏尔特尔。根据这种布阵形式，4个军（包括第8军。第12军、15军和第20军）形成交叉进攻阵势，在12日、13日及至此后，集团军一直保持这种阵势。
    好在集团军人事管理主任卡明上校有远见，按他的建议，第3集团军的指挥系统是由集团军直接指挥各师。一般情况下，军只是一个战术单位，由于这样的安排，我们完全可以迅速地调动各个师。我们从不用重新编制队伍，但重组军队似乎是英军的拿手好戏。到了8月14日，第3集团军行军速度之快，行程之长超过了历史上任何一支军队。14日夜晚是开战以来第一个没有空袭的夜晚，但是一大早，我们就遭到一架迷航的美国飞机的轰炸。
    科德曼和我飞往勒芒，我从没像这次这样不情愿坐飞机。因为参谋们断言：即使德国人没从空中击中我们，美国人也会从地上把我们打下来。由于德军的猛烈轰炸，他们特别容易开炮。在这短短的几天里，我预感到死亡已经逼近，不过，它并没应验。
    我们在一条公路的旁边降落，并且立刻弄到了一辆路过的医用吉普车。在上车前，我让他们把红十字旗摘下来，我可不想带着它四处巡视。见过了第叨师的麦克莱恩，我们来到第15军，告诉海斯利普战争进展情况。他同意我的看法，即用两个师攻打德勒，再用另外两个师堵住法莱兹缺口。随后，我见到了布雷德．利，他也赞成这项计划。因此，我们命令第15军攻打德勒，第20军奔赴夏尔特尔，第12军进攻奥尔良。他还让我继续保持第幼师东进的势头，由第四集团军划出的一个师代替它在第8军中的位置。总之，这天晚上，我们的安排是：3个军于20点30分向东进攻，第8军继续肃清布列塔尼的残敌。
    在勒芒正东方，我见到了装甲部队和空军的一次最精彩的协同作战。长约两英里的公路上挤满了敌人的运输车和装甲车。很多车辆都毫不含糊地收到了P－47战斗机的名片：无数50毫米口径的炮弹留下的痕迹。无论何时，装甲部队和空军只要以此方式协同作战，战绩肯定极为辉煌。装甲部队行动迅速，足以阻止敌人从公路上散开。只要敌人呆在公路上，战斗轰炸机就是他们最致命的克星之一。为了完成这项大快人心的协同行动，必须具备两个条件：第一，陆空部队之间的充分信任和深厚友情；第二，地面部队必须不断地、毫不留情地进攻，多流一品脱的汗水就少流一加仑的鲜血。
    在后送医院，伤员们士气大增，“战斗疲劳症”和自伤事件锐减。战士们都愿意在胜利之师里作战。
    勒克莱尔将军来见我，他的部队和第叨师按兵不动，而第5装甲师和第79步兵师却向德勒进发了，他对此极为不满。我对他解释说，这是调整部署最快的方式，我对谁先到达塞纳河所自波的政治反响毫无兴趣。
    尽管发生了一点儿四角，我们还是友好地分手了。
    德军在阿尔让当的五个装甲师又一次引起部队的惊慌。我接到命令滞留在德勒一县托顿一线。但是我说服了上级，命令被取消了，上午，部队继续前进。
    15日，卢森堡的费利克斯殿下加入我们的部队。
    16日，斯蒂勒、科德曼和我乘车前往夏尔特尔，该地刚被沃克将军攻克。我们在桥上见到他时，敌人还在射击。先遣部队通过后，一个藏在散兵坑里的德国优拉开了导火索，炸死了几个美国兵，桥梁也遭到了部分破坏。随后，他举手投降了。美军居然把他当俘虏对待，我认为这简直思不可及。
    我们从那里前往第15军设在夏托纳夫一恩一塔梅莱的司令部，海斯利普将军的车和一辆法国卡车撞上了，一只眼睛受了重伤，但他和他的士兵们都精神抖擞。
    8月16日下午6点30分，布雷德利打来电话，告诉我用法国第2装甲师和第90、第80师去进攻并占领位于法莱兹缺口的特伦。他还说，杰罗将军将接管这些部队（法国第2装甲师、第90和80师），它们将组成一个军。而他指挥的第5军已调出了第7集团军，在攻打布雷斯特对其中的几个师被派到了我负责的第8军里。布雷德利还声明，杰罗将接管对特伦发动的新的进攻。
    与此同时，我派加菲去阿朗松执行布雷德利的命令并发动进攻。根据布雷德利的命令，我和盖伊商定，如果加菲被杰罗取代，我会用电话告知盖伊“换马”，并延长进攻时间。第二天早晨，我得知杰罗和他的参谋已抵达第3集团军司令部，我给盖伊打电话，发出了我确信是对一个军级部队最简短的进攻命令：“换马0060。”
    我们得到了第王集团军调出的两个师和两个别动营，以代替我们损失的3个师。与此同时，我通知海斯利普用第5装甲师和第79步兵师攻打并夺取芒特一加西库尔。这样，我们就可以控制德军在塞纳河上的船舶运输线。8月17日，发生了一件非常不幸的事：第12军军长吉尔伯特·库克少将因循环系统疾病恶化而无法继续指挥战斗了。他曾在集团军从英国向欧洲大陆的转移中担任集团军副司令。这对我俩都是一个巨大的打击。经过一番思索，我接受了医声的意见。库克一直是一名优秀的军人和指挥官，他坚持指挥战斗，大大超过了其健康状况所能承受的时间。19日．我决定让曼顿·C·埃迪少将接替他。埃迪指挥过第9师在突尼斯和西西里的战投以及横渡英吉利海峡的登陆行动。奥多姆中校在穿过我16经过的那片树林时被敌军一个犯击手射伤了。当时，他刚刚坐上吉普车，还没有坐下，就感到心脏上方被击了一下，并听到了枪响，他抬起手，手上沾满了血。他的司机见状说道：“我们得离开这个地方。”然后猛地拐弯，奥多姆差点被甩下来。子弹打到了肋骨上，没进人肺部，要不然他就没命了。他全然不顾伤势，三天后，又回到了战斗岗位上。
    17日是西西里战役结束整整一年的日子。
    19日，我们在第79师的威奇将军的陪同下前往芒特共察看了塞纳河。我真想命令第79师渡过塞纳河，可我没那么做，直到得到布雷德利将军的批准。我们乘坐的飞机在两次因天气恶劣被迫折回后，经过漫长的飞行，终于在傍晚见到了他。他不但批准了第79师的横渡计划，还命令同属一个军的第5装甲师沿塞纳河西岸向北进攻，同时第1集团军的第19军（C·H·科利特少将）前往它的左后方。不仅如此，他还批准了我的其他计划，即，第20军在默伦和枫丹白露渡河，第12军在桑城渡河。显然，渡河成功后，塞纳河和莱纳河将不再是德军的军事屏障。拉别尼斯带领的第10军团于公元前55年也从这儿渡过了默伦河。科德曼上校前往瓦恩，带回了我的老朋友、法国集团军的科什兰一施瓦茨将军。第一次世界大战期间，他是设在朗格勒的陆军总参谋学校的主要教官之一。我们谈起过去的时光，度过了一个非常愉快的夜晚。其中谈到如果在朗格勒，他会因考虑我现在的做法（根本谈不上教学员去做）而被送进疯人院。他还说，当他听说—个装甲师正朝布雷斯特挺进时，就知道这个师一定归我指挥。我问他为什么法国陆军在1940年会一败涂地，他立刻回答道，在那之前的10年里，法国军队想的、教的、实践的都是防御，根本没有进攻。
    20日，第15军第79师的一个战斗队在芒特强渡塞纳河，此时，与其同属一军的第5装甲师开始从卢维埃向北行进。正当该师扫荡埃夫勒的敌军时，它的左后方遭到了一些德国装甲部队的袭击。当时正在埃夫勒的第7装甲师加入了战斗，德军损失了10辆坦克，被迫辙退了，然而，这场战斗拖延了第5装甲师的行进。
    根据我在20日制定的计划，我把进攻时间定为星期一，即8月21日白天。第20军、第12军将分别向默伦、蒙特罗和桑城同时发起进攻。到那时，谁也无法阻挡我。然而，为保险起见，我定下暗号“普鲁斯特”，如果它从电台发出，就意味着“停止”。
    在这样的时刻，我总是有种非常滑稽的感觉。计划在脑子里时似乎很简单，但当我发布命令且一切都随之行动起来后，我知道我已没有回旋余地。我感到忧虑，但像往常一样，我必须告诫自己“不能怕这怕那”。这种情绪很像我参加障碍赛马时的感觉，我总是对比赛极为热衷，但上鞍铃响起时，我又觉得紧张不安。当赛旗落下，赛马开始之后，恐惧就消失了。
    进攻开始后，第12军的埃迪问我，他应予以其部队右翼多大程度的关注。我说这要取决于他的焦虑程度。当然，他的右翼没有任何掩护，但是深人推进——即一个师接一个师地推进，缺少保护算不了什么。如果我总是为侧翼担心，那么在战斗中我永远也赢不了。而且，我相信我们的空军可以发现任何能够形成严重威胁的大批敌人，而我总能找出点儿办法来，在空军阻止敌军进一步推进时，把敌人打回去。
    下达了上述指示后，我们把集团军指挥所转移到位于夏托顿西北15公里的市普。就是在这片树林里，威利遭到了一大群黄蜂的凶猛进攻。集团军司令、总参谋长、副总参谋长和几个士兵用了约5加仑汽油才把黄蜂烧死。威利无精打采，我们用苏打和水给它敷伤口。大约这个时候，尼克松上校从我们在奥尔良西北一座机场缴获的物资中发现了3故完整的V一三飞弹引信。
    到8月21日，前3个星期结束时，第3集团军伤亡统计如下：
    阵亡　1，713人　　受伤7，928人
    失踪1，702人　　非战并伤亡4，286人
    总计15，629人
    同一时期，我们仅补充了10，622人。由于补充人员匮乏，兵力开始不断减少，直到巴斯托尼战役进行到一半，这种情况才得以扭转。
    在这3个星期里，我们估计敌人的损失为：死亡11，000人　　战俘49，000　　受伤48，000人　　总计108，000人
    从我们在突尼斯和西西里积累的经验看，我们的估计非常准确，物资损失如下：
    第3集团军敌军
    轻型坦克70辆　中型坦克269辆
    中型坦克157辆　豹式或虎式坦克174辆　火炮64门
    1944年8月17日给马歇尔的一封信
    我始终记得是由于您和艾森豪威尔将军的信任和鼓励，我才重新获得指挥战斗的机会……至今我们已俘虏德军47，000人，歼灭德军1，000人，并打伤大批敌军，其数目出乎意料。此外，我们还有幸摧毁了敌方坦克以及各类型军用车数辆。
    可以说陆军第3集团军与空军第19飞行队之间的配合是我有生以来所见到的最好的地空并肩作战的范例……
    让我仍然感到恼火的是我们当中一些将领，特别是级别较低的将领，无论是在行军中还是在战场上，都缺乏积极进取的精神。我已经多次看到他们坐在车里无所事事。如果他们像按我要求的那样积极工作，走在部队最前面，他们本应很快消除路障或其它什么障碍……
    我感到非常高兴并很荣幸与布雷德利及霍奇斯二位将军一起指挥战斗……
    至于我自己，我迄今还没发表过对任何人或事的评论，而且我将继续遵守这一原则。再一次感谢你对我多次的宽容与鼓励。
    1944年8月19日巴顿的姐姐妮塔给他的来信
    亲爱的乔治：
    这次你真的报复了那些一。心想害你的奸诈的嫉妒。心强的癞蛤馍。愿你更有力量。他们不能将一个好人永远踩在脚下，上帝啊，就像我早说过，你是天生将才。这些日子来，爸爸骄傲极了，他很想念他那金发的孩子。《时代》杂志居然敢打来电话说他们（全国人民）都很同情你！！！我不得不有点儿礼貌，但克制住怒火真难。这些狗胆包天的杂志社！！！！那个洛杉矶时报社的家伙真令人作呕。他是你部队中的一名记者，居然敢在国内作报告时说你的士兵不喜欢你。如果能让他把说过的话都吃进去，我该多高兴啊。这真是有史以来最大的谎话！！！！上帝，我真希望能看到你驾着坦克凯旋归来。你是一名现代白马王子，而这正是麻烦之一，因为那些癞蛤蟆不喜欢白马王子，他们更喜欢那些在冷天沿街卖报的小男孩。换句话说：“卖报的人不喜欢绅士。”
    1944年8月21日巴须给儿子乔治的信
    我相信现在你知道我在哪里，如果你能知道我正在做什么，那么你比那些德国人更聪明。
    我们近阶段以来战无不胜，但我相信在我们的努力下，好运会接道而至。
    在指挥这些战斗中，我只有一条原则，那就是——
    “用60秒所能冲刺的距离来填满每一分钟。”
    这就是战争的全部艺术，当你有一天成为将军时，一定要记得！
    我从来不他妈的理睬敌方将会采取什么行动或是他们在哪里。我所知道的就是我已决定做什么并设法做成它。以这样的方式，我总能比他们的预料提前3天到达想要到的地方。
    今天早晨我们又尝试一次，这是最冒险的一次行动，但我确信它会成功。它成功了！我们在德军摧毁大桥前已经通过了。要不然这会浪费一周的时间。
    我们在此遇到最大的困难就是总会与其它部门失去联系，因为我们前进的速度如此之快。然而……后勤和后援部队已经做了一项需要几年时间才能学成的工作……记住，做学问和打仗一样，自信心是最重要的事。如果拥有自信，你便拥有一切。失去信心你将一无所有。
    1944年9月7日巴顿将军在第3集团军召开战地记者会
    巴顿：“审训”可以开始了。但在审训前，我想再次声明，我的话是不可以引用的，如果你们想把我送回老家，就他妈的引用吧。
    先生们，我们成功地渡过摩泽尔河，在我看来具有重大的历史意义，因为敌军真的是千方百计地阻挠我们过去。我为这支军队感到自豪，我们成功地穿过了这条该死的河。我喜欢那里给我们提供的酒，不要引用我的话，他妈的。当没什么可喝的时候，我也只喝柠檬汽水。
    各位，如果你们能在故事里填一笔有关空军第19航空队的事迹，我将非常感激。因为是他们和我们一同完成这次伟大的任务……
    记得1918年9月12日，我在埃尔山谷……那天我被打中了。我应该记住那一天，一颗子弹打中了我的屁股。这是一个很好的故事，但你们绝不能讲出去。当时有一些家伙说：“那个该死的巴顿，被打中了屁股。他一定正在逃跑。”我的上司却说：“你们这些混蛋，如果巴顿和你们一样坐在扶手椅里，子弹全自动弹回去……。
    我想像大使通过野鹅的肚子那样穿过齐格菲防线。这不可以引用。
    提问：为什么现在的前进这么成功？
    巴顿：我们每次都能比德军预料的提前3天穿过他们的防线，当然这不是我的功劳，而是上帝的恩赐。
    提问：请评论一下由于汽油的供应不上而带来的问题。
    巴顿：我们绝不能谈论这个敏感话题…、·不要记录，也不要引用……如果我们有充足的汽油，当然这是不可能的，因为我们总是比别人预料得快得多，我们便会提前4天打下岸泽尔，这如同顺风撒尿。那一切便能快点儿结束。但现在我们不是也成功了吗？因此汽油并没有太大的影响……我永远不会在乎杀死敌人的地点……
    提问：你认为德军会在法国北部和比利时沿河死守吗？
    巴顿：他们会守住——我忘了那条该死的河的名字——马思河，（指着地图）和这里的另一条河。可是他们不用守了，因为英军已经通过了，而且美国第1军……
    提问：能评论一下在前部作战的第7集团军吗？——攻打法国南部的军队？
    巴顿：他们现在离我们有90里。
    提问：听说要在波底科斯登陆，真有其事吗？
    巴顿：你和我想的一样。我也听说了这一传言。我个人认为不会有此事发生，因为据我所知，还没有这样的打算。
    提问：将要有任何大的登陆计划吗？
    巴顿：没有。
    提问：空降呢？
    巴顿：没有，空降兵他妈的永远跟不上我们。这也不要记录。
    提问：有任何根据使你相信可以很快穿过齐格菲防线吗？
    巴顿：我天生的乐观态度。
    提问：一定有什么其它的依据。
    巴顿：你不能指望一队人撤回300－400英里来保住什么地方——这是长距离撤退的心理作用。
    提问：你认为前进的速度够快吗？
    巴顿：我一直都被认为是个十足的傻瓜，而且现在还是……我从不忌讳直截了当。可能是由于我一直认为这是男子汉的气概。
    巴顿：变成大人物被过分渲染实在算不上什么好事，你的事情会被到处宣扬，而事实上，那些事都是假的。我他妈的曾经拍过无数个士兵的后背，可这样的事不但从未见报，我反而被描述成一个狗娘养的到处骂人的混蛋。实际上，我不是这样的。但是要新闻界来说这个人经常探望伤员，写信慰问士兵的母亲要比自己说好得多，而我真的是这样做的。当我仍然得知某个士兵战死在按场上，我会写信给他的妈妈，这样的情我曾写过1000封。然而这样的事从来没有人报导，我踢了那个不尽义务的狗娘养的屁股这件事却传遍了全国。这对我来说太不公平了。毕竟我还要领退休金。
    提问：你对战地记者有何看法？
    巴顿：那些关于最前线部队的真实报导可以激励其他部队的前进…哪些机械师和信号兵每天夜以继日地干活，他们对得到的荣誉是当之无愧的，然而他们付出的太多，得到的太少。如果你们当中有人能为他们做点儿什么那真是太好了。
    提问：为避免下一次战争怎样处理和德国的关系？
    巴顿：我不是政治家。
    提问：作为士兵怎样对待德国人呢？
    巴顿：我非常清楚，但不想回答这个问题。没有什么人能阻止战争的爆发。只要我们的孙子、孙子的孙子在世上活着，那么战争就会存在。我们所能做的就是能在两次战争间维持较长时间的和平。
    提问：请比较一下一战的美国官兵和二战的美国官兵。巴顿：我谢绝回答。也许将来某个时候我还要竞选市长呢。战争结束后我还要谋生呢。我只能说：由于这次战争持续的时间很长，而且一战还留下许多宝贵的经验，所以我们的官兵更加训练有素。如今他们个个身体强壮，自信可以百战百胜，我也相信他们可以。这次战争中我们使用武器的先进程度是上次战争使用的武器无法比拟的。我想重申一点，我只是想对各位先生说些实话，你们一定不要引用我的话，因为这是把我送回老家最直接的办法，而我并不急于回去…俄对蒙哥马利将军的敬仰是无人可比的。
    1944年9月16日给妻子的信
    我的运气或者是说上帝仍在助我一臂之力。昨天，我将第15军派遣到埃夫隆与敌军作战，敌军被彻底打垮并陪葬了60辆坦克。从一具尸体身上我们发现了敌军的指令，就是要在今天直接进攻埃迪部队的所在地，但他们现在已经做不成了……
    若没有雨水的阻挡，我本可以前进得更快。这里的道路泥泞不堪，我们不得不将坦克找到山上。
    我向上帝祈求，使我成为军里物资的优先获得者，但是我不是。然而，敌军的食物已足以喂他我们的官兵，其中包括对万磅阿根廷牛肉。我们还缴获了10万加仑的汽油，足以使用两天……还有那么多穷亲戚需要帮助，但这实在太难了。
    一生中，我从未感到这么高兴，可以以香槟代水。因为我们共缴获了5万箱香槟酒。我已经将香槟酒发给了全体官兵。
    1944年10月18日给艾尔的信
    我们这儿来了一位自命不凡的高级军官……他最近的一项嗜好是检查公共卫生。有一次，他来到一个连队视察，发现每一个士兵在面的衬衫兜里都放着一把叉子。这位将军询问原因。被询问的士兵回答说是为了执行将军要大家注意清洁卫生的命令。他还补充说他们从不用手直接拿面包，如果谁想拿一块的话，会先把叉子插进去。这位将军听完后说太棒了，并表扬了那个士兵。
    将军走到室外时，发现每一个士兵裤子拉链的底部都挂着一个绳套。他询问原因得到的解释是这样的：这个绳套可以使我们不用手碰就可以把那活儿取出，这也是为了按照将军的命令办事。这位将军高兴极了，再次称赞了这位士兵。但是突然间将军产生了一个想法，他说道：“你们这样做很合理，但你怎样才能把它放回去呢？”士兵回答道：“我不知道别人怎样做，但是我自己会用叉子。”
    1944年10月26日给妻子的信
    我想马歇尔将军将听从我的建议将军官的名宇公布给新闻界。当我们两个谈到沃克时，我说不要认为我没有幽默感，沃克夫人快要和沃克离婚了。马歇尔将军立刻变得非常愤怒，大声说，不，她不会这样做的，我要找她谈谈。我便对他说为了拯救这个家庭，你惟一能做的事就是格沃克指挥一个军这样的事实公布于众，因为沃克夫人想要离婚的原因是由于她一直认为沃克是个懒散无能的家伙……
    我从来都是戴着一项闪光的头盔，从来不想在战争开始时坐在坦克里。
    我们在这个营地时，陆军部副部长罗伯特·P·帕特森法官和陆军后勤部队司令布里恩·E·萨默维尔将军拜访了我们。
    在蒙特罗和桑城两地，部队已成功地渡过了塞纳河和鲁纳河。由于第5师第2步兵团（A·W·罗夫上校负责）同数千德军在巴莱特的一场激战，在默伦的第20军还没有过河。我认为，此时让第3集团军的3个军2个在前，一个在后向梅斯一南希一埃皮纳尔一线推进将是获胜的绝好机会。无论当时还是现在，我都坚信，这样做我们可以在10天内突破德国边界，那里的公路和铁路可以确保我们的行动。
    第5步兵师的军队在奥尔良遇到了一些盖世太保，这些倒霉的家伙还企图逃跑。他们还缴获了一辆非常漂亮的卡迪拉克轿车，并上交给了第3集团军司令部。我乘飞机去布雷德利的司令部向他兜售上述计划，但发现他已经为了一份相似的计划去见艾森豪威尔和蒙哥马利将军了。计划只有一点出入，即他建议使用第1和第3集团军，而我建议只使用第3集团军。
    21日，第83师攻克了圣马格的要塞，据说胜利的原因是，一个曾经被俘的在美国出生的担任炊事班警卫的德国人，说服了同是来自布鲁克林的两个当班炊事兵，用凿破水槽这个绝妙的方式来结束战争。他们采取了行动，守备军因水源匮乏不得不投降了。不论是真是假，这都是个有趣的故事。
    23日上午，我们得到报告，一队法国人带着一份建议来到了营地。我们都很兴奋，我不假思索地认为他们是为投降而来的，因此我命人将会谈内容记录下来。然而事实上，他们只想中止敌对行动以保住巴黎，或许还想保住德国人。我把他们送到布’雷德利将军那里，他逮捕了他们。
    他们刚走，我的朋友居伊将军就来看我了。他对我赞不绝口，并且说我具有拿破仑的胆量。他还说了比较切题的话，即，最容易突破齐格菲防线的路径就是南希缺口。我通过研究地图得出了同一结论。因为如果你发现了为数众多的通向同一地点的大道，就要占领该地，不管敌人的抵御多么顽固。夺取一个容易攻克但无法行动的地方毫无用处。为了更有效地实施进军南希缺口的计划，我要增加二个师的兵力。第90和第80都无法及时赶到，所以我极力劝说布雷德利将军从第1集团军第7军（J·L·科林斯少将）调两个师给我，我以为这两个师已逼近夏尔特尔。当我向布雷德利说这件事时才发现事情并非像我想的那样，我不得不在少两个师的情况下向东行进。
    马勒上校和我又飞往拉瓦尔，就补给问题去见布雷德利。他正在机场等我，因为他必须去见艾森豪威尔和蒙哥马利将军。布雷德利非常担心，他觉得蒙哥马利对艾森豪威尔将军的影响很大，可能会导致全部或部分美国军队转攻北方。空军元帅利一马洛里勋爵用了一整天的时间向布雷德利兜售这个主意。布雷德利离开后，在从机场到司令部的大约10分钟时间里，我想出一条我自认为绝妙的战略——即，第3集团军转向北方，第20军从默伦和蒙特罗进发，第12军从桑城进攻。这会是最快的方法。我们先向博韦进发，可以和正在围攻巴黎的第三集团军的第4步兵师会合，还有从芒特出发的同属第1集团军的第对师，可能还有第5装甲师。到达博韦后，我们可以沿塞纳河挺进，为英军和加拿大军队打开河道。这样，我们的补给就能在芒特运过河去，这比经由蒙特罗运送节省了至少50％的人力。利文·C·艾伦将军，布雷德利的参谋长对此非常热心，所以我们议定，布雷德利回来后，如果发给我的电报是“计划A”我就转攻北方，如果是“计划B”，我就继续向东进发。如果第3集团军的领袖及其部队的行动将受到未来历史学家的质问探究，我刚提到的两点就是前车之鉴。在两天里，我制订出两个截然不同的计划，它们全部是可行的。我想说明的一点是，我们不应先制订计划，然后设法让环境适应这些计划，而应该使计划适应环境。我认为指挥的成败与否就在于是不是具备妥善做到这一点的能力。
    23日，法国第2装甲师和第4步兵师攻进巴黎。24日，英国广播公司宣布了巴顿率第3集团军攻克巴黎的消息。对我来说，这真是理想的奖赏，因为要不是接到不准占领的命令，我已经攻克它了。后来，我才知道当法国第2装甲师开进巴黎时，就到处说他们隶属于第3集团军，而不是第五集团军。
    8月25日，第3集团军指挥部被移到奥尔良和皮蒂维埃之间的地方。我们刚要出发去那里，布雷德利发来电报要我去夏尔特尔教堂。这座教堂除了所有的玻璃都荡然无存外，没遭到任何破坏，我觉得教堂比以前更加漂亮了，因为充足的阳光给教堂增添了美丽。蒙特又获胜了，战斗的重心转向北方而不是东方。第1集团军率领九个师将在第3集团军占领的默伦和芒特渡过塞纳河。过河后，第1集团军将开赴里雷。第3集团军带领7个师——即第12军的第4装甲师、第35和第80师；第20军的第7装甲师和第5步兵师；第15军的法国第2装甲师和第90步兵师——独自地向梅斯一斯特拉斯堡一线行进。目前为止，情况还不赖，我们仍拥有7个不错的师向布雷德利和我一直希望的方向挺进。从会场回来，我很晚才回到新指挥所并且决定飞往第20军，我已经几天来去察看了。我的专职驾驶员（第3集团军第14空军联络中队指挥官W·W·贝内特少校）不在，因此由一名中土驾机飞行。不大一会儿，我们显然是迷路了，可是飞机不断盘旋直到飞到设在树林里的德军野战医院的上空。我这才确定我们已经飞进德军战线至少15英里了，因此我们的飞机以最快的速度升至高空后迅速离开。
    26日，通信兵部队打发人来拍摄“和巴顿将军在一起的一天”。我们首先乘车前往在枫丹白露的第力军，随后经由奈穆尔驶出蒙特罗，找到了第5步兵师。我为该师的出色战绩赞扬了欧文，还荣幸地给他的几名部下颁发了优异服役十字勋章。
    在战役初期，我曾发布命令，要求至少应该有一个步兵团战斗队乘坐装甲师的坦克前进。第5步兵师报怨得最凶，理由之一是坦克上没有什么把着的地方。我告诉他们，这是他们运气不好。但是我敢肯定士兵们宁可坐车（不论什么车）跑上25英里也不愿步行15英里。我记得那天欧文声音宏亮地表扬了乘坐坦克的步兵部队。专职军人当然是保守的。我们顺原路返回后，同第1集团军第3装甲师的部队一道在默伦渡过了塞纳河。当他们认出线之后，全部从坦克里站了起来并向我欢呼。
    离开他们后，我找到了第7装甲师司令部，用非常犀利的语言告诉该师师长，我对他本人以及第7师的现状和进展都不满意。这是必要的，因为以后我要撤他的职。
    随后我回到枫丹白露并飞往位于桑城…特鲁瓦公路的第12军。在那里时，伍德将军前来报告第4装甲师刚刚攻克了特鲁瓦。此次占领是军队的一项极为显赫的战绩。布鲁斯·克拉克上校（后来升至将军）将他的战斗群带到该城北部，离城约3000码处的一条沟渠或者洼地可为其做掩蔽。该城周围布满了德军的火炮和部队。克拉克组织了一个中型坦克连，在两个装甲步兵连的掩护下，一边开火一边前进。他占领了该城，人和车辆均无损失。后来，这一小支队伍的退路被德军从后面围截了，我只得再次发动进攻，把他们解救出城。浏览以前的记录中我在一天内到过的地方，我真惊诧于自己的神速。或许有一天，我能算出我为指挥第3集团军作战而坐车或者乘飞机往返的里程数。我打赌，肯定有一百万英里。
    27日，第20军占领了诺让，继续向兰斯进发，与此同时，第12军经维特里向夏龙挺进。上级硬要我把第35师留在奥尔良本部，以保护我的右翼，但是，我个人不相信有谁能说服哪怕一个德国人在北部渡过卢瓦尔河。我飞往奥尔良，对岸的敌军还在稀稀落落地轰击着。该城西北的机场不断传来轰鸣声。头一天，600架飞机从这里起飞，今天也有大约同样数量的飞机起飞。这些飞机为我们的部队运送汽油和弹药。
    28日，我们攻克了夏托蒂埃里，并包围了维特里一勒一弗朗索瓦、夏龙和兰斯。上午10点30分，布雷德利将军来了。我费了好大劲才说服他准许我继续进攻默兹。他终于同意了。
    在我看来，8月29日是这场战争中最为关键的日子之一，从此人们会用大量的篇幅描写这一天。确切地说，描写这一天发生的事件。很显然，只要我们不让自已被臆想出的敌人吓住，就没有什么能真正威胁我们。因此，我命令第12军的埃迪进攻康麦斯，并指示第20军的沃克进攻凡尔登。一切似乎都很顺利，但我突然接到报告，那天我们应该领到的14万加仑汽油还没运来。开始时，我认为这是有人为减缓第3集团军的推进而搞的鬼。后来才知道事情并非如此，耽搁的原因是最高司令部修改了计划，我认为该计划是蒙哥马利实施的。
    30日，我在夏尔特尔见到了布雷德利、H·R·布尔将军（艾森豪威尔将军的作战处长）和布雷德利的参谋长艾伦。我提出自己的想法，即迅速向东推进，在敌军没有控制齐格菲防线之前就切断它。布雷德利非常赞同，但是布尔，我想还有盟军远征军最高司令部的其他参谋却不同意。
    当时我认为这是战争中的一次严重失误。就第3集团军而言，我们不但没有得到本属于我们的汽油，而且以后一点儿汽油都没有了。为了执行有第五集团军的两个军参加的向北行进的部署，所有物资——汽油和弹药，必须投给那个方向。
    不仅如此，先前空运给我们的相当一部分物资也转运给巴黎人了；与此同时，其它运输机正集中起来向第21……集团军前方空投物资，当时我对此一无所知。后勤补给区在同一天用最后一点稻草——几个卡车连，把他们的司令部从瑟堡移到了巴黎。
    得知上述令人心痛不已的消息之后，我来到设在桑城附近的拉肖姆内的新指挥所。我获悉埃迪已得到加菲的批准，留在了圣迪齐埃，因为他说再往前开他的坦克就一点儿汽油都没有了。我立刻打电话命令他继续前进到坦克跑不动为止，然后再从坦克中出来，步行前进，因为我们必须占领默兹河上的那些桥梁。在上一次战斗中，我把四分之三坦克的汽油抽了出来供四分之一的坦克继续进发，我认为埃迪也可以这么做。我确信，即使留在默兹河，也是错误的，因为我们可以继续推进到沃尔姆斯附近的莱因河畔。此时正该引用吉普林的诗句“假如你能用60秒跑过的距离来填满那无情的一分钟……”
    更麻烦的是，戴高乐将军试图把法国第2装甲师调走，而我们急需它来接替第35师，从而保护我们的右翼．
    8月31日，我和布雷德利将军飞往布列塔尼半岛西北角的莫尔莱。我们又从那里坐车去第8军司令部，接着，又去了布雷斯特东南方的普拉加斯塔尔一达奥拉斯半岛，并见到了米德尔顿。他并没有因攻克了布雷斯特而沾沾自喜，相反，他不断抱怨有的步兵缺乏劳勇的作战精神。后勤补给区也没有按约定给他送来弹药。我向他解释，步兵作战时间太长已经精疲力尽了。回来的路上，我告诉布雷德利，我无法没完没了他在4条战线上作战，并希望能有人接管第8军。像往常一样，布雷德利也一直在考虑这件事。在这场战争中，我俩有无数次不谋而合，这太不寻常了。晚上，我和布雷德利、辛普森。在一起。辛普森将接管半岛上的所有部队，我们准备等第94师一到就让它接替第6装甲师。
    9月2日，艾森豪威尔在夏尔特尔把他的计划告诉了布雷德利、霍奇斯和我，即协助蒙哥马利扫清加来海峡地带。我们告诉他，第3集团军的巡逻队已经抵达南希附近的摩泽尔河，第3骑兵师的巡逻队也已经开进了梅斯。
    最后我们说服了艾森豪威尔将军，他批准第1集团军的第5军和第3集团军一俟加来地区情况稳定，就继续向齐格菲防线进攻。直到那时，我们才得到一点点汽油和弹药。艾森豪威尔还念念不忘要和德军打一场大仗，就我个人而言，我并不赞同。所以我说，如果我们立即推进，就用不着同德国人激战。最后，我获准去攻占摩泽尔河上的几座桥，并做好准备，燃料一运到就立刻向齐格菲防线发动进攻。
    9月3日，我去利尼一恩一巴罗依巡视第12军，并把我们的新计划告诉了埃迪。我兴奋地得知，他缴获了10万加仑航空汽油，因此，我们可以继续行进了，另外他还缴获了0万磅肉。
    随后我们乘车经由康麦斯前往在吉罗维尔的第80师司令部，我们沿途经过的许多城镇都遭到了严重破坏。麦克布赖德将军似乎状态不错，其所属先遣团的戴维森上校很好地控制了战局。从他的团指挥所向外望，蒙塞克就在我们的左前方，阿普雷蒙。潘奈斯和埃塞在我们的四周，这里还和从前差不多，26年前差9天我们在这里打过仗。蒙塞克城里有一座为我们阵亡将士修建的纪念碑。我不禁想到，行军时间的延迟可能导致更多这样的士兵纪念碑树立起来，而如果我们推进的速度更快一些的话，或许这些人就不会牺牲了。
    几个星期以后，我和后来当了国务卿的贝尔纳斯先生又经过了这里。
    在回来的路上，我们停了一会儿去看望第4装甲师的战斗群指挥官克拉克上校，并得知他在维特里又打了精彩的一仗。当他们接近该镇时，一个法国平民告诉克拉克，那座桥在某条街的尽头，在桥上摆着利德军用毫米口径大炮。克拉克带领一个轻型坦克连冲进镇里，四下开火并猛投手榴弹。他们冲过大桥用火炮干掉了敌人的炮手，实际上摧毁了88毫米大炮，而没有损失一辆坦克。
    由于从现在起，我们必须按照被艾伦将军称为“石场”的方法前进，我需要对“石场”作些解释。有一次，一个流浪汉来到一户人家要讨些开水做石场。主妇觉得有趣，就给了他一些水，流浪汉把两块光滑的白色石头放进了水里。然后他又问能否给他一点土豆和胡萝卜调一调味道，最后他又得到了一些肉。换句话说，为了进攻，我们首先必须佯作侦察，然后加强侦察，最后发动进攻——所有这些都取决于我们能够得到多少汽油和弹药。当时有一个传闻，据说我们军械处的一些自称是第1集团军的人进入了该集团军的一座物资堆集处并拿到了大量的汽油。从官方角度来说，我希望这不是真的，但我要改变“轻浮之旅”这一说法，这不是袭击，而是一个壮举。
    截止到第4个星期，第3集团军的伤亡情况是：
    阵亡2，678人　　受伤12，765人
    失踪2，474人　　战再伤亡总计17，gn人
    非战外伤亡氏912人　　总计4，820人
    部队补充19，506，尚缺员5000人
    我们对德军的损失估计为：
    打死19，000人　　打伤62，000人
    俘虏73，000人
    总计154，000人物资损失为：
    第3集团军敌军
    轻型坦克94辆中型坦克4O2辆
    中型坦克223辆　豹式和虎式坦克7辆
    火炮83门　火炮6门
    当我们把指挥所移至夏龙东南某地时，战争动员和复员局的安娜·罗森堡夫人前来看望我们。显然，威利对她穿着紧身裤这一装束非常愤怒。它在她的大腿上狠狠咬了一口，但她毫不介意。
    9月4日，我们从布雷德利处得知，北部局势已逐渐稳定，现在我们将得到半数补给物资，可以渡过摩泽尔河向齐格菲防线进军了。而且，我们将很快获得法国第2装甲师和第79步兵师，第6装甲师和第3步兵师调离第9集团军后就会立刻加入我们的队伍。法国第2装甲师和第79师回到第3集团军意味着我们又有了第15军，我们一直为第15军在渡过塞纳河以后被调出而感到十分遗憾。军长海斯利普将军高高兴兴地回来了，我们也同样兴高采烈地欢迎他归来。
    在特鲁瓦以东的第15军到达之前，我必须用第12军守住纳夫夏托至南希这段山峁，同时，夺取位于图尔和蓬托蒙松之间的摩泽尔河段的一座桥。一旦第15军投入作战，第12军就立即沿南希——萨林斯堡一线挺进，第15军将在它右后方梯次进攻，在南希以南查尔迈斯附近渡过摩泽尔河。第20军将在梅斯附近发起进攻并且强渡摩泽尔河h
    我乘车去前线，路经凡尔登和埃坦，向北来到第对师司令部。然而，我们在该师到达之前到了这里。随后我们返回埃坦，前往康夫兰斯。此地因是传说中吉拉德准将所辖轻骑兵队的发源地而闻名遐迩。康夫斯兰地处前线，由第5师第2步兵团的部队据守。在该镇东边，我见到第7装甲师一个战斗队的进攻被敌军的机枪和迫击炮火力阻滞了一个多小时。当然，对一支装甲部队来说，这是根荒谬的。我命令该部队向前进攻，随后来到师部向该师指挥官表明了我的态度。这是我第二次运用个人职权来干涉手下的战斗行动。当沃克将军和我在夏尔特尔时他表示自己缺乏英勇顽强的精神，当时，他建议我解除他的职务，那是第一次。人们觉得我冷酷得像刽子手，但我确实为此他受折磨。
    到达司令部后，我得知我们和第1集团军正为汽油的事闹别扭。我们还获悉，第12军在蓬托蒙松弄得头破血流，第5师的一个营困损失惨重，已经撤了回来。
    8日，我乘车去利尼一恩一巴罗恢看望埃迪，然后前往图尔以南的战线上，看来那里可能发生一场大战。埃迪和我来到伍德的司令部，这里离前线很近，我们可以看到战斗的实况。炮弹从我们坐的地方落到公路对面。看到一位将军如此深入前线，真让人倍受鼓舞。
    9日，布雷德利将军同意让第83步兵师和第6装甲师开上来，接着，我们就布雷德利的作战部署进行了周密的讨论。我俩认为，此时夺取布雷斯特毫无用处，因为它离战场太远，其港口也已遭到极其严重的破坏。另一方面，我俩又一致认为，美国军队一旦着手实施了进攻计划，就不该放弃。因此，必须攻占市雷斯特。
    同一天，我在巴黎见到了德沃夫人和她的儿子，这是我第一次来巴黎。刀年前我在布尔时认识了他们。午饭后她带我去见塞里格尼将军——贝当以前的参谋长，由于后者的所作所为，他同贝当决裂了。我是在上一次大战中认识的塞里格尼，他非常健谈，并且声称尽管他崇拜潘兴将军，但我的战术比潘兴将军高明一千倍。当然，法国人的恭维经常言过其实。现在的部队其机动性比潘兴将军的任何部队都强。如果他拥有我们现在的机动性，我断定他也会同样迅速或者更加快捷。
    9月9日夜里，第90师指挥所遭到德军的袭击，麦克莱恩将军惊醒后发现德军一辆坦克正在距他大约20英尺的地方开火。幸运的是，坦克不是朝他射击；显然该坦克属于迷路的部队。这辆坦克撤回其所属的师，同余部会合起来，于拂晓再度发起进攻。不过，麦克莱思是一位伟大的军人，他没有耽搁时间，结果，德军在第二次进攻中损失了40辆坦克，900人被消灭。在逃脱的几辆坦克中有一辆豹式坦克。我家看了履带痕迹，这辆坦克径直冲进了我们的阵线，它没意识到我们能拦住它。随后，它突然向左急转，驶上了通往德国的公路，消失在我军追射的火力和扬起的尘埃中。
    我们得知，第15军将在11日上午8点沿肖蒙一纳夫县托一目内维尔一钱发动进攻。尽管第12军在河东岸以及南希以南打了一场硬仗，但它仍在不断地向前推进。在渡河时发生了一件奇怪的事，一个团遭到敌人顽强的抵抗，伤亡惨重，而在其右侧的另一个团却没有遇到抵抗，也没有伤亡。兵书上说，我们应在遇到抵抗的地段停止进攻，在进展顺利的地方向前推进。但是书上并没考虑到通讯困难，也没考虑夜间战斗发动后，令其停止的困难或危险。
    第20军的一些步兵部队已经在梅斯以南过了河，第90师正在梅斯和蒂翁维尔之间向该河推进。10日，在松博依附近，第15军的法国第2装甲师的部队同第7集团军法国第是步兵师的部队取得了联系。
    飞机在法国上空时，我一直思索着人类在这次战争和第一次世界大战中为构筑战壕和其他致命的设施所消耗的巨大劳动，并为此感到震惊。一名和平主义者可以从这些标志战争罪恶的纪念碑中，为关于人类弱点的布道找到极好的经文，但是如果仔细看过这些基地，他就可以得到充足的理由驳斥自己的观点，这里的每一个小小的白色十字架都证明了人类的愚蠢已不可避免地导致了更多的战争。
    两万德军于11日投降了第9集团军。他们希望我们特别注意，他们是向第3集团军和第19战术空军飞行队投降，而不是向第9集团军投降。
    12日，我们在第12集团军群司令部召开了一次关于补给问题的会议。由于第1集团军的后勤处长王·W·威尔逊上校也在这儿，我十分谨慎小心。在第2军时，他曾经担任过我的后勤处长。我们得知，蒙哥马利对艾森豪威尔说，美军第7军前进延迟的原因是汽油匾乏。这不是事实，而是蒙特企图把一切人力物力都投向北方，去向低地国家和鲁尔进攻的又一例证。如果最高司令部听从了他的花言巧语，那么第3集团军除了据守摩泽尔河西岸就无所事事了，至多第20军会开到卢森堡以外。然而，我认为如果我们确实能够强渡摩泽尔河，那么就可以避免这种倒霉的局面。布雷德利直到14日夜里才同意我渡河。如果我未能取得地势有利的桥头堡，我就得停止争论，充当一个丧气的防守人的角色。
    霍奇斯将军给我带来了一支崭新的珍珠柄038口径的手枪和一件新发的冬衣，他是一个非常细心的人。我俩想去察看第15军，但是因为出了点儿差错，我们只见到该军的后方梯队。贝内特带来两架飞机把我俩从满是奶牛的山坡上接走。最后，我们好不容易起飞了。
    次日，霍奇斯和我前往第12军，但发现埃迪一大早就到第幼师去了。在蓬托蒙松以南，该师遭到了德军的猛烈反击。实际上德军攻到了桥边，但是第4装甲师在纵横沙场的布鲁斯·克拉克上校的率领下赶到那里并打退了德军。第5师第2步兵团以及第7装甲师的一个战斗队被德军的一次反攻赶下了梅斯西北的一座山。然而，第35师和第4装甲师（H·E·达格难将）的一个战斗队在梅斯以南成功地过了河，并向吕内维尔进发。除了第2步兵团以外，第5步兵师也在梅斯以南过了河。
    在这次巡视当中，霍奇斯和我在距离战场1000至1150码处目睹了一场非常壮观的坦克战。当时我们在一座梅园里，因此可以饶有兴味地观看战斗。在前方，两辆德军坦克正熊熊燃烧。在它们后面，我们的三辆坦克正向着一排树木冲去。我们可以根据炮口的火花分辨出我军和德军的火力。德军火力发射的速度比我们快得多。随后，我们乘车前往第15军司令部，上次我们没能找到它。他们打得棒极了，夺取了纳夫夏托并绕过了肖蒙，还夺取了处在夏尔迈斯的摩泽尔河段对岸的一个渡口。那天晚上，斯佩尔曼大主教拜访了我们。
    到14日傍晚，我已经出色地履行了对布雷德利的承诺，而且按照我俩的观点，已经在摩泽尔河对岸取得了一个有利的桥头堡。如果运气好的话，我认为仍然可以继续向东插入。我们把新指挥所移到了埃坦以南5英里的地方，此地曾是第一次世界大战期间，凡尔登战役中德军的铁路终点站。因此，这个镇及周围乡村遭受过非常猛烈的轰炸。事实上，这个镇是1921年由美国出资彻底重建的。在去该镇的途中，我停在凡尔登和布雷德利将军以及布尔将军一起吃午餐。布雷德利非常沮丧，因为蒙哥马利显然又一次说服了最高司令部将一切物资运往第1集团军，而让第3集团军在此驻守。但是布雷德利认为，第3集团军有能力继续推进。更令人泄气的是，有消息说，第12集团军群的一个由两个师组成的军将划归当时只有一个军的第7集团军。到那时，辛·普森的第9集团军将有7个师，而第1和第3集团军的兵力将增至9个步兵师和3个装甲师。当时，我乐观地认为，战争会在我得到这些队伍以前结束。但实际情况是，在凸出地带战役中，我指挥17个师。到了1945年4至5月，达到18个师。
    在所有讨论正在进行的时候，我们得到了一个令人鼓舞的消息，南希被攻克了，第15军打垮了德国第16步兵师（厄内斯特·海克尔中将），其中包括m辆坦克，当时敌军这些坦克正在向第12军的右翼发起进攻。为了阻止德军的这场进攻，第15军在夏尔迈斯渡过摩泽尔河，及时赶到了战场。
    指挥所设在埃坦期间，我去了第一次世界大战中的凡尔登战场，我还特意去了多诺蒙堡。它就像是一座宏伟的纪念碑；成为当年英雄主义气概（但没起什么作用）的见证。这里到处都是废墟，许多英勇的将士为保卫它而牺牲了。但是如果主动进攻，他们可以更从容地保卫它。对我来说，多诺蒙堡集中体现了防御作战的愚蠢。
    这时，似乎出现了第12军取得突破的可能性。我筹划着，如果突破成功，我将把第7装甲师划归第12军，让拥有第83、第90和第5师的第20军牵制梅斯，同时让第12军率领第7、第6和第4装甲师以及第35和第80步兵师向莱因河进发。
    次日，一些苏联人来访，我为避开他们去了前线。但为了报复他们对我方观察员的恶劣态度，我留下了一份情报处的地图让他们看，那幅图实际上一点儿用也没有。我在巡视第12军时发现埃迪将军很紧张。我让他早点儿休息并多喝几杯酒，因为我希望他出现在冲击齐格菲防线的阵地上。
    那一天，我满怀无限期望，似乎看到了自己正穿过莱因河。我甚至建议埃迪，在前进中，他可以把各师编成一支纵队，在打开齐格非防线上的缺口以后，他应该派出一支装甲部队，在车载战斗队的掩护之下，径直冲杀，以便在沃尔姆斯占领一座渡桥。同时，由余部回冲缺口两侧的山峁，并扫荡萨尔河和摩泽尔河之间的德军。但是“人和老鼠之间制定的最好的计划也会失败”。
    经由图尔、潘内斯和埃西前往第12军的途中，我又来到了26年零4天前我曾经居住并战斗过的地方。一些旧迹还能清楚地辨认出来。但是有一堵墙，我曾伏在其后指挥进攻，在我的记忆里是石头砌的，现在却是混凝土制成的。可能是他们新建的吧。不管怎样，在1918年9月12日，我肯定在这里走过了长长的惊心动魄的一段路。
    与此同时，法国人再一次企图收回对法国第2装甲师的控制权，由于军长海斯利普的出色指挥，该师斗志昂扬，势不可挡。
    到17日，伤亡统计如下：
    第3集团军敌军
    阵亡3，841人　打死26，000人
    受伤18，441人　打伤73，000人
    失踪4120人　俘虏1，000人
    总计26，402人总计186，000人物资损失
    轻型坦克121辆　中型坦克542辆
    中型坦克264辆　豹式或虎式坦克307辆
    火炮99门，火炮1，596门
    布雷德利打来电话说，蒙特想让所有的美国军队停止前进，这样他——蒙特，就可以“带领第21集团军群在德国的心脏插进一把尖刀”。布雷德利说他认为这更像“插进一把餐刀”。很显然，为了避免这种局面，第3集团军应该立刻行动，深入战场，因此我告诉布雷德利19日天黑以前不要再打来电话。
    18日，我为勒克莱尔将军颁发了银星勋章，并交给他6枚银星勋章和25枚铜星勋章让他颁发给该师的将士。这时，文纳德城尔逊上校的第1骑兵群报告说，两支德军步兵正从巴卡拉方向进攻吕内维尔。我命令海斯利普迅速出击。他以最快的速度下达了我的命令，威奇正好在那里，所以进攻立即展开了。
    随后，我去南希看望埃迪，发现他已不再忧虑重重。他正派图尔附近的第6装甲师“历”战斗群开往吕内维尔，阻止德军的反攻。我决定不管吕内维尔发生什么情况，第12军都必须继续向齐格菲防线进攻。我还欣喜地得知，第12军和第20军已在蓬托获松以北会会了。在察看工兵部门和情报处关于齐格菲防线的研究报告时，我发现，根据公路地图选定的两个可能突破的地方同仔细研究等高线地图的结果完全相符。
    19日与我希望的相反，是糟糕的一天。第”师被德军赶下了南希东北的一座山。这样，敌人就有了观察站并能够向城里开炮。第4装甲师遭到了猛烈的攻击，而第15军尚未抵达吕内维尔。为了使埃迪振作起来，我给他讲了两个故事。第一个故事是：格兰特曾经说过，“在每一场战斗中总会出现双方都认为快被打败了的时刻，那时谁坚持进攻谁就能取得胜利。”第二个故事是：据说，李在加斯洛斯维尔曾说过，“我的兵力太弱，以至于不能防守，因此，我要进攻。”结果，埃迪很快夺回了那座山。
    随后，他和我驱车去看望伍德。我们见到他时，他正和布鲁斯·克拉克的战斗指挥部成员在一起，这个战斗队刚刚摧毁了对辆坦克。渡过摩泽尔河以来，克拉克已经歼灭德军700人，俘虏1400人，摧毁敌军70辆坦克以及21门火炮。很显然，伍德的师太分散了，但我还是认为我们应该继续进攻。我认为，用进攻对付德国人特别有效。因为向他们发动进攻，他们就只能疲于防守，而无暇部署进攻。
    20日，在布雷德利的司令部里，我看到一份地图研究。它完全证实了布雷德利和我从一开始就主张采用的进攻路线的可行性——即两个军并肩前进，第3个军将在其右后方沿主轴线——南希一萨林斯堡一萨盖明一美因茨（或沃尔姆斯）梯次前进，然后穿过法兰克福，向东北进发。很显然，第3集团军至少应增加两个步兵师并保证拥有四个装甲师。我当时断定（并且事后证明我是正确的），除了正跟我们交火的敌军以外，我们前面已经没有德军了。换句话说，他们没有进行纵深防御。就在那一天，我断然决定，不再为占领梅斯浪费时间，除了用尽可能少的部队包围它，其余部队将向莱因河进发。
    21日，战斗的进程加快了，但是我的一位曾在德弗斯将军的第6集团军工作过的参谋告诉我，德弗斯说，他将从第3集团军调走大批部队。因此我飞往巴黎与艾森豪威尔将军进行交涉。事实证明，我这趟是白跑了，但是当时我却觉得这还是会起点儿作用的。
    次日，科德曼、斯蒂勒和我巡视了第90师和由克里斯琴·克拉克上校指挥的第358步兵团。克拉克上校曾在1936年担任过德拉姆将军的副官。随后，我们带上第3骑兵群的波尔克上校前往战线的最左边，在侧翼和德军之间就只有我们这些人了。路上，我们遇到一些所谓的法国士兵，这些人毫无纪律性，还没带武器，只知道吞食美国人的军粮。我决定让他们离开。
    23日是我军事生涯中最倒霉的日子之一。布雷德利打电话告诉我，上级已经决定，我必须调出第6装甲师。由于供应匾乏，我们不得不采取守势。德弗斯将军对艾森豪尔将军说，他可以在10月1日前通过第戎向第15军供应物资。他请求把这个师划归他指挥。布雷德利和我都认为，他肯定会得到该军，事实果然如此。当我向盖伊将军诉苦时，他说，“辉煌的代价是什么？”意思是，在取得摩洛哥胜利、突尼斯胜利、西西里胜利以及现在在法国的胜利之后，我们总是遭到削弱。但我很乐观地记起，在我的一生之中每当我饱受挫折之时，也就是部队干得最出色的时候。每次都是这样。尽管那时我并不知道这回结果如何，但是肯定错不了。
    24日，加菲、马多克斯和我在南希（第3集团军司令部）见到了3位军长：埃迪、海斯利普和沃克。我们在摩泽尔河以东制定了明确的防线。我们还沿这条防线挑出了一系列地点，在那里可以按“石场”计划进攻。这样做的目的表面是为了夺取一条进攻的路线，实际上是希望取得一次突破。海斯利普因为要离开第3集团军而情绪低落，一想到他要走了我们也很难过。
    24日出现了一场战绩辉煌的联合作战。第4装甲师派去的50辆坦克遭到约25辆德军坦克的进攻，我们能够为其提供的推一支援就是空军。按照任何标准，这种天气都不适于飞行，但韦兰将军还是命令两个中队出击。它们是这样行动的：由雷达指引，飞机在离地面不超过15英尺的高度飞行。找到敌方坦克后，它们就立刻向敌军作跳弹轰炸和扫射。在战斗当中，飞行员们不知道还能不能着陆，但他们还是非常出色地完成了任务。实际上，他们终于在云层中发现了一个空隙，并在法国大后方成功着陆。在率队进攻的军官当中，有一个叫科尔的指挥官，后来我听说他获得了一枚荣誉勋章。他受之无愧。
    到9月24日，伤亡情况如下：
    第3集团军敌军
    阵亡4541人　打死30，900人
    受伤22，718　人打伤89，600人
    失踪4548人　俘虏95，600人
    小计31807人　小计216，100人
    非战共性减员13，323人总计45，130人
    补充43，566人物资损失
    轻型坦克140辆　中型坦克708输
    中型坦克342辆　豹式或虎式坦克415辆
    火炮103门　火炮1，718门
    1944车9月25日至11月7日
    第3集团军全力进行此次战役的那段日子，是该集团军在其历史上战果最少、物资供应最匾乏的一段时期。恶劣的天气和限制性的命令似乎要联合起来阻碍集团军的进展。在两个月的快速推进之后，部队奉命夺取了有限的几个目标，并同艰苦的自然环境作斗争。除去上述不利因素，考虑到未来的战斗，前线的情况已有所改善。在9月25日还处于危险之中的桥头堡由于我们又占领了大片土地，已固若金汤，从那里我们又可以发起有效的进攻。
    在这一时期，德军加强了在欧洲各条战线上的抵抗。蒙哥马利将军的第ZI集团军群扫清了安特卫普港和沃尔塞伦群岛的敌军。第1集团军在攻克亚踝之后，在齐格菲防线遭到敌军不断加强的抵抗。在丰田山区，德弗斯将军的第6集团军群（包括美国第7集团军和法国第1集团军）正艰难而缓慢地向前推进。苏联军队已进入捷克斯洛伐克并肃清了布达佩斯的敌军。在意大利，进军波谷的速度很迟缓。空军继续轰炸德国的机场和工业中心。

                                                        P．D．哈金斯

    洪流

    从9月25日至11月7日是第3集团军陷入困境的时期。我们第一次经历了不能快速前进（虽然不是毫无进展）的日子。我们要在物资不足的情况下继续同敌军作战。敌军占据着极为有利的防御阵地，与我们势均力敌甚至更为强大，而且天气也对我们不利。9月25日，我从布雷德利将军那里得到一份绝密文件，重申我们必须继续采取守势。这不过是把前几天我们得到的消息写到了纸上。为了让防守从此成为历史，我制定了一项夺取一块防御阵地并扩大摩泽尔河对岸的桥头堡的计划，并把它交给了布雷德利将军。正如上一章所述，整个计划的核心在于，只要物资供应许可，就可通过四处出击来保持队伍的进取精神。
    26日，科德曼上校、坎伯诺尔上校和我驱车去贡德雷科特找乔纳特夫人。1917年时，她是马歇尔将军的房东。贡德雷科特一如往昔，但是我们要找的这户人家已经搬到法国南部了。不过，该市市长设宴款待了我们。他有两个可爱的女儿，其中一个为我们弹奏了钢琴。
    我们驱车从贡德雷科特出发，经由纳夫夏托达到肖蒙，并在法兰西酒店吃了午饭。1917年秋天，我曾与潘兴将军、哈博德将军以及查伯伦在此共进午餐。那是我们第一次来肖蒙，并将该城确定为美国远征军的司令部。酒店还属于那个家族，只是已由年轻一代经营。他们为我们准备了与1917年我们曾吃过的一模一样的肉菜。饭后，我们故地重游，浏览了潘兴将军在城里的住处以及我们的司令部曾经驻扎了两年之久的军营。
    大约15天前，第3集团军的第15军夺回了肖蒙。我们的空军攻打并炸毁了那座营房。不过，我那间靠近营门的小办公室却完好无损。我对这间办公室特别有感情。在这里，作为美国远征军潘兴将军司令部的营务主任，我第一次拥有了相当大的指挥权。
    在参观营房时，坎伯诺尔上校遭到了一次严重“打击”。一路上他喋喋不休地向我们讲述他在1917和1918年结识的一位漂亮的法国姑娘，他迫切希望能再次见到她。这位女士和警察局有点儿瓜葛。因此，到军营后，我问一名警察是否认识她，并解释说，她是坎伯诺尔上校的莫逆之交。那个警察转向坎伯诺尔直截了当地说：“噢，是的，我当然认识她，可即使是对你来说，她也太老了。”
    受到这个“打击”之后，我们驱车去瓦尔德斯埃科利斯。在一战后期，潘兴将军曾在此居住过。那时我还是威尔士亲王的副官，总是陪他跳舞，还教他掷骰子。不幸的是，这里已被洗劫一空。
    随后，我们驱车穿过朗格勒斯（时间紧迫，我们未作停留）到达布尔日。1918年，我的坦克旅司令部就设在那里。我在大街上看到的第一个人正站在一堆肥料上，我确信1918年时他曾站在同一个地方。于是我问他一战时是不是在这里，他说：“噢，是的，巴顿将军。那时你还是上校。”当时他组建了一个用草耙。大镰刀和钉齿耙武装起来的全部由村民组成的“必胜军”。我们去找我曾呆过的地方，包括我的办公室和在洛德夫人城堡的住处。那个民族英雄的墓地“废弃的茅坑”还被当地人完好地保存着。它的来历是这样的：1917年，布尔日市的那个住在建于1760年饱经风霜的“新居”里的市长来见我，他痛哭流涕，说我们没有把一名士兵的死讯告诉他。由于我不想对陌生人坦白，我并不知道这件令人伤心的事情，我搪塞着，直到发现并没有人死亡。然而，他一定要我们去看那座“坟墓”，因此我们一起去了那里。我发现所谓的基地是一个新近填平的粪坑，上面的土培得整整齐齐。旁边还插着一根棍子，上面横钉着一根木条，写着“废弃的茅协’。法国人一直以为这是个十字架，我从未把真相告诉他们。
    在回埃坦的路上，我们途经科德曼在一战中英勇战斗过的机场。他们曾经从那里出发去轰炸康夫兰斯。
    对日是重要的一天，我们去看望了将士们。10位将军聚到了一起，霍奇斯将军和斯帕茨将军非常兴奋。我们还得到了确切的消息，我们骁勇善战的第15军（由法国第2装甲师和第79师组成）将被调出。但是上级保证将威廉·S·保罗少将的第26师所属步兵部队调给我，而且讲明我能调动多少就分给我多少。我总是能够调动划归结我的部队，但是却难以调动已划分出去的那些部队。
    兵力短缺已持续了一段时间，令人头痛不已。显然我们不得不派出11个步兵营的士兵充当搬运工，还得动用新到各师的运输工具去运补给物资。
    我计划在第26师到来后，用它接替第幼师的部分队伍和整个第4装甲师。这两个师一直连续奋战，第幼师还始终固守着极为险要的地段。第4装甲师打退了敌人3次进攻，然而第35步兵师的一个团被敌军赶下了萨林斯堡市以北的一座山。过去，我憎恶我们的部队被敌人赶出阵地，现在仍然如此。
    斯蒂勒和我乘车经由圣伯努瓦和蒂奥科前往蓬托蒙松。蒂奥科有一座巨大的美国公墓一所谓的和平主义者制造上次战争的证物。我们在麦克布赖德将军的陪同下视察了第80师的一个前沿观察所。当然，他们无法维持一个安全的桥头堡，因为从三座山可以俯瞰通向大桥的山谷。正如上一章提到的，第80师遭到了一次反攻。为了攻占这些山，我将不得不让第80师的一个战斗队停下来休息。我计划第26师赶到后，用该师的一个战斗队把它替换下来。
    在回来的路上，我在一个团司令部为几名士兵授勋，并借此机会，在战场上将3名军士提升为中尉。
    随后，我带上第5师的欧文将军乘车前去视察第2步兵团的一个位于阵地前沿的营。要到达那里，我们或者徒步翻过一座泥泞的大山，或者坐车驶过敌人直接观测下的部署了长约一英里的火力的公路。我选择了公路。路上，敌人没打中我们，但当我们到达营部后，却遭到了炮击。敌人一定对公路进行过发射训练，因为在我们返回途中，他们发射了4发150毫米炮弹；第一发落在我们的正前方，第二发近得令人后怕，第三发溅起的泥巴和石块落了我们一身，第4发打在离我的吉普车在踏板大约两英尺的地方一一一一旦它是一发哑弹。
    9月29日，在南希以东，第35师遭到了德军一至两个师部分军队的进攻。他们丧失了一些阵地，当时我正好在那里。第4装甲师也遭到了敌人的攻击。我让埃迪用第6装甲师的余部去解救第35师。他表示异议，并说如果失败的话他就一点儿部队都没有了。我提醒他不要忘了科特兹火烧战舰的故事。我有充分理由相信这次不会失败。我们派人通知了隶属第20军第6装甲师的B战斗群（G·W·里德上校指挥，后晋升为难将）。该战斗群于15分钟后开始行动。
    艾森豪威尔将军和布雷德利将军前来共进午餐，我们喝了一种被称为170的新酒，它是由白兰地和香槟酒勾兑成的。大多数人都以为它是纯正的香槟酒，因此效果好得超乎想象。
    艾森豪威尔将军用一种明晰而令人信服的方式分析了形式。他说，由于兵力不足，第6集团军群（雅各布·L·德弗斯中将指挥）将不超过16个师，第ZI集团军群（蒙哥马利元帅指挥）也将限制在17个师。战争结束之前，实际兵力将比预定的数目少得多。因此，抵达法国的其它各师将划归到第l、第3和第9集团军。当时他计划，将第9集团军部署在第1和第3集团军之间，当我们重新向东挺进时，由第9集团军进攻梅斯。
    他讲完后，我提议由专人——他本人或一位高级军官裁决策12集团军群（布雷德利将军指挥）和后勤补给区以及空军部队之间的补给问题。当时后勤补给区负责供应补给，并规定这些物资的用途。我进一步指出，他们的方法过于呆板，如果作战部队。也和他们一样缺乏灵活性的话，战争也许已经输掉了。
    我还劝说艾森豪威尔将军把包括各团团长在内的军官姓名告知新闻界。下级军官的姓名已经提供给外界了。
    正如当时我预想的那样，德军需要梅斯和南希，但是由于梅斯被他们占据，我们也一直没有攻打他们，敌人将继续驻守梅斯并全力以赴夺回南希。因为很显然，南希，特别是萨林斯堡是进入德国的门户，我在第4号指示信中阐明了这一点。
    9月30日，我决定休息，但派加菲将军前往第12军。下午3时，他通过无线电报话机告诉我，最好马上到南希去。我到那儿以后，发现第35师已获准从萨林斯堡以西的树林中撤退，而第6装甲师也没有遵照我的命令投入战斗。显然，德军第15和第539师正在向第35师发起进攻。争执激烈的会议结束后，第6装甲师向前推进并与次日拂晓发动了进攻，他们夺回了一座山并消灭了大批德军。如果我的指令得以贯彻，昨天就可以做到这些。幸亏加菲特军赶到了南希并把情况告诉了我。＿．然而形势并不乐观，我把第20军第90师的一个战斗群用卡车调集起来，准备在半小时内随时待命出发。部队未能守住山头的一个原因是，那天3个负责指挥的将军险些丧命。他们站在山口时，一发炮弹打来，炸死了两名宪兵，与他们不足两英尺远的另外三名宪兵也受了致命伤。
    一次，在西西里，我对一名不太愿意发动进攻的将军说，我对他完全有信心，为了表明我的信任，我返回了住所。那天，我又一次采取了这种方式，并再次获得了成功。我们勉强飞回了司令部，实际上我们是在黑暗中降落的。但这并不特别稀奇，因为贝内特少校是一位经验丰富的飞行员。
    我在午夜给第12军参谋长（拉尔夫·J·卡奈因准将）打电话，得知他已经睡了，于是我也上床休息，因为我知道形势一定不错。
    至10月1日，伤亡情况为：
    第3集团军德军
    阵亡4，849人　打死32，900人”
    受伤24，585人　打伤99，300人
    失踪5，092人　俘虏96，500人
    小计34，526人　小计228，700人
    非战再也伤亡14，637人
    总计49，163人物资损失
    轻型坦克143辆　中型坦克808辆
    中型坦克363辆　豹式或虎式坦克439辆
    火炮103门　火炮1，751门
    10月2日，我为夺回山头的两个团的团长授勋，随后视察了J·S·伍德少将的第4装甲师正在固守的阵地。像以往一样，该师的部署极为出色。然后我探望了巴德，第35师的指挥官。他在同一天的战斗中受了伤。他是我见过的在战斗中最为镇静的军人。
    在大约10天里，我们一直苦苦思索，极力想弄清摩泽尔河西岸梅斯外围德军要塞的防御能力。第5师认为可以用一个营的兵力攻下其中的一个要塞——德里昂。10月3日，他们将计划付诸实施，并且初战告捷。但是，大约7天之后，我们决定停止进攻，因为付出的代价太大了。
    10月4日，第83师包围了卢森堡。我前去视察并惊讶地看到，除了该城自身的铁路系统外，这个公爵领地未遭到战争破坏。这个国家的地位一定有些特殊，因为哪国军队都没有轰炸它。
    今天是我同军械部开始共同努力在所有坦克的护板上安装两挺同轴机关枪满一周年的日子。但直到现在，我也没有成功。
    5日，为攻打德里昂，我们必须再增加一个营的兵力。
    埃迪来见我，抱怨说他的一个师长有个坏毛病，这个师长总是指挥几个营而不是各个战斗队。我俩商量解除他的职务，但是最后觉得我们对任何人都不够了解，因此必须培养他。结果，他成为第3集团军里最优秀的师长之一。
    我认为，这种谨小慎微的指挥习惯是在军校和演习中被反复灌输的结果。事实上，一个将军应该指挥各个军并能在作战地图上标明军和师的位置，但是他不应直接去指挥师。军长应该会指挥各师，能在作战地图上标出各战斗队的位置。师长应该会指挥各战斗队并能在地图上标明各营的位置。团长应该指挥各营，并能在地图上标出各个连的位置。营长和连长也是一样。
    据我观察，任何违反这一规律的将军或军官，例如，若是集团军一级的指挥官去确定各营的位置，则他开始指挥时就已丧失了工作效率。在突尼斯，亚历山大将军的英籍作战处长一开始就对我说，我应该把各营布署在哪里，我必须断然拒绝这种命令。亚历山大将军很支持我的这一做法。
    第26师开来并接管了第4装甲师的阵地，该师的一个战斗队还替下了第80师在北部的战斗队。
    德军用280毫米口径的大炮向设在贡弗朗附近的第20军司令部进行轰炸。从弹壁的厚度及弹片的大小来看，这显然是一门经过改装的海军使用的炮。可能是从藏在某个隧道内的铁道车上发射的。
    此时，第12军10月8目的进攻计划已经部署完毕并得到了批准。该行动计划如下：
    第80师径直向东进攻，由它的那个已休整完毕的战斗队夺取前面的三座山；第35师的一个营和一个坦克连联合向西北方向进攻，清扫靠近该师防区左侧的一片树林；与此同时，第6装甲师的两个战斗群将在第35师的左翼和第幼师右翼之间向北进攻。这次作战计划要以较小代价拉直战线，并使部队保持进攻的土气。
    10月7日，马歇尔将军和布雷德利将军来了。午饭后，我们召集全体参谋人员重新审查夺取德里昂要塞的方案及第12军的进攻计划。像往常一样，马歇尔将军提出好几个非常尖锐的问题，不过我相信我们能够应付得了。由于马歇尔约好了去见蒙哥马利，所以不能观看我们在10月8日的进攻，他为此表示非常遗憾。
    8日，我决定飞往南希。这是一个错误的决定，由于天气不好，我们过了很长时间才起飞，未能亲眼目睹战斗的初始阶段。当我终于到达第12军的指挥所时，离前沿很近的4个镇子已烈焰冲天，其中一个镇子窜起的一股浓烟至少有4000英尺高。第6装甲师的坦克向着两个村庄南侧进发，他们遭到那里打出的炮弹的猛烈轰击。与此同时，第19战术空军航空队的P－47机群正在轰炸德军后方。他们干得棒极了。很快，我们前面的阵地就聚集了几百名等候处理的俘虏。可惜，马歇尔将军未能目睹这场战斗。
    观看了几个小时之后，我前去看望指挥第26师的保罗将军。1925－1926年间，他在斯科菲尔德兵营担任第27步兵师的行政参谋。我在那里时对他评价很高，后来证明我是正确的。我们从保罗的司令部乘车前往第80师的观察所。在它前方最南端的两座山已被我们占领，但是北面那个丛林密布的山头显然还被德军据守着。我到那里时，他们似乎甘愿让德军在那里呆到天亮。我认为这样做很危险，于是下令当晚夺取那座山，他们做到了。10日，三位集团军司令（霍奇斯、巴顿和辛普森）和他们的后勤处长聚集在集团军群司令部。我们到来后，布雷德利将军说道，蒙哥马利声称，攻克鲁尔要在一名司令的指挥下，由两个集团军完成。他，蒙哥马利理应是司令，并使用他的集团军和美国第9集团军。艾森豪威尔将军赞成使用两个集团军完成任务，但认为应该使用两个美国集团军。因此，第9集团军将不再部署在第1和第3集团军之间。而正从布雷斯特开来的该集团军第8军将开赴第1集团军的北面并接替第19军，同时第8军将划归第1集团军，其指挥所将设在比特堡。第3集团军将第83师划归第8军，但是最终将得到第95师和第10装甲师。第三和第9集团军一旦弹药充足就开始向鲁尔发动进攻，进攻时间初步定于10月对日。
    正如凯撒所言，这件事情决定了，我们应该讨论补给情况，并等候艾森豪威尔将军的参谋长沃尔特·B·史密斯少将。史密斯到来后说，我的提议——即由一名高级军官裁决后勤补给区供应问题的决定，已经付诸实施，盟军最高司令部的后勤处长R·C·克劳福德将军担任该职。会上，我强调了过分关注吨位而忽视需求种类的事实。例如，当你需要500吨汽油、200吨弹药和300吨筑桥材料时，给你1000吨汽油是毫无用处的。但是后勤补给区却对你说，他们已经运出许多吨位的物资。我们还成功地使按种类发放弹药的提议得以通过，我们不应被指定使用何种弹药，而应该了解能获得哪些弹药，并由我们自己决定怎样储备。会上进一步决定，从即日起，弹药量按每门火炮每天消耗的炮弹数来统计，而不是采取弹药单位来确定，因为没有人知道弹药单位是什么。我们当时认为，最低限度是，105毫米火地每天消耗60发炮弹，105毫米以上的火炮每天消耗40发炮弹。这就意味着，如果后勤部门能够按此比例分配弹药，集团军就会有所储备。这样，在战斗时，我们每天可以使用350－400枚105毫米炮弹。
    至10月8日，伤亡情况为：
    第3集团军敌军
    阵亡5，131人　打死36，800人
    负伤25977人　打伤103，000人
    失踪5，096人　俘虏98900人
    小计36204人；总计：238，700人非战斗性伤亡16，494人总计52，698人物资损失
    轻型坦克154辆　中型坦克822辆
    中型坦克368辆　豹式或虎式坦克444辆
    火炮103门　火炮1，754门
    10日早上，我乘车去南希，恰巧赶上同马歇尔将军共进早餐。马歇尔在埃迪那儿呆了一夜。埃迪做了十分周密的部署，我们按照他的安排巡视了他的各个师。途中，我借机为布鲁斯·克拉克上校（后升至准将，第4装甲师的战斗群指挥官）和乔治·W·里德上校（后升为准将，第6装甲师的战斗群指挥官）争取到将军头衔。在从第35师返回的途中，敌人的两排炮弹飞过头顶，打在了离我们300码的山上。这已是我第三次在这条路上遭到炮击，看来敌人可能有一个很好的观察所，或许还有一座无线电台。
    离开第12军之后，我们在沃克将军的陪同下，视察了第20军各师。当我们来到第90师时，我特别赞扬了麦克莱思。我们离开后，马歇尔将军说，他希望可以给麦克莱恩一个军。这一天里，我有几次机会同汉迪将军畅谈，对我来说，和他交谈总是非常愉快的。11日，我们决定放弃对德里昂的进攻。当时弹药供应极不稳定，155毫米大炮平均每天7发炮弹，105毫米火炮的炮弹每天也不超过14发。
    12日，应布雷德利将军的邀请，我前往凡尔登会见国务卿J·F·贝尔纳斯先生。由于布雷德利得去见艾森豪威尔将军，余下的时间里，我陪同贝尔纳斯先生去了圣米耶尔和默兹一阿尔贡战场。我发现他是我见过的最幽默、最有见地的人之一，我很愿意和他在一起，听取他的见解真是一种享受。
    13日，我们把指挥部迁往南希，并住进了一座非常舒适的德国军营，这是最初由法国人建造的6座军营中的一座。在攻打南希时，按我们的命令，这里遭到了轰炸。所幸轰炸不是很有效。当斯帕灰将军见到这所军营时，他说他希望我千万不要告诉任何人美军曾轰炸过此地。
    14日，艾森豪威尔邀请所有集团军司令和军长到列日以东的第1集团军司令部同英皇乔治共进午餐。英皇陛下离开后，艾森豪威尔将军向我们发表了慷慨激昂的讲话，激励我们继续保持进取精神并不要再批评后勤补给区了。在这种环境中，这两件事都是说起来容易做起来难。
    15日，在埃迪将军和伍德将军的陪同下，我向第26师的军官以及尽可能召集起来的准尉和士兵发表了例行的动员讲话。我特别强调了行进中射击的问题。该师是最早接受我提倡的这一理论的部队之一，在战斗中，他们以微小的损失取得了良好的战绩。
    至10月15日，伤亡情况为：
    第3集团军政军
    阵亡5，438人　打死40，100人
    受伤27，111人　打伤110，500人
    失踪5，457人　俘虏100，600人
    小计38，006人　总计251，200人
    非战斗性伤亡18，537人物资损失
    轻型坦克156辆　中型坦克834辆
    中型坦克374辆　豹式或虎式坦克445辆
    火焰104门　火炮1，766门
    此后不久，麦克莱恩被调去担任第19军军长。原19军军长C·H·科利特少将已因病回国。J·A·范佛里特少将接管了第90师。他后来成为一名出色的指挥官。诺曼底登陆时，他负责指挥第4装甲师的一个团，他也是首批被举荐临时提升的军官之一。战争结束时，他担任第3军军长。
    我还察看了刚刚到达的、由H·L·特沃德尔少将指挥的第95师，并向校级和尉级军官发表了例行讲话。那一天，我们乘坐敞篷车在雨里行驶了几个小时，浑身都湿透了。
    17日，加菲将军、盖伊将军、哈金斯上校、马多克斯上校、马勒上校、科克上校和我审查了下一步行动计划。这项计划拟由第12军的3个步兵师首先进攻，目标是在塞耶河对岸夺取一个桥头堡。该项任务完成后，第4和第6装甲师将穿过步兵阵地。第6装甲师将夺取梅斯以东的高地。与此同时，第4装甲师径直冲向萨尔河并夺取萨盖明以南的一个渡口。一天后，第20军将发动进攻，位于梅斯以南的第5师紧随第80师之后。第95师将包围梅斯，困住那里的守军，并在该城以北佯装渡河。同时，第90师会在蒂翁维尔以北渡河，第10装甲师则迅速跟进。梅斯以东的高地一旦被占领，第10装甲师就转向北方进攻萨尔堡，在第90师到达之前，将由J·K·波尔克上校指挥第3骑兵群的一支特遣部队进攻萨尔堡。我希望这次进攻能够最终攻克梅斯，将第4和第6装甲师解脱出来，以便突破齐格菲防线，随后进攻莱因河。
    值得注意的是，我们制定的攻克梅斯的作战方案和萨尔战役计划在周密程度上大大高于横扫法国时期制定的作战计划。其原因是显而易见的，纵横驰骋法国期间，我们采取的是能攻取就攻取的行动，那时我们应保持自己最初的优势。而在这次行动中，我们不得不在开局不利的情况下进行战斗。
    19日，哈金斯把计划送交布雷德利请求批准。R·E·詹金斯准将（第6集团军群作战处长）和J·S·格斯里上校（第7集团军作战处长）要求划定第7和第3集团军之间的分界线。他们还想获得从图尔到南希的铁路的使用权。划分界线没什么麻烦，因为他们接受了我们提出的方案，铁路方面也不存在问题，因为我们反对同他们合用并不是缘于吝啬，而是因为为第3集团军运送物资已经令这条铁路的使用达到了极限。
    当天傍晚，据说有“架敌机从南希上空飞过，我们的防空火力击落了3架，可能还打下了另外3架。我一直不知道这些敌视为何来此，因为它们一发炸弹也没投。
    19日，第7集团军的帕奇将军请求我借给他一个舟桥连，以便进行定于11月1日的战斗。我答应把该连借给他。
    20日，斯伯茨将军和我去看望伍德将军，并饶有兴致地观看了有鸭掌坦克和无鸭掌坦克的示范演习。
    斯伯茨将军留在伍德那里，我去视察第26师各团，因为它们不久以后将首次出现在战场上。一切都很顺利，只是欠缺对士兵的关心。我向他们演示怎样保持室内干燥，并特别普吉他们要保持士兵双脚的干燥。这是值得注意的，因为此后不久，该师有3000多人患战壕足病。
    21日，负责指挥第3军（观展第3集团军）的约翰·米利金少将来我处报到。我反对让其担任军长，因为我认为在每个师长却久经沙场的情况下，让一个从来没有指挥过师参加战斗的人当军长是错误的。但除了这一点，我认为米利金是一名优秀的将军。
    我告诉米利金，将该军参谋部的高级军官全部送到集团军参谋部门，同相应的参谋一起工作。这样，当他们投入战斗时，就会知道将出现什么情况。
    埃迪带来他的进攻计划，该计划得到了批准。
    同一天晚上，推一的一枚飞进第3集团军阵地的V一正飞弹击中了城东的一座山，但没有造成伤亡。
    第26师初战告捷，在医院里，我看到伤员们都情绪高昂，都为他们的胜利而欢欣鼓舞。至10月22日，伤亡情况为：
    第3集团军敌军
    阵亡5，5ll人　打死40，900人
    受伤27，405人 打伤113，100人
    失踪5，407人　俘虏101，300人
    小计38，323人 总计255，300人
    非战共性伤亡20，221人
    总计58，544人物资损失
    轻型坦克156辆　中型坦克834辆
    中型坦克374辆　豹式或虎式坦克445辆
    火炮106门　火炮1，766门
    22日，布雷德利将军和他的参谋长艾伦来到我处，我们仔细审查了即将执行的进攻计划。布雷德利的意见是，如果全体集团军——即2个英国集团军、第12集团军群的3个美国集团军以及第6集团军群的第7集团军同时发起进攻，那么这次进攻很可能会结束这场战斗。如同我在10月19日递交给他的信中所阐述的，我的看法是，我们正在同3个敌人作战。第一个是德国人，第二个是天气，第三个是时间。我认为三者中天气状况是最关键的，因为当时我军的发病率第一次同我们的战斗伤亡率持平，天气状况也一直没有好转。至于时间，每拖延一天就意味着要攻打敌人更多的防御阵地。我进一步指出，已经没有充足的弹药供各集团军使用，但是弹药足以供应一个集团军。而当时第3集团军在接到指示后24小时内就可以发动进攻。激烈的争论之后，11月5日被确定为进攻的最早期限。进攻将在11月5日或其后的任何时刻展开。到时候，空军也将做好轰炸的准备。
    23日，沃克和埃迪在我的主持下开了一次会，就进攻细节作出了安排。尚未投入战斗的第3军军长米利金将军也参加了会议。会后，我察看了图尔附近的补给设施，第一次使用了从德军那里缴来的一节专列车厢，这是马勒上缴给第3集团军司令部的。据说这辆专列原是兴登堡的，后来成了戈林的专车。
    24日凌晨，德军用一门280毫米火炮或者榴弹炮向南希进行轰击，一直打到4点45分。其中三发炮弹落在离我的住处很近的地方，应该说，离我的住处都不超过35码。一枚炮弹打中了街对面正对我们的一所房子，从炮弹下落的角度来看，它离加菲将军的屋顶只有几英寸远，我们住所的玻璃几乎全部被震碎了。
    我听见废墟里传来许多人的哭叫声。于是我拿起手电筒走到街对面。我看见一个法国人正在那里使劲地换一条腿，似乎有人被压在废墟之下。我过去帮忙，抓住了他的另一条腿，那人发出了一声尖叫后，立刻哽住了，最后变得无声无息。我们过去查看，发现他的脑袋被压在了一张桌子底下，我们差点儿把它换下来。除了脖子被擒疼了以外，他没再受伤。
    在我们拽这个人的时候，被压在废墟后部的一位老妇人不停地哭叫。我的法国朋友不断地以这样的方式向她保证：“我求求您，夫人，别嚷嚷了。安静点，镇定些。想想吧，伟大的巴顿将军正忙着搬砖，所以您也会得救的。他还会大发慈悲，把医生和救护车找来。我再次恳求您安静些吧。”当我们救出这位不肯安静的老妇人时，第3枚炮弹飞来，差点击中我们，我们被激起的碎石砸得够呛。我真的认为，那天夜里我遭受的惊吓，超过了我从军以来的任何时刻。
    供应情况，特别是口粮、汽油和弹药的供应非常糟糕。因此，10月25日，李将军和他的下属私下拜访了我们，我想他们已经尽了最大努力来改善这种情况。25日，D·T·科利上校的第26师的第104步兵团发动了进攻。他们只取得了四分之三的胜利，因为山的一部分还被敌军据守着。然而，保罗将军认为他们这个团打得够累了，他命令另一个团接替他们，于下午6点进攻。科利在下午1点听说了这件事，他赶到先遣营对大伙说，团的荣誉不允许他们把一件未完成的任务交给其他部队。他声称，他将亲自率领部队进攻。他英勇地完成了进攻，阵地被攻占了，但是科利被射中了右肩，子弹斜着从两肺之间穿过，从左肺的下端穿出，但是没有碰到心脏和血管，这真是一个奇迹。他在第一次世界大战中荣获的优异服役十字勋章上添上了一枚我授予的橡叶束。他彻底康复归来后，根据他的迫切请求，我们又让他指挥了一个团。
    我视察了第95师的3个战斗队，向他们发表了关于战斗的讲话。这时，我们认为已经弄清了指挥280毫米大炮轰击我们的敌人所在的观察所。我们制定了一个非常详尽的计划来攻克该视察所。我们以为它处在我们的战线之内，实际上并非如此。P．对俯冲战斗机肯定炸掉了这门炮，因为它再也没有给我们带来麻烦。弹药供应情况依然一团糟，汽油也不足以抵补每天的消耗。
    第761坦克营（由有色人种组成，P·T·贝茨中校负责指挥）于10月28日向集团军报到，这是向集团军报到的第一个由有色人种组成的营。
    28日，我指示沃克将军停止在迈齐莱斯一勒一梅斯附近傻乎乎的晃当。第叨师第357团已经在那里战斗几天了，现在要全力以赴地去占领它。29日，攻占成功了。但在这次战役中，G·B·巴斯上校受了伤，当时以为是致命伤，不过他还是康复了。
    29日，韦兰和我前往第12集团军群司令部，争取让第83步兵师协助我们即将发动的进攻。整个设想是，第83师穿过由第叨师控制的渡桥迅速前进，在波尔克的骑兵群的掩护下攻占萨尔堡。如果可能再占领特里尔。然后该师将回到第三集团军。经过详细讨论，布雷德利同意，只要我使用的团战斗队不超过两个，就交给我对第83师的作战控制权。我们讨论的另一个问题是，在进攻之前是否要将部队的兵力缩减到T/0标准，因为在休战期间，我们得到了充足的补充兵员，兵力第一次超过了规定标准。布雷德利对此做得很巧妙。他说：“你可以发一个通知，缩减超编人员的命令将于11月15日之后生效，到那时，敌人的行动可能已经使人员减少了。”韦兰将军要求留下第19战术空军航空队的一个战斗机大队（该队现已拨给第9集团军），我也极力帮他说话，但是我们未能成功。
    31日，我视察了第761坦克章，并发表了讲话。很多中尉包括部分上尉曾经在我的第9和第10骑兵队里当过军士。他们个个都是出色的士兵，但是我当时认为有色人种的士兵思维不够敏捷，难以胜任装甲部队的作战。我从未觉得需要改变这种看法。
    在我们离开英格兰之前，布雷德利和我曾经考虑向各师增派一名上校，这样如果发生伤亡，能有人迅速补进。这么做是必要的，因为团长和营长的年龄差异使得后者缺乏接管一个团的基本阅历。我找来负责这项任务的一个上校——鲍勃·西尔斯是我的同学，他比我大3岁。8月3日左右，他负责指挥第35师的一个团并一直指挥该团作战，直到10月31日。尽管他全身心地投入作战，而且细致严谨，但显然，如果他不被解除职务，他会累死在岗位上。他极有威望，事实上他亲手打死了7名德国兵。我相信这在任何战争中都将成为团指挥官的一项纪录。
    正如先前所述，当斯帕茨将军来看望伍德将军时，他对伍德住在如此潮湿泥泞的帐篷里感到过意不去，于是把自己的挂车送给了他。我们为伍德举行了一个赠送仪式，挂车不但宽敞，而且非常豪华。我从没见过有人像伍德那样兴高采烈，也从没见过其他人比他更坚决地不肯接受。

    ------------------


北极星书库-乔治·巴顿-狗娘养的战争-10．横扫欧陆无人敌-www.ebook007.com

10．横扫欧陆无人敌

    11月2日下午2点，我们举行了一次会议。各军军长、韦兰将军、我本人、集团军参谋长以及第8和第9航空队的代表出席了会议。我们明确部署了即将发动的进攻中空军发起攻击的时间和地点。根据会议决定，梅斯各要塞以及第80师正面的树林显然将成为攻打的首要目标。会上，我们还决定，第1集团军的进攻日期用代号D日表示；第12军将在D＋l日发起步兵进攻，其装甲部队将在D＋2日发动进攻，如果情况允许，装甲部队将提前出发；第20军将派第95师于D＋l日在梅斯以北和以西发起佯攻，第90师将于D＋2日向蒂翁维尔发起进攻。经过详细讨论，第20军和第12军之间的分界线最终确定下来。
    11月2日，布雷德利将军和A·富兰克林·基布勒将军（布雷德利的作战处长）来到南希并声称，要是在11月10日之前进攻，英军显然无法作好战斗的准备，也许12月1日以前都做不到。他还说极星书库||http://www.ebook007.com


北极星书库-乔治·巴顿-狗娘养的战争-11．和平是我的地狱-www.ebook007.com

11．和平是我的地狱

    1945年5月14日日记
    迎接我的是乌克兰前沿第三线指挥官马修，……提出给我奖章，库图佐夫一级勋章，……他是一个下三滥的角色，任何时候都被弄得狼狈不堪。
    他们当然是搞了一场极其盛大的表演，那条路，我想也就是从我们与他们见面的那座桥，到我们抵达原属奥地利国王法朗西斯·约瑟夫的别墅为止的那间英里的路程，整整一条路都被清扫过了，每隔一百码，就有一些士兵全副武装地守卫着，还有很健壮的女宪兵。
    我们到达别墅后，他们让士兵们用一种皮鞋乌亮剂把我们的长靴擦得亮晶晶的。他们还有一大群女佣。这些女人只差没给你洗脸了！她们甚至伺候你到了给你头上撒香水的地步。
    没有马修的允许，俄国人什么也不准做，包括坐下和起床。
    午饭后，他们举办了一场十分精彩的表演，毫无疑问是从莫斯科5；进的。他们极力劝酒，想把我们灌醉，幸好我们在这次探险开始之前采取了预防措施，喝了两盎司“矿油”，尽管如此，我们仍对所喝的东西怀有戒心。
    给我的奖章是58号，显见得是经过周密的考虑的。
    我从未在任何时间、任何军队中看到如俄国军队这么严格的纪律，包括1912年的德国皇家军队。军官们几乎毫无例外都是一副经过教化的蒙古土匪的模样，从我视野中走过的男人，走路的姿势都活像一只鹅。他们似乎被未来的世界政治重组吓坏了，这就是他们给我的印象。1945年5月15日给比阿特丽丝的信
    如果我建造的那艘小游艇还没被毁掉的话，把它漆一漆，修一修，我们很快就可以一块去短途巡游了。
    他们正在派上将们的家属去谈话……5月底或6月初我要出去四处看看，我将在太平洋海岸巡游，然后要离开几周。太棒了，把马也钉上掌……
    有几个可怜的笨蛋说，我的飞行方式对于日本人来说显然太快了……
    我打算早上出发去英国，参观莱斯特养兔场和拜访特拉斯科特。
    我希望带着伦敦造的勋带，这样就可以在去美国的途中在制服上戴上勋章：
    服役优异十字勋章（有橡叶花束）
    服役优异勋章（有二条橡叶花束）
    银星（有像叶花束）
    军团奖章
    银星
    救助进步荣誉勋章
    墨西哥奖章
    第一次世界大战（有四星）
    第二次世界大战（有七星和一个箭头）
    美国保卫勋章
    英国爵士
    巴斯合作者
    格兰德勋章
    1945年5月20日给比阿特丽丝的信
    这真是最美丽的国度……白雪皑皑的山峰，郁郁葱葱的森林，还有绿色的草地。从某种程度上看，战火还未蔓延到这里。到处是漂亮的姑娘，她们都说自己是捷克人。
    战争的渴望在升腾，除非士兵马上占领这里，否则就不算好士兵。
    我怀疑自己是否能去中国，除非道格拉斯·麦克阿瑟出了什么事……
    我希望铁托不要阻止我回家…如果他那么做了，我就要给他一顿痛揍。
    铁托一直在扮演傻瓜，没有人知道蒙古人会不会背叛他，如果我们不得不和他们开战的话，那么现在是时候了。因为从现在开始，我们将越来越弱，而他们将越来越强。所以，我希望铁托要么拿出行动来，要么闭上嘴。人们认为制度和选举能结束战争，只要去俄国看看就知道这种想法是多么愚蠢。1945年5月25日给爱德华周刊、大西洋月刊的信
    除了摩洛哥的一座别墅外，这幢别墅是我见过的最漂亮的房子，摩洛哥的那幢也是一个出版商的……他也把钱用于特殊的用途……不要由此得出我敌视出版商的结论。
    这个国家的人民正处于一种茫然的状态，这里没有报纸、电话、电报、汽车，也没有铁路，他们与外界隔绝，如同在一座荒岛上，我无法相信这对他们有益。
    致所属部队各级官兵的训令
    如果我们不能竭尽全力，就不能维系这支军队曾经引以为豪的伟大和高效，所以我们应注意以下几点：
    l、纪律：……如果你——他们的指挥官，不能在和平时期严明军纪，那么打起仗来你仍是个废物。
    2．责任感：军队中的所有物品均属合众国，你们也是合众国的一部分——你们所浪费、挥霍和毁坏的，要由你们和你们的儿子，甚至孙子世世代代来赔偿。
    3、行为举止和仪态：我对你们的行为举止是感到很自豪的；你们铁面无私执行命令的行为；获取个人财产的行为都很不错，但是，你们的仪态简直太糟了，你们，是世界上最伟大的国家里最伟大的军队的战士，可看看你们的德性，吊着膀子，腆着肚子，耷拉着脑袋，溜溜达达的活像贼眉鼠眼的扒手……向全世界显示你们是多么的强大，军人就要有军人的样子！
    4．战略战术：……战略战术的实施要从一个班开始到后备部队为止，必须完全落实——战争不过是战斗的总和，必须从小处着眼。
    5．仪式：……非常重要，因为这是给我们的敌人也是给我们的盟友和我们自己的军队留下深刻印象的方式……
    我将亲自审查上述的有关监管、战略、庆典活动。我已经形成了一个习惯，在各师出发参战之前，我都要给他们讲话。每次讲话中，我都强调武力侵犯行为的必要性，也强调了要正确对待战犯，包括他们的生命和财产。我通常的处理意见是…尽你所能杀掉所有德国人，但不要把他们逼到走投无路再杀，要在与他们作战时干掉他们。一个人投降后，就要严格遵守《陆战条例》来对待他，就像如果你蠢到要投降时所希望得到的待遇那样，在别人倒下后，美国人决不会去踢他们的牙，……对于我所提出的有关战时军队的各项主张，我不需要任何借口或表示歉意。
    1945年8月8日日记
    我和盖伊乘飞机前往汉沃去和第6装甲师道别。只有两千五百名旧部……在师中，但尽管如此，一万两千名队列整齐的士兵证明了这个集体的传统精神被延续下来，并且发扬光大了。同时，部队中的老兵也都很出色，然而，当老兵变得不坚强、又懈怠了军事训练之时，那些优点就荡然无存了。所以，我们不能靠二百万可供调遣的老兵就确定军队的未来。
    马上就要启程了，在行军结束之前，很多统带被送至前线，我很荣幸有机会给他们和其他军官、战士授勋，我觉得仪式搞得很新奇，我有机会会在别的部队再试一次。
    西西里战役结束后，我和每个师的军官们谈话……了解包括参与者在内所使用的作战方法，因为我从16岁起就研究战争学，我只看过2本关于战争的书，尽管还有数以百万计的人民生活在炮火中，这是因为无论是战士，还是受害者都没有说话。
    一轮会谈结束后，我和挑选出的另一组人交谈，重复着这一切…
    当然，令人讨厌的思想还是挡在那里——尽管我付出很大努力——我的战术可能归档或被遗忘——而下一个战略却可能是那些从未打过仗、仅是学过一些一战和这次战争的作战方法，禀承了一些滑稽思想的人所制定的，没有一个曾在实战中应用过。我只好自我安慰说，我至少还有拼命苦干所获得的能力。
    但奇怪的是，我们坚持把为下一场战争总结规律的工作交给那些除了理论外一无所知的家伙去做。同时，很遗憾的是，在这场战争中，那些拥有高级统率权的军官，如马歇尔、艾森豪威尔、麦克奈尔，实际上从未使用过这些计划，我认为这是缺乏经验导致的。他们训练部队如：师、军、集团军像训练一堆有生命的桌子，而不是一支活生生的军队。
    利恩特，波兰军的大主教，来看望我并与我共进午餐，他是一个很聪慧的人，能说一口地道的英语，并且由于某些原因，他十分憎恶俄国人，他告诉我一些他们的生活规律。
    依照主教所言，超过两千万名波兰人曾被送到俄国遭受奴役。……他们妻离子散·，…，
    无法信任俄国人是由于我们没有正式认同他们是欧洲人，而认定他们是亚洲人，所以思想很腐朽。我们对俄国的了解并不多于对中国人和日本人，而且，从我对他们的认识来看，我没有什么特别的愿望想去了解他们，除了想知道杀死他们需要多少粮草和兵器，加之他们并没有别的亲切的标志，缺乏对人类生活的景仰，是十足狗娘养的，是野人，是酒鬼。
    奇怪的是，我接到了报特·斯伯特第12集团军的G－2一封关于俄国问题的信，显然这是他平生第一次找到了很不错的线索。主教离开后，一个我在夏威夷认识的名叫肯尼泽的先生打来电话，他现在是英国战区一个镇的镇长……他在1936年作为伍德沃思的代表去过德国，他不是纳粹党成员，他有一些言论我认为是很正确的。例如说，我们的军事管制政府使用德国的旧体制是很不妥的——就是说，自1933年以来，没有任过职的半纳粹分子中，不仅对目前的政府管理机制缺乏经验，而且大多年纪不轻，然而在整个德国的非纳粹分子中，我们不得不去除掉那些曾经承认是纳粹党徒或缴过党费的人。仅余的年轻的非纳粹成员从拘留营里放出来，不是犹太人就是共产党。所以，就获取公仆而言，当然是很困难的。
    1945年8月10日日记
    又一场战争结束了，随之结束的还有我对这个世界的价值。对于我个人来说，这真是个令人垂头丧气的想法。现在剩下的就是等待死神到来和身后的永垂不朽了。幸运的是，我又在反纳粹组织和巴伐利亚政府中任职了。
    我已经安排下去了，让德国人和战犯去伐木，这样就可以使巴伐利亚所有城市有足够的木材可以取暖，至少得让每户有一个温暖的房间。这个计划进展得很顺利，没出什么差错，除了换人这件事，这些被换掉的人简直废物到了极点，甚至连供自己取暖的木材都砍不够。
    我们启用德国战犯中的全体通信兵，开始重建德国商用电话线，除此之外，我们还进行了铁路、运河、公路交通运输网的重建工作——当然，这些主要是为了重新部署我们自己的军队。我必须视察每一个师，特别是那些听命于合众国的。我以大约每星期3个师的速度检阅了10到12个师，每次都按着相同的提纲讲话。
    1945年8月18日日记
    今天收到比阿特丽丝的信，她告诉我杰罗将被任命为战争部的司令，真是太糟了。在欧洲时，他不过是普通集团军指挥官中的一员，只指挥过第15集团军，还是因为和艾森豪威尔将军私下交情不错。自战争部成立以来，什么事都瞒着我，虽然现在看起来不是了，但是，这总归很令人沮丧，并且有些事已经发生了。
    应居因将军的邀请，我飞去了巴黎。参加从1870年的法国战争中退出的6面军旗的退伍庆典。
    这可真是一台五光十色的庆典…成千上万的人群拥挤着，激动地大声欢呼，为巴顿而欢呼。在回去的路上，查尔斯·德·沃克斯（我老朋友密·德·沃克斯的儿子）险些遭护卫队的枪击，因为他想冲过来和我握手。
    进餐时，居因将军对我说的几句话很值得注意，他说，“这真是巨大的不幸，将军，英国和美国已经摧毁了欧洲淮一不错的国家——我不是指法兰西——因此，俄国共产党进攻的道路已经畅通无阻了。”用原子弹来对付日本，这才是最大的不幸，因为虽然消息广布，但是对于孤陋寡闻的人们——大多是法西斯党、共产党这是一个机会，可以陈述利害。如果使用原子弹，海、陆、空三军将不再有存在的必要，因为原子弹既可以防止战争，又可以结束这场人类竞赛。事实上，原子弹相对于第一个伞兵、轰炸机队形，或第一尊大炮、第一艘潜水艇而言，并不是多么有创意的东西。这很简单，就像我常说的那样，这不过是给奏响战争终曲的乐队加了件乐器而已。
    1945年9月18日日记
    文克和我开车到飞机场……我飞往比尔森……应海默将军之邀去打猪。海默在比尔森飞机场迎接我，我们立刻骑上摩托出发，由一辆捷克的军车开道，前往斯徒阿特兰博格亲王的别墅。斯徒阿特兰博格是谁—一位确确实实的曾在滑铁卢战役之前打败过拿破仑的将军。这座别墅极大，有140个房间，大概是建于1700年，因此实用性很强，并没有那种炫耀财富的奢华之气……
    通常到欧洲，头一件事就是吃。这顿饭有沙拉、浓汤、3种肉食、4或5种白酒，还有保管你喝个够的啤酒。
    吃过饭，我们被领着穿过别墅，此情此景令我想起了旗手商店（西点军校分的商店，百货公司）。我从未见过这么多盔甲和武器，完全不按历史年代的顺序摆放在一起。也就是说，你能发现一件14世纪末的武器架在一件18世纪初的武器上。这儿保存着4件完整的盔甲。其中有一件是15世纪的练兵服，非常完好。剩下几件上有撞击留下的凹痕，并且是修补过的，但这是真正的晚期锡制战服。在这些武器陈列里，对16世纪的铁制头盔和更早一点的西班牙式无护面甲高顶头盔的收藏很是丰富的，还有很多古斯塔夫斯·阿道夫时期的长矛，可惜已经锯断了。不过有两三支转轮打火的手枪，那可真是无价之宝。还有一批东西，我断定是古希腊立法会的陈设，这些陈设由乌木、龟甲和象牙制成。参观整座别墅花了两个钟头。
    接下来我们被带到了一间运动陈列室，这间在刚才参观过的那间兵器陈列室的前面。这里，他们把猪杀的每一只动物都视做财富的象征。
    陈列室后面是动物饲养场，养着一群没精打采的动物，身上有俄文标志，……说明这些动物不会被杀掉，也不会被戏弄。
    天快黑的时候，我们驱车来到树林里，在那儿有很多管理员，他们给我们安排好了位置。我被安置在一座30英尺的高塔里，塔隐藏在树林中，有两个观察孔。这有一把长椅，所有的人都很静坐等候，直到带着双筒望远镜的管理员通知说鹿来了。很不走运，天已经完全黑了鹿才来，我在138码之外开了一枪，侥幸未中了，但由于我用的是一柄卡宾枪，鹿一时死不了，我们只好坐下来，一边听着它痛苦的低号，一边等它死掉。
    当天黑透了时，我们去找它，听到它在距我们大概50英尺远的地方，但我想最好是等到天亮再找，因为我们摸黑找它时，很难发现它。我相信这是很明智的做法，等到明早，我们就会轻而易举地找到它。毫无疑问，美国卡宾枪和M－l型来福枪的准星不适合在光线差的情况下作战使用。
    1945年9月19日日记
    第二天清晨，我醒后向窗外望去，发现那只牡鹿已被弄回来了，端端正正地摆在院子里。在那儿他们给它准备了一张绿叶铺就的床，它被放在上面，脑袋被木棍支着。有趣的是，鹿刚开始被放在石头上，流了一点儿血，这会儿3个老妇人在那里跪着擦洗。
    我们下楼去照了几张相，然后吃早饭。席间他们上了法国白兰地，但是没人喝。接下来是感谢朋友们的盛情款待，然后就出发到另一块狩猎场，这块场子属于一个我不知名的亲王。
    主人来迎接我们，并把我们领上一条林中的道路，在那里，他的父母和妻子乘坐马车前来欢迎我们。我们下了车，徒步在林中走了相当长的一段路，我很快就在二百码开外的地方瞄准了一头小鹿，我想我可能是击中它了，因为它倒下了，而它旁边的两只则向相反的方向跑开了。我们花了将近半个小时走过去，我把枪递给海默，但他没有打死那只鹿；很明显，他射高了。然后，我们回到狩猎场的小屋中，女人们和年老的亲王来和我们会面，我们来了点儿三明治和一瓶白酒。从这里我们返回比尔森，转乘飞机到拜德·陶兹，到那儿是3：15。
    1945年9月25日记者招待会
    巴顿：我很抱歉今天下午没能带来一些令你们兴奋的消息，但是鉴于我们有时会遇上些麻烦，所以我打算和大多数别的将军一样，来读一份声明。显而易见的，作为上次我们谈话的直接后果，一些骇人听闻的大标题出现在流行报刊上。我说“显而易见”是因为我仅靠道听途说就已经了解了这些情况。当然，我知道你们所有发出的报道都是不包括大标题的，那些都是事后回去写的。
    我的意见……是，有些据宣称是我所说过的话，使我的领导艾森豪威尔将军受到了指摘，这是很不公平的，他的政策和命令已经明确地反映在波茨坦会议的条款中了。……
    艾森豪威尔将军在一封给两位特区指挥官的私人信件中重申了这些命令，也就是说，对我本人和凯斯将军（引用如下）……
    这些仅是我的思考意见，我将以同样的勇气和忠诚来执行这些命令，就像我执行那些命令一样，那些指引叶卡萨布兰卡、奥古斯塔、西西里和这儿的胜利的命令。我断定，作为我努力的结果，我将获得和在那些地区时一样的成功。上帝作证，我曾经是极为成功的，但是必须明确一点，成功不是一夜之间就唾手可得的，当然要有充足的时间来反纳粹和重建我们在德国的那部分。
    毫无疑问，当我把纳粹这种极端邪恶的东西和政治党派放在一起比较时，很遗憾我没找到任何相似之处。我过去和现在试图想证明的是，事实上，在德国所有或者至少是绝大部分商人、小商贩，甚至专业人士，例如：医生和律师，都被强行纳入纳粹组织，特别是那些希望获得特许批准开展他们工作的人。因此，为获得工作，许多人不得不嘴上答应加入纳粹，仅仅是口头承诺而已，所要做的不过是恐吓恐吓和抓紧他们饭碗。如果我们把他们从工作中踢出去的话，会严重阻碍巴伐利亚的重建……我们将会为在这个冬季里冻死或饿死的妇女、儿童和老人负疚终生。
    现在给你们几分钟时间，可以自由提问。
    提问：将军，请回忆一下，哪些是有关政党的直接导1用？
    巴顿：我说过纳粹可以好好地和我国的任何政党比较一下，包括共和党和民主党，我也曾举例说我的表兄，靠明智的转折作了好多年的邮政局长。
    提问：将来会调职吗？
    巴顿：是的。
    提问：呈报官员有关目前脱离纳粹人员的数字是否适当？我已听说是47，000人。
    巴顿：是的，我肯定是47，000这个数字，我记得很清楚。
    提问：将军…有人认为，福里德里奇，斯卡福是纳粹分子。
    巴顿：他在拘留营里呆过，但据我所知，还没有充分证据证明他是纳粹分子……事实上，斯卡福在我来之前已被揪出一次，但迄今为止，我们还未确定他的失职，但我们也没有简单地支持他或反对他，我们现在所努力进行的，是为巴伐利亚组建一个政体。
    提问：周一的一些美国报纸说，真希望开除此人。巴顿：我还没有听说过这项提议，但有一点你可深信不疑，如果USFET想开除一个人，那么这个人肯定要滚蛋，而且是很快。
    1945年9月17日日记
    艾森豪威尔和我驱车到慕尼黑，视察在那里的波罗的海置换人员营，这些波罗的海人是最好的置换人员，营地各方面也都非常整洁……我们对这儿的情况很满意……
    我们开车又走了45分钟到了一个犹太人营……这儿原本是个德国旅馆，因而在犹太人来的时候是修葺得很好的。但当我们到达时，发现这里真是一团糟，因为这些犹太难民们，或者至少是其中一大部分，没有公共意识，他们不肯使用厕所，宁可在地板上便溺。
    碰巧杨·凯本要举行宴会，所以他们都聚集在一幢叫做斯弄高阁的原木建筑中。艾森豪威尔将军得给他们做一次演讲。我们进屋后，发现屋里挤满了我曾见过的最肮脏的人。宴会过半，－个犹太首席教士前来拜见将军，他外披一件皮大衣，活像亨利八世穿过的，里面是一件刺绣滚边却肮脏之极的白法衣。后面还跟着一个人，捧着一份犹太法典，我想大概是这么个名儿，法典写在羊皮上，用卷轴卷起。
    开始是一个犹太人做一篇又臭又长没人想翻译也没人愿意听的报告，接下来艾森豪威尔将军登上讲台，我尾随其后，艾克作了一个简短而精彩的演讲，被逐字逐句地翻译过去。
    然而，屋里弥漫着一股令人作呕的气味，我简直都要昏过去了。事实上，3个小时后我仍然吃不下饭，就是由于总想起这股臭味的缘故。
    从这儿出发，我们前往XX师的司令部，在那儿，格瑞奇将军设宴款待。真是一顿丰盛的午餐，可是很不幸，我还是忍不住要恶心。
    午餐过后，我们参观了一个典型的德国工人的居住区，结束对犹太人集中营的访问而到这儿来正合我意。
    视察了一圈后，尽管我竭力避免，但还是作了一个讲话，艾森豪威尔将军命令将富足的德国人从家中赶到附近的集中营里去，好让难民和德国人的人数保持一致。与此同时，为了避免暴乱，除了一个门卫外，将所有的美国卫兵从营中撤走，而由非武装的居民接替他们的工作。
    回家后，我去湖边钓鱼，尽管收获不大，但至少把那种恶心的气味和集中营里的种种情景从脑海里赶走了。
    我们又冲了一个热水澡，因为无法忍受身上沾到的细菌。我相信艾森豪威尔将军是第一次看到这么多这样的人，当然，从我看到他们开始，我也很奇怪为什么这些声称是按照上帝的样子创造出来的人看起来是这样儿的。
    1945年9月22日日记
    今天早上又搜罗了一堆美国各大报刊的杂牌消息……我总是把它们丢在一边。今天报上有很明显的敌意。并不是针对我个人的，而是冲着整个军队而来的。这些奇怪的抱怨好像是说，我们在选择巴伐利亚的政府成员的行政长官时把宝押错了。新闻记者轻率的样子好像是表示他比我知道得要多，虽然我本来就什么也不知道。大概，想让我气得发疯就是他们的目的。
    报上有很明显的亲犹太主义情绪。他们试图做两件事：第一，为共产主义的发展提供方便；第二，想看到所有的德国籍和非犹太籍的商人从他们的工作中被增出去。他们很奇怪地扔掉了英国式的判断方法，认为一个人应该被踢出去就是因为别人说他是纳粹。我告诉他们如果不经过法律程序，有足够的证据证明一个人有罪的话，我是绝不会把他赶走的。当我说这些话时，他们显得很震惊。
    如果除了这些杂七杂八的报刊外，有人肯抽空看点儿别的什么，我愿意给这份东西做封面。
    报刊和电台所代表的公众态度令我很失望，我觉得为他们服务了近40年真是大错特错，虽然为他们服务我感到很愉快。
    还有一件事被这些报刊罗罗喧嚷夹缠不清的是，他们认为我们在救助德国难民上，当然大多数是犹太人，管得太多了。我无法回答这个问题，因为在我和大多数非政治官员的意见中，重建德国是至关重要的，我们需要将其作为反对俄国的缓冲区。事实上，恐怕我们已经浪费了太多的时间。如果我们任由德国分裂和德国人民被饿死的话，他们当然会倒向社会主义一边，而德国倒向社会主义将敲响美国民主政治体制的丧钟。我越是想起这些人民，就越后悔为什么能从战争中幸存下来。
    1945年9月29日日记
    一个难以理解的问题在会谈中被提了出来，我昨天想了想，认为我最大的优点和最大的缺点是我的坦诚和缺乏心计，而艾克说我最大的优点和最大的缺点是我的大胆。
    他说他的失误和我一样多，我的强项和弱点和他也很一致。他不应该让我做军事管制政府的官员，我告诉他，我认为巴伐利亚是德国管理得最好的一个州……在这里，我们的清理和反纳粹工作做得比任何别的州都好……
    艾克说，目前他对军队有足够的控制权。他愿将这个权力分到我手里，也强过让我去做巴伐利亚的军事管制政府的官员，很明显，他已经打定主意了。从他的角度看，因为格罗回家了，最好的办法就是把我调到第15集团军去，任务就是记录历史和总结战争策略。
    他谈论着这事儿……并且说我应该受批评，因为我本可以坐回到三星上将的位置的，虽然他也当过集团军指挥官。
    我告诉他我的意见是简简单单地辞职就完事了，他说他不主张这样做，因为各方面都没有压力导致非这么办不可。
    我说如果这样的话，那我该被批准继续我在第3集团军和巴伐利亚政府的任命。
    他说他认为成熟的意见是，我自然应该继续目前的工作，但10到15天后，我还是应当接受第15集团军的指挥权，虽然他本来认为我一旦理解了任务，就一定会圆满地将其完成。但是，在他看来我不但自己没有坚信正在实行中的政策的有效性，也没能将政策的含义传达给我的下属。他们吸取这些不良的想法，就好像他们吸取我的战斗布署一样。
    目前看来我打了两个主意，如果我一定要被踢进第15集团军的高级指挥层，我是应该欣然接受呢，还是要求解除职务或安排辞职呢？如果我挑了后一种选择，只不过是在牺牲了我的名誉的前提下，换来了一些自尊，但话又说回来了，我也立刻就成为了一件牺牲品。当反纳粹的口号不攻自破时，当人们发现这不过是更能促进布尔什维克化的一种形式时，事情会背离我们的意愿，向相反的方向不可挽回地直落下去。
    当事已如此时，我会声称我受任第15集团军的指挥官是因为我心甘情愿，但事实并不是这样，我不愿意成为其中的一分子，跟着他们一起打着反纳粹的旗号，实际上干着摧毁德国的事情。进一步讲，就是这种完全非美国式的和近乎盖世太保型的反纳粹方式令我十分憎恶，也是我的英国式思维所无法理解，不能接受的，再讲得明白点儿就是，我认为较之把德国完全毁灭，倒不如把它作为一个缓冲区，来对付真正的危机，那就是俄国的布尔什维克党。
    这真是冠冕堂皇的假象。
    在会谈中，艾森豪威尔将军带进来两个人，一个是爱德考克将军，他的G－5，另一个是道恩博士，很明显，那博士是专为爱德考克提供情报的，他是个老奸巨猾的家伙——是一个纯种的德国人。我想他没准儿还是个伪装着的共产党，我实在忍不住想对他发脾气，但是我知道，如果我这样做的话，就会出现更不利于我的报道，比以前的还糟。
    艾森豪威尔也在会谈中提到，接到几位下属的报告，说我告诉他们目前应该巩固德国，增强它的实力，因为未来的5年里，我们要集中力量向俄国开战。这两个打小报告的官员毫无疑问就是爱德考克和比特，因为我从未对别人说过这些话，只是当他们俩是朋友才跟他们讲的。我怎么会当这些人是朋友？真是个失误。
    艾克语出惊人，他说当敌对状态在升级时，重要的是命令和纪律，但现在敌对状态已经结束了，显然最重要的是世界性的社会舆论保持一致——无论它是对是错，这让我想起戴克托的一句名言：“我的祖国，或许她是对的，但是无论对还是错，她都是我的祖国。”借着这个套路，我们也能造个句子，“我的舆论，或许它是对的，但是，无论对还是错，它都是我的舆论。”
    显然，艾克在很大程度上已经以救世主自居了，因为每个人都在拍他的马屁，除了我。
    艾森豪威尔将军说他认为无论从政府所有的纳粹官员中立刻撤掉多少，都会对巴伐利亚的治理产生负面影响，但他们应该被撤职。因为据他的经验看来，总有些下属要接管上级的工作。在战斗中，我相信这话对，在军事管制政府中，也有可能是对的。这真是怪事，打仗的时候，我愿意让别人脑袋搬家，但到了和平时期，我的英国血统又让我喜欢让别人撤职，而且不走法律程序。但是，我仍然会按艾森豪威尔将军的意愿行事，不仅是从字面上，也是从精神实质上。
    因为从文林豪威尔将军的举动上看，我们无疑要撤销弗雷特兹·斯恰菲尔的职位，所以我问他希望让谁任长官，他说，“问道思，”我和道恩推荐了一个人，威尔海姆·赫格纳博士，所以我6点半给哈金斯打了个电话，让他撤销斯卡福·兰格和瑞特哈伯的职务，以及他们部门里用纳粹主义熏陶出来的所有成员，无论这会给巴伐利亚的治理带来何种影响，也不管是否会导致饥荒——不仅是对德国人，也是对为避战而流落在国外的人。这样的处理方法看来是皆大欢喜了，不包括我。
    艾克显然是太着急了，因为他本不该对我这么友好的，几乎见到我后第一句话就是，“如果你要打发这个晚上，当然要和我在一起，但我考虑到你应该尽快赶回拜德·陶兹去，所以我安排我的专列送你回去，7点难时发车。”6点半的时候，我登上了火车。
    我们离开时，还在大厅里碰到了那群爱制造麻烦的记者们，艾森豪威尔问他们想了解些什么，记者们要求他就我们刚才的谈话发表一篇声明。他说，“凡是在我认为适当的时候，就会与我的军队指挥官举行会谈。”然后就走掉了。
    会谈之中，艾森豪威尔比我见过他的任何时候都兴奋，我想这可能反映出了他很担心推迟他出任美国元首的事，并且害怕如果他滞留在这里会影响他的声誉。我想这并非是把人忧天，但我不相信这种紧张不安的情绪，就能解释本质还不错的他为什么在德国人的处理上那么不道德。1945年10月1日给比阿特丽丝的信
    在我目前的记忆中有一件事还没能弄明白，那就是哈里（斯蒂姆森）反对乔治（马歇尔）时毫不犹豫的态度。
    在我的潜意识里，我还是很愿意摆脱这一切的，因为我最恨兜圈子，但是大家都是不得已而为之，而且这种不合情理的方式也是我们必须要用的。
    所有的部队都在准备以最快的速度从山上下来，实际上是指所有的新兵。
    犹太人和共产党迫于压力将会发起各种进攻，因而从现在开始，所有的军事管制政府就成为这些进攻的靶子了。
    我只要简单地要求立即退休就可以恢复自尊，但如果真的到了那时，我过去所说过的话就会给我招来各种各样的报复……这会儿我真的快疯了。
    1945年10月7日日记
    因为下雨，所以我们决定把指挥权交接仪式改在体操馆进行。4个军的指挥官，罗伯森、哈蒙、麦克布莱德、佩克特在我们到达时已经在那里集合了，右面是国旗，左面是第3集团军的军旗，中间靠后是将军和陆军上将的旗帜。
    正午时分，特拉斯科特和我，后面是陆军准将卡里特恩（特拉斯科特的参谋长）和克伦威尔·哈金斯一起火场并登上平台，指挥权被呈交出来，下辖宪兵队、大部分职员、先遣指挥部和后方司令部的所有官员，4对大鼓和喇叭同时奏响。
    接下来我做了一个讲话……
    特拉斯科特将军，各位官员，小伙子们：
    凡是好事都得有个尽头，这么久以来，最令我骄傲的就是我曾经领导过第3集团军，这是我的荣耀也是我的荣幸。
    我们共同取得了伟大的成功，其中最主要的是我们被视做美军战斗力的核心。当然，如果没有总参谋部和特种部队的合作与支持，光凭美国人的英勇是无能为力的。
    在座的各位官员和战士们代表了我们这支集团军的战斗、管理和后备等要素的实力，对你们的英勇和尽职尽责的献身精神，我感到由衷的敬佩，并且清接受我诚挚的感谢，感谢你们毫不动摇的忠诚之心。
    刚才我说凡是好事都要有个尽头，这话是针对我而非针对你们而言的，因为你们即将发现特拉斯科特将军的每一个特点都能激起你们同样的勇气和忠诚，就像你们曾经慷慨地奉献给我的那样。
    像特拉斯科特将军这样一个人的丰功伟绩，我毋须多言，他的事迹是有口皆碑的，我知道你们绝不会让他失望的。
    再见了，上帝保佑你们。巴顿对15集团军的讲话
    朋友们，我现在真是对这里一无所知…我是今天早上到的，到目前为止，我还是处于一种茫然的状态。这儿有一堆多得惊人的东西等着我来看，都是司令员的报告和谋财害命研究，这是最基本的。这些东西真是倒尽了我的胃口，因为我从17岁起就开始学军事学了……
    我想或许我没得到足够公正的待遇，就是因为我相信能证实巴伐利亚和德国的其它任何部分要尽快复元就必须要更加反对纳粹和顺从……
    我对第1装甲师和第7集团军怀着深深的依恋，（就像对第3集团军一样）……
    如果一个人已经倾尽努力，那么他还能再做些什么？我想我总能做到竭尽所能……我是问心无愧的了……
    任何说将来不会再打仗的人都是十足的笨蛋……
    我不想谈论美苏关系问题。1945年10月13日日记
    约翰·艾森豪威尔昨天告诉他父亲，自从我接管了第15集团军，工作已经开始步入轨道了。
    在我和艾森豪威尔参加的一次午宴当中，当然是纯社交性质的那种。我对他说从今以后，我实在无法忍受和比特·史密斯将军在同一张桌子吃饭了。艾森豪威尔告诉我说，比特声称他的话曾被错误地引用，要求向他道歉。艾森豪威尔也非常希望我能参加国会议员竞选——我打心眼儿里相信自己能帮助他。
    （为了逃避记者们无休止的电话干扰，来打听他对未来战争的看法，也是为了防止所说的话被歪曲，巴顿给艾森豪威尔公关部官员发了份通告。）
    我终身致力于战争的研究和实践，因此，我是对战争投完全反对票的，但不能因为这一点就说明我是个懦夫……
    我坚持认为我们必须展开全面的练兵活动，因为维持世界和平的希望就寄托在是否有一个强大的美国，足以迅猛地击退所有来犯之敌。
    （传言说，巴顿将参加国会议员竞选。为辟谣，巴顿又发了一份通告。）我是一名战士，一直都是一名战士，我不属于什么政治团体，也从未参加过什么竞选，我没这个兴趣。
    1945年10月15日给比阿特丽丝的信
    大伙周日都不用上班，所以周六我和艾瓦雷特玩了一个通宵，周日我们出席了一场足球赛……艾克也去了，他们安排我坐在他右边。像往常一样，很多士兵都带了照相机，成百上千的人拥挤着，想过来与我们合影，但宪兵队拦着不准他们靠近。胡夫斯提议让艾克下令准许士兵们过来。结果艾克决定走下看台，到前面去和士兵们在一起，他挥着手并且“呲牙咧嘴地笑着”。大家拍了许多照片，然后艾克就回来了。但士兵并不离去，这时他们开始喊“我们要巴顿”，“我们要巴顿”……所以我也就下去了，立刻下面就响起了热烈的欢呼，许多胶卷都被拍光了。
    然后艾克又第二次下来，我俩一起摆着姿势……
    艾克这个总统迷心里不大自在了，也开始猜忌起来，但他对自己还是很自信的，所以帮我摆脱这真正折磨人的危机，省得我被卷进去当一个政客。
    他永远也当不上总统…
    10月26日之前，我就能弄完这份工作，然后我就辞职，虽然我真的很不想离开，但在我这一生中，举手投足都受着严格的限制，无论是否受欢迎，美国都需要有几个诚实的人敢于说出自己的真实想法，而不是只说些公众想让他们说的话。1945年10月22日给哈伯德的信
    当得知了那一大难无耻的谎言，说我们政府中的亲共和亲犹太主义分子已将目光对准了我和其他的每一位指挥官时，我和你一样气得暴跳如雷。我个人认为这是蓄意地企图离间士兵和指挥官，使士兵不再支持他们的领导，因为这些人知道士兵们是不会信仰共产主义的，而且他们也害怕一千一百万士兵也是如此。
    这一切都应归因于我惹不出什么丑闻。我不明白艾森豪威尔为什么要屈服于那3个卑鄙的小报记者提出的所谓抗议，这简直是太懦弱了。作为一个美国人，还很少有人像我这样批评他——我甚至更加肯定了他缺乏坚忍的精神，这种缺乏从第一次北非登陆时就开始显露出来了，现在他就像被想当总统这只毒蜂叮了一下，愈发变得软弱和容易屈服了。
    有件有趣的事值得注意，在对德国人的处理意见上，每条令我遭到大肆批驳的建议到最后都被采纳了；那时从理智的角度考虑，如果我们把纳粹党中的小角色也从各行各业全部赶走的话，有可能会5！起暴乱。军事管制政府几天后就宣布允许百分之二到百分之五的纳粹分子留下来。
    所有高层的将级官员每天清早都会收到战争部发出的各大报刊的头版头条，惟独我是个例外。他们就靠报纸上的东西来指导他们今后几天的工作。我本人从来不看这些头版头条，因为我有足够的自信能尽职尽责地完成自己的任务，所以我用不着看一大群下等货来告诉我应该怎么做。
    这是我目前的想法……等我结束了这份工作，大约在年初吧，我就要辞职，而不是退休，因为如果我退休的话，我还是不能够畅所欲言…我不能开展一场无局限性的反攻，这是与我一贯的军事理论相违背的，但是我应该等到有能力展开一场全面的进攻时……
    我一生中最大的悲剧就是从最后一场战争中幸存了下来，在那次战争中战死沙场一直是我计划中的事，我真是应该在快结束的时候死掉，但是，一个人总不能跑去自杀吧！我认为我们应当避免上次战争结束时所犯下的错误，将这次战争当做未来争执的解决方法，其实很简单，我们应该以实际情况为基准，每年制定一套新的规则。
    1945年11月17日给乔治·莫纳的信
    我认为，把我调到第15集团军对我的打击程度，远不及缺乏坚韧不拔的精神对军中其它一部分人的打击程度大。然而最起码是现在，我必须对我的工作负责任，这是个人感情之外的事。因此，我不打算采取任何个人行动。我坚信，正如那次快速的突发事件和克纳斯福德事件一样，最终的结果对我远比对其他人更有利。
    而且，坦白地说，我觉得只有一个工作能使我继续留在军中，那就是军校校长——因此，在没有结果之前就开始寝食难安是划不来的。我相信我的“野心”不会改变你的建议，因为，毕竟，不是很大的“野心’。
    1945年12月3日日记
    史密斯将军为新的战区指挥官——麦克纳尼将军搞了个午餐会，AnT的所有年轻漂亮的姑娘都参加了。凯斯将军、特拉斯科特将军、艾伦将军、盖伊将军和我，还有少数别的一些人没有参加。我已经很少能看见他妈的这么多狗娘养的东西凑在一块了。
    午餐会上闹了无数的笑话，我是从德国军事管制政府的评论上得知的，这一点我是早就预见到了的，大概也倒尽了鲍勃和新任指挥官的胃口……他俩的麻烦是当他们发号施令时，得到的答复是无能为力。如果是我，我就回答说任何人接到愚蠢的指令都应该不予理会……
    当然，这就是我们这种军事管制政府的弊端，战区代理指挥官克雷将军和战区指挥官麦克纳尼将军无法赢得任何东西，甚至连他们的自尊都拉不回来，更别提别人的尊敬。这次午餐会让我想起了旋转俱乐部在夏威夷举行的一次会议，每人都在背地里诋毁别人，找合适的地方下刀子。我承认对这种陋习很内疚，虽然目前我没有合适的武器。
    1945年12月5日给比阿特丽丝的信
    我刚刚通过电台的每日报道给你发了个短信，我把索斯·汉普顿留在纽约的USS，那艘四万五千吨级的战舰12月14日出发，19号抵达它上次停靠的地方，我可能要离开几个月，但是我不打算回到欧洲去，如果我能搞到一个好差事就继续留在军队里，否则我就要退休了……
    我一想到离开军队就痛恨不已，但是在这儿又算是怎么回事儿呢？
    我们在访问福克斯时能弄到一个机会……
    我今天本打算去猎野猪，但是雪太大了……
    在你收到这封信之前，我就能见到你了。

    ------------------


北极星书库-乔治·巴顿-狗娘养的战争-附录A-www.ebook007.com

附录A

                             对战争的反思

    我所写的一切，也许没有什么独到之处，因为战争本身就是一个古老的话题，而今我自己也已近暮年，研究战争并亲历沙场已达40余年之久了。因此，那些对我来说是新颖、独到的内容，兴许只是些下意识的回忆罢了。关于军人
    军人就是军队。军队的优劣取决于军人的素质。军人也是公民。事实上，对公民来说，他们至高无上的权利和义务莫过于拿起武器保家卫国。因此，作为一名军人，尤其是一名优秀的军人，无疑是件值得骄傲和自豪的事情。任何一个人，不管他从事什么样的职业，只要他安于庸庸碌碌的生活，他就是对自己自暴自弃，就是违背了美国的传统。要想成为一名优秀的军人，就必须严于律己、自尊自重，对部队、对国家有自豪感，对同志和上司抱有高度的责任感，而人个才干的充分发挥又使其能信心百倍地沉着应事。
    无论是过去还是现在，纪律都是一个老生常谈的话题；但军内外很少有人懂得什么是真正的纪律以及纪律存在的必要性。
    一个人一入伍就离开了家，这往往是他第一次离家，原来他尊崇父母的教诲和接受朋友的意见，由此而形成的一种连他自己也未意识到的约束力。这种约束力，在很大程度上指导着他们生活，然而所有这一切在他入伍之时都不复存在了，他变得无拘无束了。当他被编入一支部队而又缺乏正确引导时，他就容易精神涣散，木修边幅，无精打采。约束力的消失必须用必要的行政纪律加以充实。
    人类生来就讨厌卑躬屈膝、淮命是从。纪律可以化解这种抵触情绪，通过反复执行纪律，就使服从成了一种习惯、一种下意识的行动。一支各行其是的橄榄球队能取胜吗？所有球员都下意识地按信号行事。他们必须这样做，因为瞬间的迟疑就会使敌人有可乘之机。
    战争比橄榄球可惊心动魄得多了。神志清醒的人没有一个不惧怕打仗的，但是纪律在他身上产生一种与团体共有的英勇豪气，这势不可挡的豪气使他赢得了战争的胜利。自尊心是由纪律直接培养起来的。军中广泛流传着这样一种说法，“谁见过衣帽不整的士兵佩带过勋章？”事实也大都如此。反过来，军人的自豪来自于自尊自重，来自于他能认识到自己是美国人。他对上司和同志的责任感则来自他们彼此认识到各自所承担的义务和共同分享同一种生活方式。自信心，这种军人所具有的最伟大的美德，源于我们具备了上述素质后拥有的显而易见的能力和掌握了诸种武器使用方法后所得到的宝贵的备战经验。
    在我们力图防止战争的过程中，有人竟向我们的人民灌输一些贬低军人的英雄品质的言辞，这种做法是非常不恰当的。对我而言，它甚至可以说是灾难生的。他们没有领悟到莎士比亚的一句名言，“在炮口上寻求着泡沫般的声名”，不仅道出了军人所具有的优秀品质，而且对于子弹和炮弹在其周围呼啸而过、轰鸣爆炸声不绝于耳的年轻人而言，无疑也是受益匪浅的，如果美国的妇女歌颂她们的英雄，如果家乡的报纸登载了士兵的嘉奖令，而且如果士兵的嘉奖令没有被愚蠢的保密原因搞得如此面目全非，那么当参加这场战争的士兵们从沙场返回之时，他们或许可以改变这种不幸的情形。
    吉卜林有一首诗的开头这样写道：
    当新兵即将开赴东方之时，他手舞足蹈像个婴孩，狂饮滥喝似野兽一般，他惊愕于自己将出生入死，但他知道自己适合当个士兵。
    我们的战士并不偶然像野兽那样狂饮。事实上我们的军队是以少饮酒而闻名的，但有许多人他们天真幼稚的行为的确如同婴孩一般。下面我打算提出一些已被证明是行之有效的建议：
    尽量避免在树下挖狭长的掩体，因为在头顶飞驰而过的炮弹碰到树木就会在空中爆炸，弹片会径直落下来，因此这个狭长掩体对你来说一点儿用也没有，尽管它也许会在某种程度上对殡葬人员有所帮助。
    炮兵挖的狭长掩体必须紧靠火炮，否则炮手就要花很长时间从掩体跑到炮位。不管是跑动还是呆在火炮旁都容易被打死。最后还有一点就是一架闲置的火炮犹如一堆废铜烂铁，而操作它的炮手们则愧对于前方需要他们掩护的战士们。
    “要么筑壕要么送死。”这句使用过于频繁的蛊惑人心的话被严重曲解了。战争不是靠防御战术取胜的，而修筑工事主要是为了防御。只有当士兵在进攻中抵达最后一个战略目标时，或者在宿营之时有遭空袭的情况下，或者当他们处在敌军火力的射程之内时，他们才需要修筑工事。以我之见，我反对在上述情况下筑工事，一般说来，躺在地上睡觉被炸死的可能性极小，尽量避免因挖掘数不尽的掩体而把士兵们搞得精疲力尽的现象发生，同时修筑工事会对士兵们的心理造成极为恶劣的影响，因为如果他认为必须构筑工事，那么他一定认为敌人威胁着他，而在通常情况下，事实并非如此。
    过多地使用“卧倒”这一口令会使我们伤亡的人数增加。在频繁地与德国人交战或可能在下场战争与其他军队的交战中，我们会发现他们已经掌握了我们卧倒的规律。因此他们会一直等到我们走进他们的火箭炮、迫击炮、火炮瞄准的预定位置后，突然用机关枪猛扫——往往是朝天开火。由于士兵们习惯于迅速卧倒，于是他们便立刻趴在地上，但过不了多久，迫击炮、火箭炮的攻击便会接踵而来。
    只有当士兵在短距离内，譬如在三百码内遭到轻武器的密集射击时才应该卧倒。但是即便在那个时候，他也无需卧倒不动，他应该抓紧时间向敌军所处的方向猛烈开火。这一点是非常必要的，就如同在南北战争之时法拉格特曾经指出的那样“最坚固的盔甲（和最有效的防御）就是迅速而准确的射击”。这句话时至今日仍在我军中得以适用。我们经常接到报告说某某部队被火力压退下来了，过了一会儿又有同样一支部队撤了下来，我们的部队受到这样的评价就糟透了。当士兵受到迫击炮、火箭炮或者火炮火力阻截时，最可靠的躲避办法就是快速向前冲，因为敌人十有八九是扩大射程而不是缩小射程。
    在昔日主要以步枪为轻武器的战场上，为了组成火力线，也许有必要跑步推进。但在当前战场上，轻武器火力以及压制火力大多由机枪、迫击炮和火炮构成，即使跑步推进也不会占什么便宜。因为除非你能冲到三百码之内，否则你的轻武器就不会发生任何功效。而你若是在跑步时卧倒，你就会暴露在榴级弹之下。可当你冲到三百码处，你的轻武器就会比现有的或将来可能有的任何武器都管用，这样你不用跑步推进就可以压制住敌军的轻武器火力。我颇有感触地说了这番话，是因为在演习和实战中，我多次发现部队隐蔽在山后，并有车辆可用，他们完全可以在毫无损失的情况下乘车疾进，但他们却选择了跑步推进的方式。
    行进间火力：正确的推进方式是使用行进间火力和不停前进，尤其对配备优良武器MI式步枪的部队更应如此。可以把枪架在肩膀上进行射击，但如果把枪托夹在腰带和肘部之间射击也会具有同样的效果。每跑两三步射击一次。子弹的呼啸声、弹头的鸣叫声，地上掀起的尘土，树上折断的树枝和枝条都会削弱敌军轻武器火力的威力。
    同时，我们的后方部队应用高射火力压制敌军的迫击炮和火炮阵地。正如我所说的，即使我们未能压制敌军的迫击炮和火炮的火力，在敌军火力下停止前进也是最愚蠢的行为。要不停地前进，要是你在射击就会增强你们的自信心，因为你感到自己毕竟做了些事，而不是像坐在澡盆里的鸭子一样束手待毙。
    必须使用各种火力作为行进间的火力。行进中可以使用轻型机关枪——一人扛子弹带，另一个人端枪。勃朗宁冲锋枪同样可以使用，当然还有我先前提到的M－l式步枪。分段前进的ho毫米的迫击炮也可以大显身手。81毫米的迫击炮通常设在一处阵地上提供支援炮火。
    我认为，假如我们说“火力是战斗之本”，那么就应该避免有关武器的争论，而尽量做到实事求是，战斗是依靠火力和机动取胜的。机动灵活的目的在于选择一个最有利的位置，集中火力打击敌人，也就是从背后或侧翼打击敌人。
    每个士兵都应该知道，战斗中的伤亡取决于两个因素：第一，敌军的有效火力；第二，士兵暴露在敌军火力下的时间。我方的火力和夜间进攻可以减弱敌人的火力。而你迅速向前推进又可缩短你暴露在敌军火力之下的时间。
    勇敢与勇气：假如我们把天不怕地不怕的品质看做是勇敢的公认的定义，那么我还从未看见过一个勇敢的士兵。所有的士兵都会害怕。越聪明的人，就越觉得害怕。勇敢的士兵是指那些尽管恐惧但却强迫自己一往无前的人。即使士兵在担惊受怕之时，纪律、自豪、自尊、自信以及崇尚光荣会使他们重筑勇气。
    对所谓战斗疲劳症的最好办法莫过于讽刺挖苦了。如果士兵们能意识到大部分染上“战争疲劳症”的人只是想找个借口溜掉，那么他们就不会对这些人抱有怜悯之心，任何人说他患了战斗疲劳症就是在逃避危险并强迫那些比他更能吃苦耐劳的人去承担风险。如果士兵能对那些刚要表现出战斗疲劳的人加以嘲讽，那么他们就能阻止这种现象的蔓延，同时也能用此办法挽救那些用这种手段装病逃避责任的人，使他不会因此遗憾终生。
    战壕足病：士兵必须自己照顾好自己，特别是在潮湿、寒冷的天气里，防止“战壕足病”尤为重要。如果士兵能不厌其烦地反复按摩双脚并穿上干燥的袜子，在上级军官适当的帮助下，这种疾病大多是可以预防的。当兵的不管干燥的袜子能否运到，他们的任务就是如果袜子运到了就要把它们穿上。
    对性病的防治也是如此。如果士兵采取了军队制订的预防措施，那他们就不会染上性病。如果他们真的染上了性病，那他们就只好对不住他们的同伴了，因为在治疗期间他们的工作要由别人代劳。小部队的战术
    应当尽量避免拆散以班为单位的队伍。但如果实在迫不得已要把一个班拆开，就一定要保证拆开后的部队至少可以互相支援。这就是说从班中拆开的部分人数不得少于三人。一个班自身配备的武器需要有基本火力分队和机动突击装置。这应当成为它一成不变的进攻方法，但班长不得花太长的时间考虑从哪条路线包抄，以致使他的部队造成伤亡。而如果他能马上进攻，这种伤亡情况就可以得到避免。
    同大部队一样，在小部队的作战中，速度也是制胜的基本要素。如果从两翼包抄进攻没有多大区别的话，那他花时间考虑就完全没有必要了。必须记住的是，步兵班的生存全靠它的火力，它必须射击。
    当一只配备了60毫米和81毫米迫击炮的小部队在进攻之时，60毫米的迫击炮应放在一线作战，而81毫米的迫击炮则向纵深攻打后备军及摧毁重型武器。
    林中作战：步兵最好趁白天通过丛林，这样可以以远处正前方的一点为目标，在散兵线上前进。如果此方法可行的话，可能选用罗盘确定方位。应该缩小散兵的间隔，并通过使用行进间火力，在树林中直线穿行。要是采用这种方式，士兵们就会惊奇地发现，敌军的阻击竟然如此微弱。这是因为如果敌人打算在林中开火的话，他所用的步枪火力总是照我们的差很多，而我们的火力却能穿过树林干掉他们。
    欧洲的丛林每隔一千米就被一条小道垂直分开，作战时不要走这些小道，穿越小道时要格外小心且动作要快——因为敌军通常用机关枪封锁这儿的路面。
    林间突袭：我们认为没有必要提倡林间突袭。首先，树林本身的覆盖使四周如同黑夜一般。其次，除非纵队排列沿公路前行，否则的话，要在夜间穿过丛林几乎是不可能的。
    坦克和步兵：战斗中是步兵打头阵还是坦克充当开路先锋，关键取决于所处地形的特征和敌军抵抗的程度。只要在地势允许的条件下，即使在通过地雷区时会有一些损失，也应该由坦克快速出击打头阵。如果通过的是密林或需进攻既定阵地，或者是未经测定的反坦克炮阵地，那则需由步兵开路，坦克紧随其后，以起到近距离炮火支援的作用。但无论前方情况如何，当部队到达目标时，一定要有部分坦克协同抵达。这些坦克的目的是摧毁那些先头坦克过去后又新冒出来的敌军火力点。
    碉堡：攻打碉堡的最好办法就是使用预先安排好的小组。一个精干的小组配有两支勃朗宁自动步枪、一支火箭筒、一架轻机枪、二至四名步枪手和两名爆破手，带上60磅“TNT”的炸药就足够了。在实施攻击之前，应先进行必要的侦察，以此来确定哪些发射点之间可以互相支援。对同属一组的碉堡应同时进行攻击。在夜间进行隐蔽攻击的效果最好，这样可以在拂晓时使进攻小组的所在地靠近他们各自攻打的碉堡。当这一切都已完成时，可不再使用在步兵和轻机枪掩护下的攻击，而是悄悄地把爆药包放在碉堡的后部，点燃导火索，爆破手此时应撤到建筑物的拐角处，等炸药一爆炸，步兵就一齐往里扔手榴弹——燃烧弹更好。出现的敌军要么击毙要么俘获，这主要看敌军的表现。
    如果无法实施夜间突袭，也可在炮火密集时接近碉堡，这样虽能取得类似的战果，但代价却要高一些。
    要是有条件，还可以使用155毫米自行火炮配合攻打碉堡。该炮近距离的射击效果是非常令人满意的。
    巷战：巷战与攻打碉堡大同小异。使用与攻打碉堡相类似的小组，再加上几名步枪手，就会效果明显。新添的步枪手被分别部署在街道的两边，这样就可以消灭在他们对面楼上暴露的敌人。如一幢房内的敌军负隅顽抗的话，就可用如打碉堡一样的火力封锁窗口，此时反坦克火箭炮在此火力掩护下趁势向楼角距地面约三英尺处打两三发炮弹。用这个方法炸开洞后，再向底层和地下室投掷燃烧弹和高爆手榴弹来消灭那里的敌军。在攻打碉堡时起重要摧毁作用的炸药在巷战中却派不上什么用场。
    在巷战中最重要的是要避免操之过急。我们前面所提到的一个小组通常要用12个小时扫清城中一街区。如果有坦克的话，就可以用坦克代替反坦克火箭炮在底层的楼墙上轰开几个口子。但士兵们一定要高度警惕以防被敌人从楼上扔下的手榴弹炸伤。步枪手应加强掩护不让敌人靠近窗口。用155毫米的自行火炮摧毁城中普通砖石结构建筑物是非常管用的。如果射击的角度很大，那么一枚带延发引信的炮弹就可以击穿城区内所有房屋的墙壁。
    两路夹击：只要有可能，用一个班开始实施这种两面夹击的战术，具体办法是使用一个火力分队和一个机动突击群。相比之下，机动突击群的力量应该强一些，机动突击群不断前行，一直到它可以远离敌军的侧翼并可以绕到敌军的背后发起攻击。只要这场围攻可以让敌人还手，那么火力分队就可以按原定的进攻轴线直接发起攻击。
    渡河：在渡河或强行登陆的作战中，运载一个连甚至一个排的数条渡船往往不能全部在同一地点登陆。因此，每条船都应该组成一个乘船队，拥有固定火力和包抄组。登船前每支乘船队都应按此方法演练。强行登陆的每支船队都必须了解梯队要穿越的地形特征。这些地形，特别是公路或铁路，应当与岸边保持相当距离以免遭到轻武器的扫射。只有建立了距河岸至少有sttX）码的环形阵地或占领了控制河岸的制高点后，才可以认定桥头堡安然无恙。夜间登陆时务必不惜一切代价在天亮前打下这一地段。
    山地战：在山地或丘陵地带作战，要将各个排充分分散。一个排发起进攻时，最好用支援部队和预备班沿山腰向上包抄。一旦你夺得山脊或者陡峭的高坡，可千万别丢了这个制高点。
    绝对不要沿谷底进攻，除非你已占领了两面的制高点、在所有谷底都会有些地形特征妨碍直接进攻，而且还会阻碍谷底人员观察来自制高点的火力。
    开阔地：在树木稀疏的开阔地里，不要去占领树丛，因为它们都会无一例外地成为敌军轰炸和空中打击的目标。在这种开阔地里，需要把部队疏散开来。你可以利用这些树木作假目标，沿树丛边缘挖一些伪装工事来吸引敌人的火力，但你自己绝不可跑到树丛里去。
    大型电台不要设在指挥所附近，也不要互相紧挨着，彼此之间要隔开，并要进行伪装，使用电话相互联系，否则如电台被敌军发现就会祸及到指挥所。
    向敌人的活动区射击：我们知道由于受步枪进行远距离射击坏习惯的影响，所以我们总是等到发现目标后才开火。但在战场上却很少有机会看见这些目标。当一个小组的士兵遭到敌人轻武器射击时，很显然敌人已经发现了他们。士兵们本应该能够发现敌人。但实际情况往往并非如此。一旦出现这种情况，他们就必须向可能隐蔽着敌军轻武器的地带射击。我知道这一行动肯定会起很大的作用，它基本上可以压制住敌军的火力。一定要永远记住宁可耗费子弹也不可白白送命。培养一名合格的士兵起码要18年，但生产弹药却只需几个月。投降：任何一名持枪投降的士兵都没有对他的国家尽责，而且也是对他自己的一种出卖，因为战俘的生活条件十分恶劣，而且他们还容易成为我军空袭和炮击的牺牲品。如果敌人表示要投降，命令他们高举双手向你走来，你千万不要向他走去。而且，在他真正投降之前不要停止射击。敌军投降以后，必须按照陆战条例的有关规定酌情处理。战斗技巧桥梁：渡河时，所有的桥梁都必须是单行道——朝向敌军方向，直到战局稳定后才可作适当调整。在此之前，伤员及卸载后的运输工具应摆渡返回。在急流上设突击桥要尽量用高锚链——至少要高出水面十英尺，这样可以防止浮筒被淹。地雷和铁丝网：除了埋设陷阱，防御时不要埋雷或拉铁丝网，免得引起敌军游击队的警觉。在阵地上埋设地雷和架铁丝网不利于激发我军部队的斗志。然而，把埋地雷和拉铁丝网作为一种迷惑敌军的手段或许还是有用的。例如，我们可以把发光的铁丝网设在我们准备从那里进攻的某段前沿阵地的假雷场上，同时有意在前沿阵地的其他地段不染铁丝网；这样进攻打响后，我们大可不必为这个假雷区所困扰，而且还可以迅速除去铁丝网。
    进攻策略：一个师级部队如果在进攻打响4小时后仍不见明显进展，就有必要派出侦察员进行一番详细侦察，看是否需要改变进攻方向；因为4小时的战斗应当取得实质性的战果。这并不意味着指挥官在面；临一系列无把握取胜的情况时可以犹豫不决，畏缩不前。它实际上是指，经过了4个小时的战斗，指挥官应当清楚他是否还有继续打下去的必要。如果没有，他应当在原地放慢进攻节奏，与此同时又在新的方向发起猛攻。
    正面攻击：无论是白天还是黑夜，切勿向与你对峙已久并已挖沟筑壕的敌人发起正面进攻。敌军配有强劲的火力设施。因此进攻之前，必须先使用空袭和炮火对敌军进行打击。但这种办法并不适用于攻打碉堡沿线。假如敌军占领着碉堡但却未挖壕据守，那么在黎明时分把部队带到碉堡附近实施偷袭，可谓恰到好处，要是敌军占据着碉堡外的沟壕，一定要对其进行连续不断的猛烈轰炸，迫使敌军躲进碉堡内。敌军一旦进入碉堡，他对我们所构成的威胁就比在外面小得多。
    电话线的使用：在所有的进攻中，要最大限度地使用电话线，并竭尽全力使架设电话线的速度跟上部队行进的速度。尽管从理论上讲，电台的效率很高，但实际上却没有电话联络方便，只应把它作为一种辅助的通信手段。有一次，我们在十七英里外通过电话指挥发起了一场大规模的坦克进攻。
    进攻地点：绝对不要在敌军早已预料的地点发起进攻。出其不意地越过敌军难以预料的复杂地形，其结果会比通过敌军严阵以待、层层设防的平坦地带好得多。这条作战原则适用于师和师以下的作战部队。对于军和军以上的单位，则需另当别论了，因为这些部队需要占领有公路和铁路枢纽的地方，从而建立四通八达的补给线。这些公路网和铁路网很有可能有敌军把守。问题的关键在于，师级部队必须越过复杂地形区去攻占公路和铁路线，而不是沿着铁路或公路发起进攻。
    火力和运动：用火力牵制敌人，在行进中击垮他们，我在20余年前说的这句话时至今日依然是行之有效的，其实从战争打响第一枪的时候，它就向我们证明了这一点。任何战斗，究其主要特点无疑都是沿路行军直至与敌军相遇。可能会在一条或数条战线上展开。当你和敌人遭遇时，用你三分之一的人力和相应的火力牵制住敌军。用其余的部队形成一个较大的包围圈，这样就可以从敌军后方发起进攻。使用包围战术挑起战斗，待敌军对我方包围进攻有所反映时，再用最初的先锋部队深人作战，到那时正面进攻就能势如破竹般地展开。
    定时射击：近爆定时射击或正常定时射击是掩护坦克进攻的一种非常有效的手段，而且它往往会使敌军来不及使用反坦克装置。在105毫米或155毫米的定时炮火的掩护下，坦克可以毫发不伤地泰然推进。在林中使用近爆引信纯属浪费，因为弹头撞到最高的树木顶端就会爆炸，弹片会被林中树木所阻挡，等它触及目标时已经没有什么杀伤力了。
    想要在林中炮轰敌军使其造成惨重伤亡时，应该使用短时延期引信，只有这样当炮弹撞到足够粗的枝条和树干时才会爆炸。
    包围：为达到战术效果而采取的横向或纵向包围时，不要过于深入，也不要把包围圈搞得过大。当包围部队可直接插进敌军阵地或绕到此阵地后，就可取得最佳战果。这样你就可以切断敌军的物资供应，破坏敌军通讯信号联络并摧毁他的火炮阵地。而且还非常接近沿轴线进攻的部队，这样可以保证在适当的时候同进攻部队取得联系。
    墓地：决不能在上前线的补充部队能看见的地方建立军人墓地，虽然这样能给墓地登记管理处增添自豪感，但这对鼓舞部队的士气会产生极坏的影响。
    急速和快速：这两个词的含义有很大不同。急速是指未经适当的侦察，也没有相应的炮火支援，而且参战人员尚未到全的情况下部队就奉命行动。这样的进攻结果将是使部队能尽早投入战斗，但完成这项战斗任务却是一个相当缓慢的过程。
    通过进行必要的侦察，提供适当的炮火掩护和其它战术支持，包括空中支援，急速调集每个人，然后根据预定计划发起进攻，这样，炮火打击的时间就会缩短到最低限度。这就完成了快速所要达到的目的。营级部队，用4小时准备一次攻击，或许可以保证炮火打击的时间不超过30分钟。如一场战争的准备时间为1个小时，则炮火的打击时间差不多肯定会延长好几个小时并且造成惨重伤亡。
    掩护分队：要最大限度地使用机械化手段和装甲武器展开侦察，并且要充分利用掩护分队。在实战中这两种手段应一起使用。一般说来，这种部队应至少包括一支由中型搭载步兵的坦克组成的侦察部队。
    最大限度地使用运载工具：一个具有现代化装备的步兵师，如果将所有的运载工具——坦克、装甲车、火炮牵引车和卡车都用上的话，士兵就根本没有必要在投入战斗之前还要徒步行走。尽管按照这种方式组建的步兵师行军时没有胖德烈大帝的麾下之师看起来那么神气，但它却能在帮助部队快速前进的同时，把士兵的疲劳压缩到最低限度。如此搭载的部队要是下车的话，必须在路边设置标志或小旗，以指出其下车的地点。杂记
    在机动作战中，最好选用辅助道路作为进攻的轴心线，而尽量避免选用基础主干道。首先，这类辅助道路上往往很少有敌兵层层设防。其次，这类道路路面的损坏程度将会比较轻微。与前线相连接的基础主干道必须尽可能及时修复以确保通往前方的供给能够畅通无阻、安全有效地发挥其职能。
    行政条例是战斗纪律中的指数。任何一个不愿且无力实施行政条例的指挥官是无法强制执行战斗纪律的。一名有经验的军官只要对任何一支部队做一次粗略的行政视察，就可以看出这支部队指挥官的素质如何。
    军官的级别越高，他所能把握的时间就越多。因此高级军官应该深入基层，而不是把部下召去见他。当然，为制定一项协同作战计划而召集一些指挥官前来商议是十分必要的。在这种情况下，下级军官应该到上级司令部报告战况。
    即使撤退的目的是为以后的战术进攻作准备，夜晚撤退也会造成非常严重的危险。因为这种行动会使未被奉命撤退的部队察觉，从而引起恐慌。如果某支部队的一部分要撤的话，就得使撤退沿线所有的士兵都知道撤退的原因以及撤退的时间。
    医院应建在开阔地带，这样敌军就没有任何借口说他们并不知此地是医院了。医院千万不能紧挨着弹药堆或设在简易机场附近。
    绝不要在河岸边或山区附近做片刻停留。务必在这两处夺下一个安全的桥头堡。因为即便你无意利用交叉路口，在对岸占领一个桥头堡对敌人也是一种钳制。
    一个步兵师或一个装甲师，如果步兵伤亡人数达到百分之七十五，那就有必要将该师替换下来或者补充适量的士兵。
    应当迅速占领你周围的制高点并严加把守看管战俘的连队或类似机构应该尽量与行军靠前以便接收战俘，因为在战场上与敌军打到白热化程度的部队并不是看管战俘最安全的，任何抢劫或掠夺战俘财物的押送人员都必须严惩。不管何时，只要军官进入战俘拘留所，全体战俘都必须立正。
    密码的使用：关于是否使用明码或密码，用无线通讯还是有线通讯，如果遵循下列原则就很容易确定：如果采取行动的时间比敌人作出反应的时间短，则用明码；反之就用暗的，我这么说的意思就是，如果你命令一支战斗队在10时发起进攻，而你的经验又告诉你敌军在11时之前无法作出反应，那么你就使用明码；比战斗队高一级的部队也可用此方法。
    对报告的判断：当你接到敌人反击的报告时，设法弄清是谁发出了这条消息，即弄清呈报这个报告的部队等级。坚守某一阵地的班会将敌军接近阵地当做反击向上级报告，但这种反击对一个师或一个军来说不会产生任何实际影响。
    夜间攻击：必须教会士兵在夜间行军和作战。这已变得越来越重要了，但它并不意味着夜间向敌阵开进，而是指挥部队趁天黑采取能致敌于死地的行动。在发动这类进攻之前，白天一定要进行深人细致的侦察，并且确定有限的打击目标。除了这种进攻通常所需装备之外，还应提有第二支预备队，一旦敌军发起反攻，他们可以趁天黑冲上去。
    适时考虑供给问题：合理地研究和考虑季节就可以避免由于一时疏忽而造成本能及时订购冬装及其它物资等情况。
    同样，还要准确了解战场形势，确保汽油和弹药的及时供应。未搞到这些物资的责任应由战斗指挥部门而不是供给部门承担。
    在天气潮湿的季节，一定要在每天随发口粮的同时给每个战士发一双干燥的袜子。袜子应是羊毛织的，或者是一种类似厚实的原料组成的，这样可以防止袜子缩水。
    随着几乎不受限制的机动运输工具的相继出现，再让士兵们行军时扛着毛毯则是再愚蠢不过的事了，在阴冷潮湿的日子里尤为如此。解决这一问题的办法就是在天黑的时候把轻便的行李卷送到弹药分配点上，部队可以从那里领取供夜间使用。士兵用完后可将行李收起来，再供后续部队使用。这样做看起来比较费事，但因为被褥是无法登记入账的，所以比起患肺炎所需的治疗费用，这点儿麻烦还是划得来的。
    士兵一旦投入战斗，他所允许带的只有身上穿的衣服、必备的弹药、口粮及个人盥洗用具。当他从战场归来时，应该领到新军装、新内衣包扩其它新的物品。
    我们在战争初始时使用的“双挂包”制度（A和B）现在看来对作战是极为不利的。因为等“B”行李送上来时，许多挂包的主人都已负伤或阵亡了。
    在登陆战和渡河过程中，许多士兵丢了衣服或是弄得浑身湿透，因此应提供多于部队总数百分之二十的各类尺码的服装，并配以完好的钢盔、腰带、靴子、内衣裤等物品，这些物品应与登陆的第二批部队同时到达。这样就可以保证那些丢失衣服的士兵能及时迅速地重新装备起来，以此来尽量减少给供给线所带来的混乱状态。
    参谋部和特种参谋部的主要任务就是保证部队能及时获得他们所需之物。在战场上，军队往往会很冲动，他们会要求一些他们根本不需要的东西。但只要人力所及，不管他们的要求有何不合理，也应该尽量予以满足。
    供给部门，行政部门及其设施往往被作战指挥官所忽视。其实，由所在部队的首长视察上述各部门对鼓舞士兵斗志、提高工作效率是大有益处的。
    进攻持续时间：步兵部队可以连续进攻60个小时。如果他们能坚持做到这一点，那他们不仅可以节省时间而且还可以免去许多战争之苦。如果超出用小时，士兵因缺少睡眠已疲惫不堪，此时再战显然是浪费时间了。
    夜间行军：夜间行进接近敌军绝非明智之举。最好在天黑前两个小时停止前进，让士兵停下来吃晚饭。如果天气潮湿还应把袜子烘干，调试好所有随军车辆，整装待发迎接明天的战斗。部队在第二天拂晓前行动，除非地形对我军十分有利或者白天做了非常细致周密的侦察，否则的话用装甲部队投入到夜间突袭中去是得不偿失的。
    先看后变：在旧时以帆船为装备的海军部队，有条不成文的规定，即新任的舱面军官在半小时内——他值班后的第一次钟响前，不得改变航向。这条规定同样适用于战时接任新职的指挥官和参谋军官。在作出巨大变动之前，除非他们受命去扭转不利局面，否则的话，他们至少要等上一个星期。
    切勿延误：要求过高会正中敌军下怀。因此我认为立即执行一项好的计划比在下一周执行一项布置周密的计划要强得多。战争这玩意儿很简单，它的决定性因素莫过于自信、迅速和胆量。单拿出他们中的每一个都不会达到理想的效果，但如果把它们放在一起，就会产生令人满意的结果。
    报告：在实战中，情况往往并不像下级向上级司令部讲的那么糟糕透顶，或者那么十全十美，上级指挥部不要过于相信天黑以后从下面部队发来的报告（即天黑后收集的战况。因为在那些有关伤员的报告中往往会夸大其词，把敌人说得很了不起）。
    标识：佩戴醒目的部队番号虽然会有一定危险，但它往往是利大于弊。所以部队应要求士兵将番号佩戴在最醒目的位置。
    沙盘演练：应由军和集团军以上的参谋部门进行。即使在战前用最简易的沙盘进行演练，它也会使部队在战斗中受益匪浅的。
    将级军官：有疲惫之师，但疲惫之师的指挥官就更多了。疲劳的军官往往会悲观失望。在评估报告时一定要记住这一点。将官们绝不能表现出疑虑、泄气或疲劳。将军应坚持穿一种便于士兵认出的服装。他们必须始终保持军容严整。
    在天气寒冷的日子里，将军一定要注意不要让自己看上去比士兵穿得暖和。
    指挥官和他们的参谋人员必须视察其所属的下两级部队，他们应在地图上作此标识。换句话说，军长和他的参谋人员应视察师和团的指挥所；师长应视察团和营的指挥所。上述提及的视察均出于指挥的目的。所谓的鼓舞土气的视察应更深入部队。带少数人出现在前线的指挥官级别越高，对部队产生的效果就越好。如果视察时遇上某些危险情况，那么此项视察就会更有意义。
    在同下级谈论他们所面对的敌人时，应轻描淡写地描绘敌军兵力。之所以这样做的原因是因为与敌军交火的部队往往过高地估计敌人的力量，如果你能打点折扣，就很可能更接近实际情况。同时这样做也会增强下属人员的自信心。
    全体军官，特别是将军，必须注意关注所有士兵感兴趣的事情。通常通过这种关注，你可以掌握大量情况。即使你没能了解到很多情况，你关注士兵所想也会令军心大振的。
    就我的经验来说，所有成功的指挥官都是在性格上有其独到之处的。有些军官需要督促，有些需要建议，而需要加以约束的人却是寥寥无几。
    一名将军，如果处处勇于承担失利的责任而不计较个人得失；如果他时时把功劳归功于他人而并不深究他们是否当之无愧，那么他就一定会取得令人瞩目的成就。
    在任何时候，向部队发出有关荣誉和重大战绩的表扬信或将军签署的命令无疑都会极大地鼓舞士兵的斗志。
    军长和集团军司令必须当着尽可能多的官兵的面，当然最好是在全体战士面前授勋颁奖。最好的办法可以同时召集几个师或者单独召集各个师，发表简短的讲话。
    当一支部队调离你的所属范围，你应去信告别，如该支部队战果赫赫，还应给予适当表彰。
    战斗期间，一定要常去医院看望新收纳的伤病员。探视前，医院的负责人要将哪些病房里的士兵不值得慰问向前来视察的将军作出及时报告。
    将军和他的主要参谋们都应该写日记。
    切勿染上那种把一切指责都推诿给上级，把一切功劳都归功于自己的恶习。
    视察：要去视察某支部队的通知一经发出，切勿失约并要善始善终，不可让部队久等。当士兵们克服一切障碍准备好迎接检查时，他们理应受到表扬。如果情况确实很好，就应当着部队指挥员的面表扬他的军队。一定要同所有受过嘉奖、负过伤的士兵攀谈，询问他们是如何得到奖章或是怎样负伤的。
    步兵师和装甲兵师：配备坦克的步兵师和装甲师的主要区别在于，步兵师的坦克是为步兵开路的目的而设的，而在装甲师中，步兵的作用则是使坦克畅通无阻。在步兵师中，坦克用炮火掩护步兵前进，在装甲师中则用炮火突破至可以使用机关枪的范围内。因此在所有坦克的炮塔上安装两挺双轮机枪是十分必要的。
    地空协同作战：地空协同作战还处在起步摸索阶段。地空指挥官应不断注意制定和使用协同作战的新方法。
    火力：作战中使用多么强的火力都不会觉得过分。不管你打出去的是加农炮、火箭炮还是无后坐力炮的炮弹，这些并不重要，使用这些武器的目的很明确，就是要把敌军淹没在一片火海中。至于这些炮弹是否击中了目标并不是什么要紧的事儿。
    发布命令：最好的下命令方式是由将军当面用口头向下级传达。如果做不到这一点的话，也可用电话下达命令，但通话双方都应作必要的记录。然而，为了保证下达的口头命令有案可查，都应以书面形式，即一份简短的命令，送交下属手中，当然并不一定要与口头命令同时发出，但应该在命令执行之前送到；如果口头命令中有什么遗落之处，可以用书面命令加以弥补。此外，书面命令还能够让下级军官意识到他的上级指挥官对口头下达执行的任务承担明确的责任。
    我认为军中的各项命令，其篇幅不应超过一页半的打字纸，我在作战中发布的命令从未超过于此。通常把命令写在一页纸上就足够了，纸的背面还可附加画上一张作战草图。
    指挥官必须牢记，发布一项命令或者拟定出一项计划只不过履行了百分之五的指挥职责，余下的百分之九十五都是要通过亲自检查或指派参谋督察来确保命令得以落实。命令一定要尽早下达，以便能有足够的时间向下传述。
    千万不要对你的下级指手画脚，只需告诉他们该做些什么，他们所特有的聪明才智会让你刮目相看的。
    因为你不想全军覆没，所以应避免发布具有广泛覆盖面的命令或仅供存档之用的命令，由于这些命令只能说明签署命令的指挥官缺少坚韧不拔的精神。任何读此命令的人都会不约而同地意识到这一点的。
    在制定作战计划前，必须牢记两件事并以此经常提醒自己，一条是，“在战斗中如果你敢于冲锋陷阵，那就没有办不到的事。”另一条是，“不要为自己的胆怯寻找任何借口。”只要美军能坚持恪守这两条原则，那么她取得胜利是不成问题的。
    地图：我认为，高级军官使用大比例的地图弊端很多，因为使用这样的地图，会使他被杂乱的地形搞昏了头。
    一般说来，军长和集团军司令主要关心的是在何处打击敌人，而并不在乎如何从战术上去揣摩打击敌人的方式。通过仔细研究公路、铁路和河流等的各种地图就可确定打击敌军的地点。依靠大比例地图，可以帮助各师使用各种战术手段夺取这些目标，但是这并不等于说部队越小越应使用比例尺大的地图。团一级部队应该使用极为精确的大幅地图以便指挥官选定观察所、指挥所及总的作战路线。至于其他问题，指挥官应亲临实地侦察。对营以下的部队来说，使用作战地图不但没什么价值，而且往往还会带来很大的危险。我从未见过一名优秀的营长用地图来指挥他的部队，但我倒见过许多战绩不佳的营长沉迷于这种谨小细微的指挥方法。
    参谋机构：高级司令部——军和集团军——应该按下列机构设置人员：前线指挥部，由司令员、参谋长、参谋处主任、人事处长、情报处长、作战处长、工兵、野战炮兵、高射炮、通信兵和协同作战的空军等军兵种负责人组成。它还包括宪兵队长、特种部队指挥官、司令部营务主任、后勤处联络代表，军械、医疗、军需官派出的联络代表。如果情况需要，前线指挥部还可以分出前进战术指挥部，其中包括指挥官，前线司令部参谋长，小型精干的情报处作战处、工兵处、野战炮兵处和通信兵处。前线战术指挥所最好配备一个后勤处的联络小组，但它并非必不可少的机构。
    后方指挥部应由后勤部长负责领导，包括计划处、化学武器处、财务处、医务处、军需处、军械处、通信处、工程兵处、人事行政参谋主任、监察主任、军法处长、特种服务处和军中传教土。
    只要情况允许，住宿地有所保证，应将上面提到的3组人员安排在一起，后方指挥部应设在乘车3小时内可抵达前线指挥部的地方。在前线指挥部和后方指挥部应设立充足的有线电话联系网络。
    司令部的设置和安排：从各团到各集团军的各级司令部的位置都应该在统一的总体作战计划中标明。这样任何一个来问询中心的人都可知道到什么地方去找他要找的部门。为将官和高级参谋军官提供住宿的拖车既节省了时间，又提高了效率。此外，前线指挥部应配备3辆大型工作挂车；其中一辆供首长和参谋长使用，另一辆归各处处长，第3辆配备给参谋部秘书、工作人员和速记员。这样，即便是在恶劣的天气下也可进行文字和策划工作。
    尽可能使用被毁的建筑物作为办公室，比使用帐篷办公和当做厨房、餐厅要好得多。无论是在参谋办公室还是在拖车里，电话都应装在主要作战地图旁边。这样指挥官便于一边通话一边察看地图。当第3集团军驻入第23个指挥所时，他们把地图和电话分别放在了房间的两端，这种疏忽大意实在令人难以理解。在我看来，将军们——至少是那些负责指挥的首长，白天应该亲自接电话，这样做并不费什么事儿，因为除非有紧急情况，不然很少有人给将军打电话。可是一旦情况紧急，人们总希望能立刻找到他。夜间，首长的电话应该由副官代接，副官应该根据打电话的人所要找的人用蜂音器通知指挥官或者参谋长。速记员一定要昼夜值班，或者让速记报告器不停地运转，这一点是非常重要的。因为只有这样，参谋长或首长才会得到所有电话的文字记录。每当他们接到电话传来的命令或者用电话下达命令的时候，这一点就显得尤为重要了。记录必须标明日期、时间、地点和双方通话人员。只要持之以恒，就可避免许多差错，同时还会防止许多面红耳赤、激烈的争论。在各级司令部里，一天24小时会出现两个高峰期，在这两个高峰期间，全体军官和工作人员都应该在场。高峰期一过，除了留下必要的人员以外，其余的官员可以去用餐、睡觉或锻炼。据我所知，战斗打响时，许多军官过于紧张，长期伏案工作，结果搞垮了身体无法坚持作战。他们大可不必如此。各级官兵一定要注意锻炼身体。
    设置一位参谋主任及一位能干的副参谋长是非常必要的。他们负责监督一般参谋部门和特殊参谋部门及其它各部门，使他们不至于过分自行其事，避免发布自相矛盾的命令。副参谋长负责最后把关，各项命令必须经他之手方能发出。
    在集团军、军乃至师一级的部队，只要获得当天的有关信息，前线指挥部的参谋部门应该立即举行参谋会议，或是每日一次简短的报告会以及时分析战况。我认为开会的时间可以按不同的兵种有所不同：师一级部队——拂晓后一小时；军一级部队——拂晓后两个小时；集团军——拂晓后3小时。
    军和各集团军各参谋部门每天都要派一名军官去前线，看望下一级各部门的军官。收集各种一般的情报，如果某项情报很重要，回来后应立即向参谋长汇报。要是情况不特别重要，他可以在次日的参谋会议上提出来。每天的简要报告会一结束，指挥官或参谋长务必到前线部分地区实地察看一番。
    每当召开全体参谋会议或者计划会议的时候，协同集团军作战的战术空军航空队指挥官或者参谋长都应该出席，否则的话，就无法得到这支强大兵种在最大程度上协同作战。空军作战处和集团军作战处，空军情报处与集团军情报处要配合工作。
    不能与人和谐相处的参谋军官，不管他有多大才能，一定要坚决将其调离、一个参谋部如果不是一个团结的整体，就无法正常发挥作用。
    授勋：能够一视同仁地及时颁发勋章对保持士兵高昂的斗志是极其重要的。集团军和军的参谋部门要指定一名人事处的军官负责督促各师及下属部门公布嘉奖令。他还应审阅各级嘉将会，以确保嘉奖令的措辞准确无误。如果时间允许的话，应建立一所由集团军、军和师的人事部门军官参加的嘉奖令撰写培训班。
    伤亡报告：同样也应该有一所由集团军、军和师的军官参加的行政管理班，着重学习如何撰写伤亡报告等等。为了不断了解战况，必须保留两套关于敌我双方的伤亡报告。一套以实际伤亡人数为基础，另一套则以估算的数字为基础。以具体数据为基础的报告通常要比估计的报告晚二至三星期。然而如果能较正确地写出估计报告，那么它与实际报告的出入不会超过百分之二或一般原则
    军队机构中存在的严重的弊端之一就是从轻发落触犯军法的人。制定军法的目的就是为了实施一种行政手段，而不是一种法律制裁。正如法国人所言，判刑的目的在于激动他人。我一直恪守的原则是，为了对他人公平起见，凡站岗时睡大觉者、战斗中擅自离开岗位者、临阵脱逃者，都应予以处决；集团军司令或军长有权批准执行死刑。有人说将军一声令下可以使成千上万的英勇无畏的士兵战死沙场，但他却不知如何收拾一个胆小鬼，这纯属愚人之见。
    军装：着军装的目的是为使战士都能穿上相同的服装，而且还可根据具体情况随时增减。我认为对于美军来说最适当的军装应该包括带衬里的钢盔，草绿色羊毛衫和裤子，裤角要做得窄一些，还有结实的作战靴。当秋天天气转凉时，上衣和军裤的总重量可以增加到26或30盎斯。同时，士兵们还应领到厚实的内裤和袜子（全毛），一条48英寸的羊毛围巾白天可以用来系在脖子上，晚上还可用来裹住脑袋或者扎在肚子上。在零或零度以下的天气里，士兵还可领到一件带衬里的大衣，不带腰带，大衣的前面有一个手袋，可以把手放在里面。这样，他扣动扳机的时候就不用摘手套了。
    瞄准器的使用：由于瞄准税在黑夜或光线较暗的地方不能使用，因而在战斗中并不适用。我曾问过数百名军官，其中只有三四人说曾在战场上使用瞄准器。因此，我们的步枪应该装有两种瞄准器，一种用于100码的距离，另一种则用于300码的距离。这样就可以保证士兵射击时不会偏高，并且可以纠正士兵们在激战中过多地使用准星瞄准的毛病。
    论普带：我问过的那些有关瞄准器问题的军官还告诉我，他们从未见过有人使用枪背带，只有两次看见狙击手射击时用过。因此，应该把那些沉甸甸的且造价较高的皮制枪背带统统换掉，用布制背带取而代之，并只供扛枪时使用。
    迫击炮：步兵迫击炮应配备照明设备，供夜间射击时使用。
    红十字标记：救护车的车身应漆成白色，除此之外，车顶、前后左右都应涂上大红十字。
    部队附属的医护人员应穿长至腰间的无袖外套。外套为白色，前胸和后背各印有一个大红十字。当靠近战区时，白色很容易被空中飞机发现，这时应将外套反过来穿，因为外套的反面是草绿色的并印有小的红十字标志。
    空袭：我们知道我军对敌通信、铁路和公路交通设施攻击所取得的效果。因而我们也必须认真考虑敌军攻击我们通讯设施所造成的危害，并考虑这些设施遭到破坏或完全被摧毁的情况下我们该如何作战。
    只要有可能，最好请空军在远离城市的地方切断铁路线并且把它们截成三段，这样不管敌军从哪个方向进攻都可以大大延误他们抵达铁路被切断的中间部分的时间。这种方法还可以把敌军的抢修人员分散到相距很远的地段，并且迫使他们在比较容易遭到我军空袭的地方抢修。因为在一般情况下，在远离城市的乡村地带是无法部署高射炮的。
    战后总结报告：战斗一打响，就应由情报处和作战处的军官组成一个写作班子着手撰写战后报告。该报告应以公历的月为单位加以整理书写，这样每个月的战势就可成为一个完整的报告。战争结束后，再以战役为基础重新整理汇编。这种报告必须包括各项命令、指示和各种作战地图等等。
    火车押运：列车运送输给养、燃料及其它可在黑市上赚钱的物品，必须要派警卫人员随车押送，任何企图抢劫的人，一律格杀勿论并将事实真相公布于众。
    伤亡情况：为了能如实地掌握敌军有效火力，有必要收集比现有伤亡报告更多的情报。目前，我们只知道伤亡人数以及送到医院的伤员的受伤情况。但即使是这些被送到医院的伤员，我们也不知道他们是在战场的哪个地方受的伤，我们也不清楚死亡发生的方式和地点、在接收伤员时，应采取一种切实可行的方法来标明是在何地负伤的。墓地的登记人员应当说明是何种枪弹导致死亡。这并不需要什么医疗经验，任何见过几次伤员的人都可知道哪种是被轻武器杀伤的，哪种是被弹片杀伤的。我们应当把这种情况记录下来。我们还应向医务人员和墓地登记人员发放一些草图，以此来掌握造成这两种伤亡的位置。如果我们知道了造成伤亡的原因和地点，那么我们就可以采取措施来避免伤亡，这也是我们搜集上述材料的目的。
    掩蔽：在下次战争中，敌军肯定会使用近爆5！信。因此，我们务必要给包括火炮在内的所有机械化作战武器提供必要的掩护。
    兵员补充：要是一个步兵师损失了四千人，它就丧失了应有的进攻能力，因为这四千人中有百分之九十二是步兵，而一个师里步兵人数还不足四千人，装甲师也是如此，只不过侧重点稍微有所不同。因此，每个师必须有一个营的补充兵力。步兵师的补充营应该拥有该师百分之十的步兵力量和百分之五的其他人员，其中包括连级指挥官。每个步兵团和其他同级部队都应设一个连。
    在装甲师里也应设有类似的部队，这支补充部队应拥有百分之十的装甲步兵，百分之十的装甲营人员以及百分之百的其他人员，其中包括连级指挥官。
    在战斗中，伤员归队有时会使补充营的兵力超过上述比例，但经过一两天的战斗，情况就会恢复正常。伤员痊愈返回部队之时应恢复其原有军衔，这样可以极大地鼓舞军中土气。
    美国人的才能：美国是世界上最会摆弄机械的民族，同时它又是一个最具大规模生产机械能力的国家。因此我们理所当然应设计出能发挥我们内在优势的战争手段。我们最大限度地发挥我们的才能，用我们的空中打击和地面优势打好这场战争，特别是我们当前所对付的是两个虽缺少机械设备仅兵源充足的民族。我们的人力也十分充足，但此资源却是相当宝贵的，绝不可有丝毫浪费。
    忠诚：关于下级对上级的忠诚可谓老生常谈。其实上级对下级的忠诚更是必不可少的，但遗憾的是却很少有人注意到这一点。
    在即将结束这些评说之际，我想指出的是，当任何一个人感到对指挥艺术已经得心应手时，通常他不会再有机会驾驭这种艺术了——因为此时不是战争结束了，就是指挥官年事已高。一想到此，一种难言的怆然之情就会涌上心头。

    ------------------


北极星书库-乔治·巴顿-狗娘养的战争-附录B 如愿以偿-www.ebook007.com

附录B　如愿以偿

    一名军官的责任同警察或消防队员的责任是非常相似的。他平时的任务完成得越好，就越不用临阵磨枪。
    回首我以往漫长的戎马生涯，我惊奇地发现，我只有为数不多的几次不愧于我拿的军炯。然而，也许我采取过过激的行动的这一事实，正说明了我是在克尽职守。
    以下一些事情一直留在我的记忆深处，这些都是由我出面干预做得比较有价值的几件事。

    一、

    军校学生往往会遇到一些过于苛刻的军官，这些军官有时因为莫名其妙的事情要学生承担责任，学生们即而采取“沉默”的方式加以反抗。有一次当一位讨人嫌的军官走进餐厅时，“沉默”便开始了。全体学生立正，没人走动，也没有人交头接耳。我一直对类似的行为极为反感，对我来说，这简直快赶上兵变了。
    还有一回，我正巧到一个营并带领该营去餐厅用餐。值勤官进来的时候，我马上意识到又要发生“沉默”了。我觉得学员们误解了这位军官，但不管怎么说，我是反对“沉默”的。因此我命令他们全体起立，空着肚子回到了营房。这位年轻无知的军官为此还批评了我。可当我向他解释了这么做的原因之后，他就再也不言语了。

    二、

    1914年夏天，我驻在堪萨斯州的赖利堡。当时有一名黑人士兵被指控在邻近的村子里强奸了一名白人姑娘，正巧赶上当天值班的军官只有我一个人。据传居民们要以私刑处死这名士兵。我当然是反对强奸的，但我认为作为一名军官，我的职责要求我绝不能让任何一个美国士兵死于私刑。因此，我正告那几个领头的村民，只要有我在，绝不可能有这种事情发生。由于我的态度十分坚决，这位士兵没有被处以私刑，而且后来证明他是无辜的。

    三、

    1916年美墨边界十分不安宁，常常挑起事端。当时我带领一支由20名士兵组成的巡逻队在得克萨斯的霍特·威尔士值勤。我的任务是保护卡兰萨部队的列车所使用的约40英里长的南太平洋铁路，防止比利亚分子的进攻。霍特·威尔士位于我方防区的中心。派一名军士带领一半人马向西进发，我率领其余士兵向东开进，出发之前我已经给第13骑兵队的指挥官打了电话，通知他我会路经一座桥梁。当我们摸黑接近该桥时，尖兵跑回报告说，他听见桥上有人用西班牙语讲话。因此我推断一定是比利亚人在桥上埋地雷。我向来相信突袭能够解决问题，因此我让部队排成散兵线并且发出了“举枪，冲锋！”的命令。我们还没冲上桥，就碰上了铁丝网，结果只好停止前进。这时桥上响了几枪。我骂着问桥上是什么人，有人回答“第13骑兵队”，这时我们才深深地松了口气。他们忘了他们到桥上的时候应该停止前进，所以才闯进我们的管辖区了。
    这件事更让我坚信要按计划办事的重要性了。

    四、

    1916年至1917年美国远征军讨伐墨西哥的行动中，潘兴将军把他的前线指挥所放在一个叫埃尔克夫雷的地方。指挥所由他本人、瑞安少校和我以及4名士兵组成。一天晚上，潘兴将军向瑞安少校口述了一道命令，要我向驻扎在萨卡格兰德的第13骑兵团的一个中队传达。命令的内容是要该中队行军至普罗维登西亚的牧场附近并且搜索西部山区。在瑞安写这条命令时，潘兴将军一直注视着西部山区。我有十足的把握断定这就是他要搜索的地方。
    为了递送这份命令，必须乘上我们那辆老掉牙的福特汽车，打开前车灯在比利亚分子到处出没且无路可走的乡间跑上约莫一个半小时的路程。然后我又找了一匹马，冒着雨雪冰雹交加的恶劣天气，骑了整整一夜才到达该中队。我们到了普罗维登西亚以后，少校把他的上尉们都集合起来，下达I搜索普罗维登西亚以西山区的各项命令。普罗维登西亚地处山谷，两边群山耸立，潘兴将军的指挥所设在普罗维登西亚以东山区的东面。因此我告诉中队指挥官同时应该搜索普罗维登西亚以东山区。他把书面命令拿给我看并说，“你要我违抗命令吗？”我说，“是的。”他对我说了几句难听的话，并说他要执行命令。我们搜索了一天，结果一无所获。最后又翻过山丘返回潘兴将军的指挥所。
    少校派人来叫我，我俩一起骑马去了指挥所，到了那儿之后，少校说，“就是这个年轻人今我无法完成您的命令。”潘兴将军说：“巴顿少尉对你传达的命令就是我对徐传达的命令。”然后，他转过身来问我：“你向他传达了什么命令？”我把自己的所作所为陈述了一番，他说，“你做得完全正确。”
    当时少尉同少校之间的等级差别要远远超过现在少尉同上将之间的等级差别，因此我这样做不仅要有极大的勇气而且还要有绝对的自信，但事实证明我是完全正确的。

    五、

    就在上件事过去没多久，潘兴将军又派我向黑兹将军送封信。当时，黑兹将军的下落不明，我们只知道他已经越过普罗维一登西亚的牧场。天刚一擦黑我就坐车来到了牧场，在那儿我遇到了第7骑兵团的骡子运输队。我向运输队的队长要了两名战士和3匹马，然后我们就一起出发寻找黑兹将军。当时天还没有全黑下来，所以我们就一直循着中队留下的脚印前行。没走多远，我们碰到了第10骑兵队的巡逻队，他们劝我们不要再往前走了，因为林子里肯定会埋伏许多比利亚分子。可是我们还是继续前进并且在快到午夜的时候来到了一个分水岭，我们一直沿着走的一个峡谷，在这里分成了两个峡谷。此时我必须作出决定该往哪边走。在此处放眼望去，透过山谷之间飘浮的层层云雾，我似乎看到了峡谷最东边闪烁着点点星火，因此我决定顺着这条峡谷前进。路上我又遇见了由时任少校的费克特将军指挥的第7骑兵队的一支巡逻队，费克特将军也劝我不要再往前走，因为峡谷里也尽是比利亚分子，而且他也不知道黑兹将军是否进了峡谷，他估计将军根本没来过。然而，我们仍没有停止赶路，最后我们终于找到了黑兹将军。
    虽然这次行动没有任何危险，但我在精神上要承受的压力却是可想而知的，在此我就不—一讲述了。

    六、

    有一次，当我还在福特·瑞雷当教官的时候，我曾在我们住所给那里二年级的学员举办了一个单身汉的晚会。虽然大家都玩得十分尽兴，但却没有一个人喝得醉孩酿的或者有什么不检点的表现。第二天，有个受了老婆窝囊气的指挥它把我叫去了，跟我说他得到了确切的消息，有位参加我举办晚会的中尉喝醉了且行为不端，他一定要我证实这件事。我告诉他我不能这样做。他说，“你这次任务还有一个半月就要结束了，你要是不按我说的去做的话，我会马上解除你的职务或者取消你所有的佳绩。”我没有办法，只好撒谎了，说我自己喝了个酩酊大醉，根本没注意别人什么样，这之后，这位指挥官就再也没找过我的麻烦。
    1918年夏，我指挥的第301坦克旅的一队士兵在进行对毫米火炮的射台演习，一颗炮弹一出烟口就爆炸了，炸伤了两三个士兵。接着又有一发炮弹在炮尾爆炸了，把炮手的脑袋都炸飞了，所以士兵们都不愿再进行演习了，这时，我作为在场的军衔最高的军官，挺身而出亲自操炮演习无疑是我义不容辞的责任。我上去连打了3炮都没有任何意外情况发生，我的行为使士兵们对这门炮恢复了信心。但我必须承认，在我的一生中，这是我最不愿拉响炮栓的一回。

    七、

    在默兹——阿尔贡进攻期间，第301坦克旅的马特·莫格利布上尉那个连的坦克官兵们正在挖掘一条通向敌人战壕的战道。突然遭到了敌人从大约300码外的地方射来的火力的直接攻击，大家赶紧都隐蔽起来，战道也不挖了。为了调动士兵的信心，我和英格利希上尉都站在胸墙顶上，这样一来战士们就都出来了又继续挖下去。说来也怪，有好几个士兵都中弹了，但我们俩连个子弹毛也没碰着。我们有5辆坦克从这个战壕开出去，迅速地冲向敌人的机枪扫射区”结果他们的机枪马上就没动静了。我徒步跟在坦克的后面向前冲，穿过了后山坡，那里大约300名步兵已经没了指挥，搞得一团糟。这个山坡当时受到敌人远程机枪和炮火的猛烈射击，这时候有必要让那些步兵跟着坦克一起向前冲，以扩大突破口。于是我命令他们向前冲，但没人搭理我。于是，我只好让他们自己主动报名，算我的传令兵约瑟夫·安吉络，共有6个人愿意跟我一起冲。我们开始向前冲去，结果剩下的人也没再继续后退。在这次战斗中，那6个自告奋勇的人中有4人被打死了，我自己也负了伤。当又有更多的坦克跟进时，余下的步兵也都跟着冲了上来。战斗就这样胜利结束了。我因为有这两项特殊表现而获得了十字功勋章。

    八、

    在圣米耶尔战斗中负伤以后，我流了不少血并在距德军防线大约有30码远的一个弹坑里躺了一个小时左右。在这段时间里，虽然我军仍不断遭到敌机关枪和迫击炮的攻击，但却没有人员伤亡。因为这是我第一次负伤，我觉得自己伤势很重，一定是快不行了。可我却不听医生的劝告，执意要他们把我送到当时由我负责支援的第35师司令部，在那儿我就把我在前线上所看到的一切向他们—一如实作了汇报，然后再让他们把我送回医院。其实我的伤并不太重，但精神上所受的打击绝不亚于身体上的伤痛。这一点同我在前面提到的在深山峡谷中寻找黑兹将军的情况是很相似的。

    九、

    1942年11月9日上午，我由副官斯蒂勒中尉陪同前往费达拉海滩，到那儿之后我们发现那里的情况非常糟糕。船只进港卸货后却不及时驶离港口，那里硝烟弥漫、炮声阵阵，法国飞行员正在向海滩扫射，尽管他们扫射的命中率很低，但我们的士兵却总得躲起来，这样就影响了卸船的速度，尤其是影响了弹药卸运的速度。而弹药的卸运速度对我们来说却是至关重要的，因为我军在南边不足一千码远的地方正与敌人激战，急需这批弹药。
    我留在海滩上并冒着敌机扫射的危险亲自帮助船只离岸，我认为我对稳定部队情绪及确保最初登陆成功发挥了举足轻重的作用。我在海滩上呆了大约有18个小时，自始自终浑身上下都湿透了。有人说集团军司令不应投身于这种实际事务中。但我认为，一个集团军司令应该完成他应有的任务，而他有近百分之八十的任务是激励士兵们的斗志。

    十、

    1942年11月11日凌晨2时30分，哈金斯上校把我叫醒并且对我说，一名法国军官从拉巴特来到这里，他带来一份命令；要卡萨布兰卡的法军投降。我们派一名士兵护送他去卡萨布兰卡。但接下来还有一个问题，就是我该不该取消预定的进攻计划，本来我们打算先由空军于当日早七时实施轰炸。当时有许多优秀的军官劝我取消这场进攻，但我不同意这样做，因为我相信如果我们能继续保持对敌压力，那我们肯定会使法军投降。反之，如果我们表示愿意同他们谈判的话，或许他们就不会投降了。又何况法军同我军的比例是二比一，抓住时机是至关重要的。因此我下令继续进攻。第H天清晨6时45分，我收到了卡萨布兰卡的法军发出的投降请求，8分钟后，我好不容易通过电台把命令传达到7时即将起飞轰炸的机群以及7时16分要发动炮击的海军。当机群接到我们的命令时，距离起飞时间只有不到1分25秒了。

    十一、

    1942年11月11日下午1时半，西非战场的法军最高司令米什利埃海军上将和诺盖将军带着参谋人员来到了费达拉的米拉马饭店投降。离开华盛顿的时候，上级明示给我两个可以接受的条件，其中一种要比另一种更宽大些。在横跨大西洋途中，我把这两个条件读了好几遍，但是由于缺少历史知识，直到法国人都来了，我才发现这两个投降条件是为阿尔及尔，法国的一个属地制定的，而摩洛哥则是法国的保护地，完全靠法国人的威信控制阿拉伯人。基于这一事实，我清楚地感到这些投降条件都不合适。
    当时的情况比较复杂，我失去了同艾森豪威尔将军所有的通讯联系，对非洲战场上其他几场战役进攻的进展情况也是一无所知。我不得不作出决定，我必须保住摩洛哥，把它作为美军进入非洲大陆的门户。如果摩洛哥陷入一场阿拉伯起义的痛苦之中，那它就不可能成为美军进军非洲的门户了。因此，我必须维护法军在这里的威信。
    我站起来，用不太流利的法语说（我曾在法军骑兵学校上过学），一战期间，我曾在法军中服役两年。我向来对法军军官都是特别尊敬的，钦佩他们所取得的荣誉。如果现在我能荣幸地听到法国军官保证他们不向美国部队和战舰开火的话，他们可以保留武器，守卫海上要塞，像从前那样活动，但是他们必须服从我的命令。我从未为我作出的这个决定感到后悔。我相信，要是我当时不那么做的话，那么我们至少要用6万名美军占领摩洛哥；这样一来我们就不能充分发挥这些部队的作用，减少我们本已不足的兵力。

    十二、

    1943年3月5日晚10时左右，艾森豪威尔将军的参谋长沃尔特·B·史密斯将军打来电话，要我次日清晨乘飞机到阿尔及尔的布兰奇机场汇报战况，并且还要带上一名代理参谋长和两三名参谋，做好执行长期野战任务的准备。我没法从一般的参谋部抽出任何一位参谋，因为他们都得留下未继续制定进攻西西里岛的作战计划。
    我带上两位副官，詹森上尉和斯蒂勒中尉，传令兵米克斯中士；第2装甲师的加菲将军（担任我的代理参谋长）；作战处处长肯特·兰伯特上校（后由马克多斯取代）和情报处长科克上校。3月6日中午刚过，我们抵达布兰奇机场，受到了艾森豪威尔将军和史密斯将军的迎接。他们告诉我，他们要撤掉弗雷登多尔将军，准备叫我接替他负责指挥第2军，并于14日发起进攻，各项计划均已拟好并获得了批准。我问我如何能授权撤换弗雷登多尔将军。艾森豪威尔将军说，他已经在电话上同弗雷登多尔谈过了。他随即又在一张小纸条上写了一段话，告诉弗雷登多尔将军可以同我共事，一直到我解除他的职务时为止。
    之后，我们飞往君士坦丁堡，在那里过了一夜，并结识了第2军所属集团军群司令亚历山大将军。亚历山大将军告诉我，3月10日以后，第2军将脱离英军部队，虽然其番号不变，但该军却被视为一支独立的集团军。
    7日清晨我又飞往特贝萨，上午9时抵达第2军司令部，我发现竟然还有绝大多数军官没有起床。情况简直糟透了。4个师中有3个师管理混乱，并且普遍存在一种自卑的心态。其他各师几乎都没有什么作战经验，只是一味地蛮干。该军纪律涣散，参谋部门的每一个人都能随便发布命令，更有甚者，作战处长居然可以命令一个师把他们的一个加强排派到某某地方。
    从7日上午到13日傍晚，我亲自到4个师的每个营中训活，并重新恢复了严肃的纪律。这件事实际干起来十分困难，但却取得了立竿见影的效果，14日早晨我们在加夫萨首次作战就大获全胜。该军中普遍缺乏自信心的情绪一扫而光，从这以后，第2军就以锐不可挡的气势、顽强的战斗作风去冲锋陷阵，奋勇杀敌。

    十三、

    在突尼斯作战期间，我们处在英国人的严密监视之下，我的司令部内就有一位英军的准将。大约在那年4月份的第H个星期的头一天，我正拼命努力要攻下一座名叫“贝达山”的山头。就在这天晚饭后，当时指挥这次进攻的第9师师长埃迪将军来到了我的驻地，当着那位英军准将的面，他跟我说，虽然他会按我的命令继续指挥作战，但他认为，不仅此次进攻取胜的希望渺茫，就连参战的各步兵团都已经损失了百分之二十六的兵力。
    这使我陷入了进退两难的境地。要么继续打这场毫无希望的进攻，要么就同意停止进攻，可这又使我不仅在英国人面前丢人现眼，而且也使我违背了自己立下的作战原则。此时我感到在这种情况下没有理由要求付出更大的牺牲。于是我命令埃迪将军停止进攻。我觉得这是我有史以来最难下达的命令之一。
    好在第二天在山谷那边的第一师夺取了一座观察哨所，从那里我们可以向我们在此之前一直试图攻击的山头发起猛烈而有效的炮击。我们把军中的炮火以及两个师所部属的炮火打击全都集中到一块儿。黎明时分，向预定目标发起炮击，每门炮连续急发25枚炮弹，其中还带有燃烧弹。我们想用此方法来迷惑敌军，使他们以为我军即将发起攻击，同时把他们的人骗进阵地。过了10分钟，又是一阵以每l’1炮25发高爆炮弹的轰击。结果，我们拿下了那个阵地，而且没有任何人员伤亡，可德军却因此伤亡惨重。

    十四、

    1943年7月10日凌晨，盖伊将军、奥多姆上校、斯蒂勒上尉和我一起在西西里岛的杰拉登陆。登陆的海滩正遭到敌军的射击，但大多数子弹在大约25英尺高的空中飞过掉进了海里，几乎没有造成伤亡。当时海滩上混乱不堪，根本没有人工作。我在参谋的陪同下在海滩上来回走了一会儿，这使那里的士兵逐渐恢复了信心。特别是当敌机飞临海滩上空并向我军扫射时，我们并没有躲起来，这就让他们更有信心了。
    后来，我们进了杰拉城，冒着密集的炮火，我们在那儿停留了一阵子。可以看到，在我们的左边，一个意大利步兵旅正在进攻我们最薄弱的防线，在那儿我们只有两个别动连。在我们的右边，敌军的12辆坦克已经冲破我军阵地，离海滩还不到400码。
    必须想办法从敌军的坦克与第1师之间的路上穿过，这样才能找到特里·艾伦将军。这次行动可谓一次冒险行动，因为当我们从两军激战的战场中间穿过时，德军调集了大约m辆坦克向我们发起了进攻。然而我们毕竟还是及时找到了艾伦并部署了次日清晨继续进攻的计划，我至今还对那次会议记忆犹新。会议期间，炮弹声轰轰作响，这也许是有史以来最简短的参谋会议。这次作战的胜利使我的荣誉勋章上又增添了一枚橡树叶，但我却感到有些受之有愧，因为我只不过是履行了自己的职责，况且当时的情况也并非十分危险；尽管有一次一颗炮弹落在了距离盖伊将军和我只有几英尺的地方，还有一次，一发炮弹从我们头顶掠过落在了对面的公路上。

    十五、

    到了1943年7月13日夜里，我认为德军11日和12日发动的反攻是他们所能进行的最后一搏了。因此，我修改了我日后在西西里作战的计划。如果我因恐惧而不敢果断抉择或是相信了情报处长的报告的话，那么这场战役也许会拖得更久，而且也不会有那么辉煌的战绩了。
    作出这样的决定看起来很容易，但在我看来却是相当困难的。

    十六、

    7月14日，我收到亚历山大将军打来的一份电报，要我在卡尔塔尼塞塔附近采取防守态势，以此来掩护英军第8集团军的左后方。如果遵命执行那就会对美军不利。在凯斯将军、魏德迈将军和盖伊将军的帮助下，我起草了一份经阿格里琴托和卡斯特尔维特拉诺对巴勒莫发动迁回进攻的命令。
    随后，在魏德迈将军的陪同下，我们前往非洲向亚历山大呈递这份命令。我对他说，我确信这就是他的意图而且说明我们不应该采取守势。我请他签署这份命令，他同意了，但他说在我末进行武力侦察之前，绝不可贸然攻打阿格里琴托。我确实进行了武力侦察，但我却动用了手头所有的部队，即第3师、第82空降师一部、两个别动营以及第2装甲师一个装甲战斗群。要是这次进攻失败了，我肯定会被撤职。但我们却在22日打下了巴勒莫。

    十七、

    我们沿着西西里岛北方公路向墨西拿推进的过程中，成功地进行了一次两栖登陆作战，晚饭后不久我们又开始了第二次两栖迂回作战行动。呆在第3师的凯斯将军打电话告诉我，第2军指挥官布雷德利将军及其下属的第3师指挥官特拉斯科特将军均认为，第二次两栖作战十分危险，请求允许推迟进行。我让凯斯将军转告他们，战斗一定要按时打响，我会立即赶赴那里。
    我带上盖伊将军一同出发了，半路上我让他在海滩下了车，奉命监督两栖作战部队出发，然后我来到了第3师师部（当时那里正遭到敌军的零星炮击），找到那儿最勇猛的特拉斯科特将军，但他显然是累坏了，并断言这次行动一定不会成功。我命令他一定要按计划行事，并同时告知他，如果取胜，功劳归他；如果失利，责任由我承担。接着我又给布雷德利打了电话，向他表达了同样的意见。我对他俩说，我对他们是完全信赖的，我要马上返回司令部去。因为如果我呆在那里，就体现不出我对他们的信任。那天晚上，我一点儿也没睡，敌军不断地向我们开火，但他们却未击中我们。起床号吹响不久，值班军官哈金斯上校打来电话告诉我，昨天的进攻取得了全线胜利。
    其实要命令你完全信赖的军官去执行一场他们认为毫无把握的战斗真是件特别棘手的问题。

    十八、

    在攻打特洛伊纳的战斗中，我在卢卡斯将军的陪同下乘车前往布雷德利将军的司令部，当时他正在指挥这场攻击战。我们快要到目的地的时候，在山谷发现了一所野战医院，于是我们停车，下去看看那里伤员的情况。医院里大约有350名伤员，他们虽然伤势都很重，但却都表现得十分勇敢坚强，并且时时关注战斗胜利的消息。
    正当我要离开医院时，看到一名士兵坐在包扎所旁边的一只木箱上。我走过去问他：“怎么啦，小伙子？”他答道：“没事儿，只是实在受不了了。”我问他这话是什么意思。他说：“我实在是害怕挨枪子儿。”我又问他：“那么你是没病跑到这里逃避打仗的喷？”他一听这话马上嚎啕大哭，我立刻看出他患的是歇斯底里病了。我用手套煽了他一巴掌并命令他站起来马上归队，拿出点男子汉的样儿来，他照办了。其实这名士兵是未经请假擅自跑出来的。
    我深信我在这个问题的处理上是完全明智的。如果其他军官也敢于这么做的话，那么那些借口患有“战争疲劳症”而实际上却是贪生怕死的现象就会大大地减少。

    十九

    1944年7月28日，布雷德利将军通知我，第3集团军将于8月1日中午投入战斗。在此期间，我要接手的第8军和第15军当时还未正式投入战斗。29日下午，我在库塞斯坦以南的地方发现了一个装甲师停在路边，与此同时，指挥官们正对着地图研究怎样才能渡过西埃纳河，好能顺着沿海公路向格朗维尔推进。我瞅了一眼地图，看那条河就在附近几英里的地方，于是我便亲自来到河边测了一下河水的深度。原来河水不过两英尺深，另外，据我观察，防守这条河的只有一挺机关枪，尽管它也曾向我射击，但却根本没打着我。了解了这些情况以后，我回到了指挥官那里，问他为什么不渡河。他说他不知道那儿是涨水还是退水，而且据他掌握的情况，敌军调集重兵把守这条河。我语气十分严厉地告诉他我刚刚去过那儿，我要求他也要亲自走一趟。他照办了。自从那时起，该师就成为第3集团军中最勇猛的一个师。那次是他们第一次打仗，他们需要被人推一把才能动起来。

    二十

    1944年7月31日，吃罢晚饭，加菲将军、哈金斯上校和我驱车来到了第8军司令部。我告诉该军军长米德尔顿将军，明天早上由我接手管理这个军。他说他很高兴我能来，因为他已经到达了目的地塞鲁河。我问他要不要渡河，他说，“不。”我告诉他说，很多战役失利的原因就是在该渡河时没有及时渡河，并命令他立即渡河。他解释说阿弗朗什以南的桥梁被炸，不知如何渡河。正当我们在一起商量怎么渡河时，接到了一个电话报告，说尽管该桥被炸但却仍可以继续使用，还有，第4装甲师占领了阿弗朗什以东的一座水坝，部队也可以从水坝上通过。于是我命令第8军当晚就开技渡河，他们当即照办。我在这里谈及此事，并不是要批评米德尔顿将军，他确是一位出色的军人，但在关键时刻，给予一点额外的动力有时也是很有用的。要是我们那晚没能夺下一个桥头堡的话，那么我们整个战局都会受到危害。

    二十一、

    第3集团军通过阿弗朗什走廊的行动几乎是不可能做到的，通往阿弗朗什有两条道，但只有一条从桥上经过。我军的两个步兵师和两个装甲兵师在不到24小时的时间内就通过了这条走廊。当时没有计划，因为我们根本不可能制订出什么计划。我只是把各军、各师的指挥官布置在一些关键的地方，部队一到就马上指挥他们通过。这是一次危险的行动，因为部队头尾相接地挤在一块儿，队伍长达好几英里，但除此之外却无它法来保证部队必要的行军速度。这次行动能取得成功全靠各位指挥官，特别是米德尔顿、伍德、海斯利普、加菲和盖伊全力支持，还有第3集团军参谋部门在顶着极大的压力下所表现出的非凡才干，当然也还多亏了上帝的帮助。

    二十二、

    第3集团军从阿弗朗什向摩泽尔河挺进的途中，为了不中断第3集团军的推进，在许多情况下，我们有必要做大量说服工作，而且我们还要很自然地承担起万一这次壮观的行动失败所带来的种种风险。
    我们遇到的较大的难题就是从圣纳泽尔到特鲁瓦的第3集团军的右翼全都空着，根本没有设置任何部队把守。我当时之所以作此决定，是因为我认为虽然当时德军兵源充足，但他们却缺乏快速反应的机动灵活能力，而我们向来以反应迅速著称的第19战术空军司令部随时能发现向我们进攻的大股敌军部队，并能很好地牵制住他们，从而使拥有很强机动作战优势的美军有足够的时间对付敌人。事实证明这项决定是完全正确的。

    二十三、

    大概在9月15日前后，有迹象表明，我们的汽油快用完了。我命令第20军和第12军继续向前推进，直到坦克用尽最后一滴油，然后再徒步前进。他们照我的命令做了，结果我们在摩泽尔河的对岸夺下了一个桥头堡。事前还有部分军长极力反对我这么做，说我这是一次毫无必要的危险行动。这次行动的成功再次证明了这并不是什么冒险行为。

    二十四、

    1944年9月30日，我视察了在南希的第12军司令部，在那儿我获悉第35师约两个战斗队在摩泽尔河以东一座小山头上遭到了敌军猛烈的进攻。在此之前，我曾下令不准丢掉一寸土地，于是我命令第12军军长动用他最后一支后备部队，即第6装甲师一部，以此来保住这个山头。第二天，我派当时的参谋长加菲将军去查看一下那里的战况。下午2时，他打来电话报告说第35师的两个战斗队刚刚接到命令要放弃那个山头。我告诉他立即撤销这次命令并把该军军长和第35师师长以及第6装甲师师长统统都叫到第6装甲师指挥部，让他们在那里等我，我立刻坐飞机赶赴那里。
    一到那里，我发现原来这三位指挥官都觉得没有取胜的把握，他们想来想去还是决定下达了撤退的命令。我要他们立即收回成命，并要让第6装甲师在次日清晨重新加入战斗。他们反对我的意见，说第6装甲师是我们手头剩下的唯一家底了。我说留在手头上项什么用，马上让该师投入战斗。
    第二天，第6装甲师和第35步兵师重新发起了进攻并取得了全面胜利。仅在一处阵地上清点出的德军尸体就超过了八百具。应该说参战的指挥官个个都是好样儿的，但他们实在是精疲力尽了，就像我前面所说的那样，疲劳过度会使人产生悲观的情绪。

    二十五、

    10月份的时候，在摩泽尔河和梅斯河以西作战期间，第20军军长沃克将军建议我们拿下德里安要塞。虽然战斗初战告捷，但事实明摆着，如果我们继续打下去，一定会付出相当惨痛的代价。从当时的情况看来，我必须违背我自己一直坚持绝不后退的观点，于是我下令停止这次进攻。作出这样的决定对我来说绝非易事。但是正是由于作出了这样的决定，我们不仅挽救了许多战士的生命，而且还在11月25日以较小的代价拿下了梅斯。

    二十六、

    至11月1日，第3集团军已经搞到了足够的油料、弹药及各项补给物资。这样一来，我就可以重新组织进攻，突破齐格菲防线，并在美因茨附近的莱因河上建立一座桥头堡。进攻时间定在了11月8日凌晨4时对分。当时的天气情况极为恶劣，河水暴涨令人望而生畏。7日晚8时，一位军长和一位师长一起来找我，他们对我说，他们认为明天一早根本无法展开进攻。由于中止进攻会对部队的士气产生极坏的影响，而且这么晚才提出来，通讯联络也是相当困难的。此时想要停止进攻看来已是不可能的了。因此我让他们俩推荐谁能来接替他们指挥部队进攻，因为我对他们说，只要我能找到愿意指挥这场进攻的人选，我就会撤换那些不愿进攻的人。于是他俩说，既然是那样，那他们还是继续指挥作战吧。
    尽管次日清晨的天气情况仍十分恶劣，但我们的进攻却取得全线胜利。当然，我们应当记住，军长和师长所受的体力上的消耗和所承担生命的危险要比集团军司令多得多。因此集团军的指挥官有责任在他手下将官精疲力尽、意志动摇的时候，猛击他们一掌让他们清醒过来。

    二十七、

    1944年12月19日，艾森豪威尔将军召集了布雷德利将军。德弗斯将军和我本人在凡尔登开会，他手下的参谋人员也出席了此次会议。会议决定由第3集团军进攻南部凸出地带。他们问我什么时候进攻。我说我可以用我的3个师在12月对日早晨发起进攻。我在；临来凡尔登之前就初步考虑过这个问题，确切地说，我用了18分钟才得出上述结论。艾森豪威尔将军则认为至少应该有6个师的时候再开始进攻。我对他说，我认为用3个师发起突然进攻要比等到6个师再动手有利，特别是在当时我根本不知道到哪儿去弄那3个师。实际上第3军率领第80师、第26师和第4装甲师在12月22日早晨就发起了进攻，比预定时间整整提前了一天。
    进攻打响后，我们对前面的情况一无所知，但我们下定决心一定要打到巴斯托尼，12月26日我们拿下了巴斯托尼。我确信这场提前发起的进攻对战争的胜利起了相当大的作用。

    二十八、

    12月27日，按预定计划第87步兵师和第11装甲师应在28日午夜在纳夫夏托附近并入第8军，以便在29日上午9时发起进攻。由于路难走，这两个师直到29日天快亮时才赶到了指定的集合地点，因此米德尔顿将军请求将进攻时间推迟一天。但我命令他无论如何也要在当天上午发起进攻。因为我的第六感官告诉我当天进攻是至关重要的。进攻开始后，部队很快就打入德军两个半师组成的反击部队的侧翼。要是我军推迟一天进攻，那么德军的反击就会完全切断我们刚刚建立起由阿尔隆至巴斯托尼的脆弱通道。

    二十九、

    在整个凸出地带战役期间，我一直很想从埃赫特纳赫向北沿里杰公路发动一次进攻。最后，第12军用第80师和第5师及第76师的一个装甲战斗群从左到右强渡了奥尔河和绍尔河。我认为这场大胆的进攻的可取之处就是当时谁也没有想到渡河会取得成功。荣誉应归功于第12军和强渡过河的各师官兵。我惟一的贡献就是把握住最佳时机，最终强渡成功。

    三十、

    2月19日，沃克将军打电话对我说，假如我能从最高统帅部的预备队里搞到一个装甲师，他就可以用这个师和第94师肃清萨尔三角地带并且占领萨尔堡。于是我借来了第10装甲师，并获准让他们参加了这次特别的战斗，两天后战斗胜利结束了。此后我们又不断地排除一些流言蜚语，好让布雷德利将军同意我们继续使用第10装甲师直到最终攻下特里尔为止。我敢说为了赢得这场战争的胜利，这是我有史以来推—一次到处哀求、借用部队甚至是采用偷调部队的办法。占领特里尔是打响法尔茨战役的关键一战。

    三十一

    1945年3月，第1集团军和第3集团军从左翼展开了梯次进攻；即第1集团军在前，第3集团军在后，这种进攻方式旨在从科布伦茨到科隆直接插入莱因河。但是，当我们渡过盖尔河之后，我让第4装甲师大举进攻。因为我担心上级会命令我们停止进攻，所以一连24小时都没向上级报告情况。直到过了24小时，这个师完全投入战斗而无法让它停下来时才向上级报告。结果该师轻而易举地抵达了莱因河。事实再一次表明，看似危险的事，实际操作起来并非如此。就我个人而言，我并不认为我作出这样的决定应受到如何的褒奖，我只不过是作了一个决定而已。

    三十二、

    大约在3月18日前后，我们已经知道，如果第3集团军不在英军的左翼部队渡莱因河之前夺下一个桥头堡，那我们就得把部队交给他们去指挥，而且还得采取防守方式。我们谁都不希望出现这种情况。因此我命令埃迪将军一定要在对日以前渡过莱因河。第12军第5师强渡莱因河可称得上军事史上的壮举，渡河的成功应完全归功于军长埃迪将军和师长欧文将军。我只不过起了些出谋划策的作用。事实上，埃迪将军渡过莱因河所用的时间比我预想的还提前了24小时。

    三十三、

    1945年9月22日举行的记者招待会。
    这次记者招待会使我失去了对第3集团军的指挥权。说得明确些，第3集团军的大部分士兵都是新入伍的，当时他们为自己能在这样一个部队里服役倍感兴奋自豪。但我却要直言不讳，因为我觉得到了让人们知道实际情况的时候了。我的语言没有经过仔细推敲，因为我迄今为止还没见过哪个国家成功的政府机构是通过字斟句酌产生的。
    有一件事我过去不能说，现在还是不能说。我之所以一门心思地在德国建立秩序，就是想阻止它走俄国人的道路。我担心我们愚蠢的对德政策会使它投进俄国人的怀抱，这样就会使整个西欧都变成共产主义阵营。
    每当我想到我最后一次克尽职守的机会已经不复存在时，我就会感到格外惆怅。但至少可宽慰我心的是，我已尽我所能把上帝赋予我的机会把握得恰到好处。

    ------------------


北极星书库-乔治·巴顿-狗娘养的战争-附录C 作战训令-www.ebook007.com

附录C　作战训令

       陆军邮政9563信箱　　　　　　　美国陆军第3集团军司令部
                                              1944年3月6日
    内容：第1号训令
    致：各军、师以及各独立部队指挥官
    1．总则本训令向你们，各高级指挥机关的军官们阐述涉及本集团军的作战指挥、作战程序以及管理等方面的原则，以此作为你们下达命令的准则。
    2．指挥
    a．领导
    （l）尽职
    每一位指挥官，在其管辖范围内，要亲临指挥。任何指挥官，假如在既没有阵亡、也没有负重伤的情况下，又未完成他的既定任务，则该指挥官就是没有尽职尽力。
    （2）视察前线
    指挥官或他的参谋长（绝不要两人同行）应当每天带领各参谋部门、通讯、医疗、军械、工兵以及军需部门的一名代表视察前线。为了避免重复视察，参谋长要选择好视察的地段。
    参谋军官的职责是观察而不是干预。他们除了观察自己负责的工作之外，还必须观察并且汇报一切重要的军事情况。务必记住，表扬比指责更有效果。还须记住，身为上级领导，你的首要任务是，在亲临部队视察期间，要亲眼观察那里的情况，并且要让所在部队看到你光临他们的部队。
    b．执行命令
    在完成一项任务过程中，发布命令只不过履行了百分之十的职责。剩下的百分之九十的职责则是通过你本人或者你的参谋人员亲；临现场进行监督，以此保证这项命令得到正确的、坚决的执行。
    C．参谋会议
    每天在情报处和作战处能够挂好地图的时候尽早举行参谋会议，出席会议的要有司令官、参谋长、各参谋部队负责人、军医主任、通讯主任、军械主任、工兵主任以及根据需要召集的其他特别参谋部门的负责人到会。在a条第2段提及的前一天去前线视察的参谋军官也要出席会议。出席会议的人员发言要简明扼要（注意：去前线视察的参谋在视察过程中如果发现需要立即采取行动的情况，他要在返回后立即如实向参谋长汇报）。随后由司令官说明他的意图，参谋长分配当天参谋军官视察的地段。
    d．作息时间
    参谋人员，不论是军官还是士兵，不休息就不能持久工作。各部门必须编制值班名册并且坚决照此执行。在战斗期间，参谋工作的紧张繁忙是周期性的。在集团军和军一级，天亮后1至3个小时以及天黑后3至5小时是最繁忙的时刻。在军以下部队以及行政和供应部门工作的参谋人员，忙闲的周期各不相同，但是总的情况是完全一样的。一旦情况需要，每个人必须夜以继日地工作，不过这种紧急时刻并不经常发生：精力充沛的人在压力很重的情况下就能坚持得更久，并且承担更多的繁重任务。
    e．指挥部位置
    指挥部越靠近前方，驱车往返前线耗费的时间就越短。集团军指挥部和师部之间的距离，以c＆R车行驶一个半小时内能到达最为理想。下级单位指挥部到前线的行车时间应该相应缩短。
    如果上级指挥部同其所属下一级部队的指挥部同设一处或者相距不远，就可以节省很多时间和电线。师和师以上指挥部必须至少有两个梯次；前进指挥所和本节提及的指挥所。前进指挥所应该尽量精干机动，再加上少量的无线电通讯设施。
    3．作战程序
    a．地图
    人们往往不愿意相信，仅仅通过在安全隐蔽的指挥所里研究地图就能获得很大的好处。这种看法是错误的。
    为了通览战斗的全局并且便于制定切合实际的计划，各种地图是必不可少的。
    此外——还有一点非常重要——研究地图可以了解到何处出现了紧急情况，以及何处可能发生紧急情况，从而说明指挥官应该何去何从。在高级指挥机构里，挂一张比例适当并标明公路、铁路、河流以及城镇的战区地图比那些地貌线条横七竖八而且描着大量非实质性内容的大比例尺地图更有用。
    b．计划
    计划必须简明扼要而且具有灵活性。实际上计划仅仅是一种基础，在这个基础上你可以随机应变。计划应该由准备执行计划的人员着手制定。
    c．侦察
    切忌过多的侦察。在战斗前后以及交战期间要利用一切可以利用的手段。侦察报告必须是客观事实而不是主观臆断；正面的和反面的内容都要。不要盲目相信截获的情报；要反复核实，因为有时候，一方故意发出些假情报让对方截取。
    d．命令
    （l）正式命令
    在正式命令下达之前应先发布训令并且举行由有关人员参加的会议。通过采取这种办法，该次作战的总目的连同各主力部队需要完成的任务就会一清二楚。这样，一旦在战斗期间出现通讯联络中断的情况，各指挥官能按照而且必须按照部署行动以便实现上述总目标。命令本身应该简明扼要，并且附有一份草图——命令指出要完成的任务，而不是完成任务的方式。命令实际上是一份备忘录，另外也表明了下达命令的指挥官承担的责任。
    （2）简令
    命令下达以后，你一般不会再收到另外一份正式命令，但是会接到许多简令，有书面的，有口头的，这类简令有时通过电话下达，有时则当面亲自下达。
    所有的口头命令都必须记录下来并且要向下达命令的人复述命令的内容。你的下级对你的命令也应照此行事。
    要写日记，要把所有的命令以及行动结果按时间顺序记录在日记中。
    下达的命令要简短，命令要及时发出；如果可能，应当亲自用口头方式下达命令。战斗中上级军官上门发布命令总比下级返回接受命令容易得多。
    一个师从师部接到命令到执行命令应该有12个小时的准备时间，若有18个小时则更充裕一些。
    （3）准备命令
    准备命令非常重要，务必及时下达。它不但适用于战斗部队也适用于军医主任、通讯主任、军需主任、军械主任以及工兵主任。上述这些负责人必须迅速得到各项准备命令，因为他们也要制定计划，调动部队。如果他们没有行动起来，战斗部队就无法打仗。
    向隔一级的下属部队发布命令，无论是否正式命令，都是非常有害的。
    （4）让部队保持消息灵通在战斗前后，要采取各种办法，使部队了解下一步的任务以及他们所取得的成绩。
    4．行政：
    a．供应
    （l）总则
    供需双方应共同承担供应责任。
    前方部队必须预测各项需要并且及时提出申请。他们务必随时准备使用一切手段帮助搬运补给品。
    军需部队必须按时将补给品送达指定地点。他们还必须做到：通过深入调查研究，能够预测各项物资的需求量并且在接到申请之前就已经开始准备补给品。
    要有坚定不移地争取成功的决心，其重要性丝毫不亚于为第一线作战部队提供补给品。
    （2）兵员补充
    兵员补充就是备用零件，是部队的储备物资。前线部队必须及时申请兵员补充，同时在后方时就应预计到兵员补充的需要。科学的预测不仅可以有备无患，而且比发现重大误差后再纠正要迅速得多。在战斗间隙，你就可以计算一下部队的兵员情况。要使你的战斗部队保持满员。没有步兵的连队同一辆没有汽油的坦克一样毫无用处。
    （3）医院
    后方医院或者野战医院必须紧靠前线。要亲自去探视伤员。
    b．授勋
    授勋的目的在于提高部队的战斗力，因此必须及时颁发勋章。参谋部门应该有一名军官接受过撰写嘉奖令的训练并且督促各部门审阅。
    c．纪律
    纪律只有一种，那就是严明的纪律。如果你不能执行纪律并且不能使部队保持严守纪律，那么你就可能成为杀人犯。你一定要树立好的榜样。
    5．谣传
    对那些根据天黑以后的侦察情报所编写的报告不要轻易相信。同样，也不可轻信根据轻伤员和掉队士兵提供的情况而编写的报告。因为尤其是那些掉队者总是想方设法描绘出一幅幅耸人听闻的场面以此为他们自己的行为辩护。在夜晚接到求救信号的情况下，要想动用预备队是很危险的，而且通常难以办到。部队即使在夜间遭到攻击，也不可能被彻底消灭。他们务必坚持下去。要等天亮以后再发起反击，但需要经过周密的侦察并且注意协同作战的情况。
    6．条件
    强壮的身体是克敌制胜的必要条件。
    精疲力尽的军长、师长多于精疲力尽的军和师。疲劳使我们都失去了勇气。体格健壮的士兵不易疲劳。
    7．斗志
    不要前怕狼后怕虎。
    美国陆军中将，指挥官
    小G．S．巴顿《签字》陆军邮政403信箱机密
    美国陆军第3集团军司令部
    内容：第2号训令致：
    各军、师以及各独立部队指挥官．
    一、本训令强调那些战术的和行政上的常现，因为以往的战斗经验使我以及在我手下供职的军官们懂得，这些常规至关重要。
    二、你们切忌只把它们印出来并且下发之后就算完事了。你们有责任在指挥战斗的过程中自觉地运用这些常规。
    2．纪律
    一、纪律只有一种，那就是严明的纪律。没有严格的纪律，士兵们就不能有坚强的战斗纪律。
    二、纪律基于从军为荣的信念，一丝不苟的作风，以及相互尊重、相互信任的气氛。必须养成严守纪律的习惯，才能抑制对战斗的冲动并克服对死亡的恐惧。
    三、我军战无不胜的历史证明了我们是世界上最优秀的军人。你们的士兵应该为此感到自豪。你们也应该感到自豪。它应当使你们的部队充满百折不挠的自信心和大显身手的自豪感。
    四、全体军官应对士兵和国家怀有尽职尽忠的责任感，对玩忽职守的行为和人决不姑息迁就，只有这样，纪律才能得到维护。那些不懂得奖优罚劣的军官，在和平时期是废物，在战争中则是容易贻误大事的庸人。
    五、军官必须以身作则，言行一致。他们必须有胆有识，举止规范并且保持军容整齐。
    六、执行纪律的一个主要目的是要保持戒备状态。平日懒懒散散以致忘了敬礼的士兵很容易成为敌人突然袭击的牺牲品。
    七、战斗经验证明，正规的哨兵换岗、降旗以及严格管理的日常列队等仪式，对于官兵做好战斗准备、执行完善的纪律、保持军容威武整齐、提高克敌制胜所必须保持的警惕性是非常有帮助的，有时是必不可少的。
    八、当第3集团军的部队处在作战地带之外，又未进行战术演习或者靶场射击时，军和师的指挥官要监督下列事项：
    a．进行正规的队列训练，每一个连或连级单位至少要有一名军官参加，此外，如果有可能，每一个团或者独立营至少要有一名校级军官参加。
    b．各级部队都应当举行正规的降旗仪式，这应当成为惯例。除了士兵之外，连级全体军官均应在场。团和独立营一级的降旗仪式至少应有一名校官参加。
    C．如果有乐队而且营地的条件允许，则应经常举行团、营级降旗行进式和类似的仪式。
    d．部队和在编的卫兵要严格按照野战条令26-5款的规定执行。如果有乐队，要经常举行正规的卫兵换岗仪式。e．在队列训练中，军官的着装要与士兵的服装保持一致，所有的军官要自始至终参加所在部队的操练和行军，包括行军去训练场、靶场以及返回驻地。
    九、军官时刻都要履行其职责，他们的职责涉及美国陆军中级别低于自己的每一个人——而不仅仅限于本部门的官兵。
    十、手持武器缴械投降的美国人不仅是懦夫而且是傻瓜。如果他们坚持战斗，就能够转危为安。
    十一、在敌人面前贪生怕死的人要被送交最高军事法庭，并且按照陆军法规第万条加以审判。根据以往的经验，我认为许多军事法庭对于这种最可恶的罪行过于宽大，因为对犯这种罪的人本来可以将其判处死刑。他们应该认识到，惩治初犯者才能拯救士兵的性命。贪生怕死的情绪必须治服，决不能任其肆意蔓延。
    3．战术的应用
    1．总则
    a．战斗原则
    （l）任何战斗情况都没有现成的解决办法。
    （2）只有一条不容更改的战术原则，即“利用一切手段在最短时间里最大限度地打击敌人并消灭之”。
    （3）在战斗中，伤亡的大小直接取决于你暴露在有效火力下的时间。用自己的火力削弱敌军的火力和攻击效率，同时加快进攻节奏，缩短暴露时间。平时多流一滴汗，战时少流一滴血！
    （4）让敌军丧胆可以赢得战斗的胜利。杀伤和击毙敌人可以引起敌军的恐慌。杀伤和击毙敌人要有强大的火力。背后的火力比正面的火力更加致命，它的有效程度比后者高两倍。你必须用正面的火力牵制住敌人并且迅速地从敌军侧翼绕到其背后发起进攻。要尽可能避免向严阵以待的敌军阵地发动正面进攻。
    （5）“用火力牵制敌人，在运动中运用火力，狠摸敌人的要害部位”。
    （6）要迅速地猛击敌人；也就是说，团级使用两个营，军一级使用两个师，集团军使用两个军，在敌军部署完毕之前最大限度地展开你的兵力。
    （7）你的实力永远也不会太强大。无论是一兵一卒，还是一枪一弹，只要不延误你的进攻，就应妥善加以保存。德国人堪称首屈一指的挖战壕专家。
    （8）使用的兵力越多，攻势愈猛（不管是人员、坦克还是弹药），损失就愈小。
    （9）绝不能突出地盘。守住已有的地盘要比重新夺回失去的地盘的代价小得多。千万不要在夜间把部队拉到后方去休养整编，即使在白天，也只能在万不得已的情况下这样做，因为这类调动会引起恐慌。
    （10）我们的迫击炮和大炮在射击时是精良的武器。火炮闲置不用就是废铁一堆，因此要不断地射击。
    b．特殊条件下的战术规则
    （l）行军要走公路，作战要在旷野。在法国，每当我们发现公路的许多地方埋设了地雷或者遭到了破坏，那就意味着离敌军不远了。只要发生这种情况，就应离开公路继续前进。但是如果可以走公路的话，则应沿公路前进以便争取时间，节省精力，直到双方交火为止。
    （2）只有在遭到敌军射击处在迫不得已的情况下，部队才应散开呈散兵线。
    （3）在为对付可能出现的坦克进攻而需要沿着起伏不平的丘陵地带前进的时候，以及在采用我在西西里手记中叙述过的交互跃进方式的情况下，切记，要不断地发射反坦克炮。
    （4）在山区作战要先占领制高点。最好在白天进行侦察，然后派一个加强排于黎明时分去进行夜袭。
    （5）欲强行通过一道关隘，首先要夺取制高点。总是能够发现通往山后的小道。记住，诱人深入的通道肯定已有重兵把守，假如在没有夺取制高点进行掩护的情况下贸然前进，那无疑是自取灭亡。
    （6）地雷的作用主要是在精神上干扰士兵。我军触雷伤亡的人数不超过百分之十。部队遇到雷区时，要么通过要么绕行。还没有足够的地雷能覆盖整个大地。与其探雷前进还不如绕道行进省力；但是，当先遣分队迂回前进时，工兵应该着手排除大道上的地雷。各部队应该配备探雷器并且掌握使用的方法。再说一遍：你必须通过雷区！
    （7）部队在达到最后目标之前绝对不能掘壕据守；只有到达目的地以后才能构筑工事，架设铁丝网，并埋设地雷。
    （8）炮兵的狭长堑壕应该挖在距离火炮10码之内的地方。堑壕不能修在树底下，因为树木会引起炮弹在空中爆炸。必须装上伪装网，这样，当伪装网被击中着火时，可以立刻将其掀掉。
    （9）发起进攻前的准备时间要充分。一个步兵营打一场协调一致的进攻至少需要两个小时的准备时间。过分仓促地发起进攻会造成无谓的损失。
    （10）在战斗中，小股部队（排、连，甚至营）总会处于以下三种形态中的任何一种形态，即前进、停止或者后退。如果他们停止不前或者后退，他们会成为极易捕捉的打击目标。因此，他们必须前进。当遭到射击，尤其是遭到炮火射击时，要快速前进以此避开敌军火力的射击范围。切勿后退。火炮缩短射程的情况是很少见的。
    （11）警戒部队必须开得更远些，夜间必须在室外警戒。无线电联络车应该远离公路，或者停在可以监视公路的地方，或者停在能让一名乘员从近距离监视公路并且传递重要情报的地方。
    （12）为了建立环形防线，我们用于布雷和在阵地架设铁丝网的时间往往过长。应该利用更多的时间训练布雷和排雷。
    （13）如有可能，一个步兵师应配备一个4．2型化学迫击炮营，一个步兵团在战斗中应该配备一个4．2型化学迫击炮连。
    C·一般训练
    （l）要加强官兵吃苦耐劳的训练。士兵和军官都应该能在全副武装的条件下用10分钟跑完1英里，用两个小时行军8英里。士兵们在同敌军激烈交战时，要想不消耗体力是不可能的，如果他们在投入战斗之前已练就一副强壮的体魄，那么在剧烈的战斗中，他们的体力就不至于下降得太快。
    （2）安装和拆卸迫击炮和机枪要耗费很多时间。要不断地进行拆装枪炮的训练，这样操作起来就能得心应手而且在夜间也能完成装卸任务。我们建议采用迫击炮梯级瞄准方法。
    （3）由于不赞成为发起黎明前的攻击而让部队在夜晚进入阵地，趁天黑行军至黎明攻击位置，因此我军的夜战能力很差。我们必须学会夜间进攻的本领。
    （4）要磨快斧子、稿子和铲子，并使其保持锐利。
    （5）仗是由一个个排和班去打的，因此必须重视对小部队作战的训练工作，这样，小部队的作战也可以变得同密集队形的操练一样准确无误。不失时机地果断实施一项大体不差的解决办法比10分钟以后提出的一个完美无缺的解决方案更可取。
    （6）从班一级部队到团一级部队，进行作战训练应使用沙盘，进行沙盘模拟演习的军官和军士应该下达他在战斗中将会作出符合实际的命令。沙盘不必过于复杂。屋子背后一片平地就蛮好并且省事得多。
    （7）官兵必须精通他们的武器装备。必须用这些实战需要的装备进行训练。调到战区的装备应该即刻可以使用。
    d．军官须知
    （l）军官必须充满自信心，并且信任他们的士兵。树立自信心并培养对部下的信任感的两种最佳方法，是由军官细致地指导密集队形操练和由各排独立行军48小时到50小时，在此期间，各排要完全依靠自己，独立行动。
    （2）初次参加战斗的部队各级指挥官包括司令官在内必须由作风硬朗的人担任，战斗中，他们必须亲临前线。
    （3）副官或者参谋部门的秘书必须编制反映伤亡、物资损失、俘虏人数、缴获的物资以及人员和物资补充情况的详细报表，随时供指挥官参考。必须制定两类表格。第一种按传闻预测为基础进行编制，第二种则按各种数据修改而成。人们会惊讶地发现两者的结果是多么相近。
    （4）要记下你请求炮火和空中支援的时间和炮火以及空中支援来到的时间。如果支援未能到来，要如实记录。
    （5）目前普遍存在忽视复述口头命令的现象。这种疏忽肯定会导致重大错误。
    （6）拟就各种电文和命令必须使用简练的军事术语。
    （7）最大限度地使用有线通信。从速度和安全考虑，一部有线电话抵得上3部电台。
    （8）有些营、连指挥官不利用通信员或者步话机。他的身旁或者周围经常没有通信员。
    （9）公路枢纽处的宪兵必须携带地图或者示意图，以此展示各条公路的走向以及部队的位置。
    （10）如指挥部设在一处的时间要超过6个小时，则不要把大型无线电台设在该指挥所附近。假如万不得已需要延长电台的使用时间，必须将电台分散设置在远离指挥所的地方并且采取遥控手段。
    e．俘虏
    40岁以上的德军俘虏比年轻俘虏更容易交待情况。必须分别对他们进行审问，不要把他们送回关押年轻俘虏的囚室里去。其他国家的俘虏谈起话来通常无拘无束但是不可轻信。审问时也应该避开青年纳粹分子，审问后也不要把他们同后者关押在一起。
    f．无谓的炮击
    上级炮兵军官要追究无谓的炮击事件。
    g．不必要的要求指挥系统中存在着一种倾向，即以训练和提交报告为由对下级军官提出过多的要求，从而加重了他们的负担。你要砍掉不必要的要求以便减轻他们的负担。
    2．步兵
    a．步兵为了靠近敌人必须运动。要运动就必须射击。如果肉眼无法看见具体的目标，步兵必须用各种武器扫射敌军占领的地域。要边行进边射击。这样可以削弱敌军火力的命中率同时增强我们的信心。要出其不意地进行射击。各种子弹会发出令人胆寒的声音并给敌军造成伤亡。遭到射击时停步不前是愚蠢的。遭到射击时停步不前也不进行回击就等于自杀。前进时避开敌人火力。军官们必须身先士卒。
    b．用各种重型武器掌握进攻的节奏。在营一级，重武器连掌握该营的节奏。在团一级，掌握进攻节奏的是团的加农炮连。步枪轻机枪射击者要确保重武器有机会运动。
    换言之，步枪轻机枪的射击能增强重武器的杀伤力。
    c．迫击炮要消耗大量的弹药。在24小时之内81毫米迫击他要消耗八百发炮弹，60毫米迫击炮要消耗500发。必须动用各种运输工具来供应这些为数庞大的炮弹，迫击炮阵地附近的每一名步兵都应该扛上一发炮弹并且堆放在前往战斗途中的一个预定位置上。当步兵停止前进时，他们必须据守阵地用全部迫击炮、机枪和反坦克炮火力打击敌人。
    d．除非把反坦克炮当做轻型火炮使用，否则反坦克炮应该部署在不易被敌军发现，而我方在反坦克炮有效射程之外就可以发现敌军的地方。
    e．死在刺刀下的人寥寥无几；许多人害怕拼刺刀。战斗打响时就应该上好刺刀。士兵应该把刺刀擦得雪亮。德国人不喜欢拼刺刀，因此他们的拼刺刀技术比我们差远了。我们的士兵应该深知这一点。
    f．M－l式步枪是世界上最精良的步枪。如果你末发现敌人，至少应该向敌军可能出没的地方射击。
    g．必须在接近敌火力中心或者与之平行的位置上对敌机枪阵地进行不断地射击。这样可以牵制敌军火力直到掷弹手用炸弹和刺刀从背后消灭敌军。
    h．我军实际上没有考虑过火力分配问题，其结果是一部分已被发现的敌军牵制了我军的全部火力，同时隐藏的那部分敌军却毫无顾忌地向我军开火。这种错误必须予以纠正。
    i．步兵营是派出去单独执行任务的最小规模的部队。如果用一个营单独执行任务，应为其增添火炮、反坦克炮。高射炮，如果可能，则配备坦克和工兵。
    j．装甲兵不应该搭乘车辆进攻。步兵应该使用机动车辆实现快速疏散和集合。
    k．夜间进攻指的是利用黑夜或者借着月光进攻。在没有月光的夜晚，进攻应该在黎明前两个半小时发起；在有月光的夜晚，则乘着月光进攻。夜间进攻之前，必须在白天进行周密的侦察和充分的准备。进攻的目标决不能太多而且要便于在夜晚能够识别。可以采取纵队或者并列纵队等进攻队形。距离和间隙要缩短。进攻必须要向纵深发展。
    1．在我步兵被敌军发现后，首先，必须组织好支援火力，以便打击敌人；其次，要粉碎敌军在黎明时发起的反击。部队的前后顺序应为巡逻队、警戒分队和突击纵队。当与敌军交火时，警戒分队和巡逻队随即取消。除了突击纵队以外，还应留有预备队，以便用于天亮后扩大战果。必须使用口令以及在袖子上或钢盔上做出识别符号。应该使用具有进攻力的手榴弹。一旦被敌军发现，应当迅速开火同时高声喊杀，并且迅速冲入敌阵拼刺刀。
    m·防御时可以采用能够相互支援的小集群纵深配置，周围应当架设铁丝网并且理好地雷。
    n．步兵军官都必须能够观察和指挥炮火。
    3．炮兵
    a．百分之六十五至七十五的炮兵目标是由前方观察员提供的。这些观察员还提供相同数量的战术情报，但是这些观察员提供的上述两种情报中，有许多来源于步兵。因此前方观察员必须同步兵密切配合。他必须受驻营炮兵联络军官的指挥。夜间，炮兵军官同步兵呆在一起，不必返回炮兵部队。
    b．一旦占领某个阵地以后，前方观察员必须通过炮兵联络军官报告他可以用炮火控制的某一条敌军可能借以发动反击的道路。这种情报必须送达营指挥官。
    C．观察人员必须具有昼夜工作的能力。为可以使用任何口径的武器在任何时候打击任何意外的目标，为此必须培养前方观察员的应变能力。
    d．炮兵观测员要主动引导炮火去打击正在向我步兵部队轰击的敌军炮火。步兵军官同样有责任请求炮火支援。
    e．掩护炮兵阵地的我方机枪阵地的位置必须靠前，以便阻止敌军轻武器火力干扰我炮兵的射击。
    f．修筑假炮兵阵地。在选择地点时，要避免将这类阵地设在靠近其他武器装备的位置上，以免其他武器受到打击假炮兵阵地的火力的影响。
    g．用燃烧弹和高爆炮弹进行密集轰击可以阻止坦克的进攻。
    h．炮兵阵地要尽量靠前，一有机会就应向前移动。
    i．装甲部队
    a．装甲部队的首要任务是攻击敌步兵和炮兵。敌军的后方区域是装甲部队大显身手的理想地带。应使用一切手段运动到敌军的后方。
    b．我军装甲部队战术和技术训练是正确的。还应该特别重视培养坦克手进攻敌人的意识。
    C．用装甲部队进攻敌军侧翼是打击敌军反扑的成败关键之举。因此在步兵实施纵深突破时，由装甲部队担任后方保卫不仅可行，而且很安全。
    d．严格说来，所谓的“坦克地带”是不存在的。有些地带比其他地带要好一些，但是坦克必须而且能够在任何地带作战。
    e．装甲师的完整性应当得到保护，可以采用统帅部坦克营的办法，负责为步兵提供专门的、密切的支援。在执行上述任务时，坦克应该尾随步兵，采取快速隐蔽的方式前进。直到战局需要坦克介入时才准许其撤去伪装。战斗中坦克要密切协同步兵进攻。
    5．侦察
    a．必须重视侦察工作，特别是步兵尤其要重视夜间侦察。每天晚上通过抓获俘虏和观察敌军行动等手段来收集情报是必不可少的。巡逻队须由得力人员带领。除非发生非常紧急的情况，从安全方面考虑不应该部署机械化侦察部队。
    b．侦察部队的下级军官必须善于探听消息，善于刨根究底。他们的报告必须准确而且有根有据。负面情报的重要性丝毫不亚于正面情报。情报必须毫不犹豫地迅速用无线电台发出去。如果可能，提供情况的部队的方位应该编入规定的密码中。可以采取磁力方位角和观察点的距离测定敌军的位置。侦察部队的成员都应该明了那些他们正千方百计要弄到手的情报。一个师在其正面取得的侦察结果必须报知友邻部队。
    c．侦察时决不可失去联络。夜间失去联络时，各监听站应该从我军战线向前走出6英里。必须加紧日间侦察直至取得联系为止。夜间侦察使用轻型坦克常常可以诱使敌军开火从而暴露其位置。
    4．防空武器和反坦克武器
    1．防空武器
    a．每一个炮兵连、步兵连或坦克连应该至少配备一防空火炮，最好是自行火炮。师以上的司令部应该配备两门高射炮。每一个155毫米或者更大口径火炮的炮兵连应该至少携带两个高射炮座架。由于我军掌握着空中优势，因此除非遭到攻击，平时不必使用高射炮。用防空武器打坦克也非常有效。
    2．反坦克武器
    a．牵引式反坦克炮应当尽量靠近前线并且部署在敌军坦克可ggY4过的通道上。反坦克炮必须部署在不易被敌军发现、我方在反坦克炮有效射程之外就可以发现敌军的地方。自行反坦克炮应作为预备队，以便打击敌军装甲部队的进攻。反坦克炮部队应该确定通往可能的战场的路线和射击阵地。反坦克炮手都应进行能把反坦克炮当做火炮使用的训练，并且要有大量高爆炮弹。
    5．维修
    1．各种武器应该保持完好。
    2．应该加强预先维修，重点尤其要放在轮胎气压、润滑系统、蓄电池、电压和冷却器用水等问题上。在乘员休息之前必须检修完各种车辆并且确保这些车辆可供使用。按照614、A－R、8505条款在车辆上做好标记。
    6．关心士兵
    1．军官的职责不仅仅是指挥士兵作战，而且在平时要关心他们的身体健康，要了解他们的愿望。军官必须冲锋在前，躲避敌军射击在后。同样，行军结束后，他决不能先考虑个人的舒适。他必须检查手下的士兵是否得到了关心照顾。军官时刻要重视士兵的口粮问题。他应该充分了解士兵以致任何疾病的症兆或者神经紧张的迹象都逃不过他的眼睛，另外，军官要能够采取必要的行动。
    2．他必须关心士兵的双脚，注意靴子是否合适完好，袜子是否合脚，因为无论鞋袜是松还是紧，都会引起双脚的疼痛。他必须预先估计到天气变化并且为士兵申请和领取合适的衣物和鞋袜。
    3．野战医院和后方医院要在敌军炮火射程所不及的前提下，尽量靠近前线。伤员在送往医院途中耽搁的时间越短，治愈的希望就越大。
    4．医院应该设在开阔地带并且要有醒目的标记。不准联络飞机或者车队停留在医院附近。这种现象会给敌军袭击造成借口。
    5．就伤亡而论，成功的士兵总是以微小的代价去取得战斗的胜利，但他必须牢记，发动猛烈的进攻尽管在当时要负出沉重的代价，但最终能够挽救更多的生命。他必须记住，要特别注意补充兵员，要让他们尽可能迅速地适应新的部队并能在军中和睦相处。
    美国陆军中将，指挥官
    小乔治·S．巴顿（签字）陆军邮政负B信箱机密
    美国陆军第3集团军司令部
    1944年9月25日
    内容：第4号训令致：
    各军长及第19战术空军航空队指挥官：
    1．由于我们面临严重的供应局势，因此最高司令部下达指示：第3集团军连同所属各支援部队以及位于该战线的第9集团军各部队，在接到进一步的命令之前将采取守势。
    2．显然，要圆满地完成这项任务，需要特别注意以下两点：
    a．第一，决不能让敌人察觉我方弃攻为守的态势变化，如果敌人获悉这一点，那么肯定会从我正面抽调部队去对付盟军的其他部队。
    b．我们必须要掌握一条合适的出击线，这样，一旦最高司令部命令我们恢复进攻，我们便可以迅速地向前推进。
    3．为了执行上述第2款a项的任务，我们将不挖掘战壕，不架设铁丝网和布雷，但是我们将利用狭窄的警戒地带，并且在适当地点用高度机动的预备队给予支援。我们还将用（师级、军级以及集团军所属的）各级炮兵力量封锁敌军坦克可能借以进攻的所有通道。由集团军炮兵主任负责弄清这些集结区由北向南的位置并且将它们标在统一的地图上，以便发给各有关单位，这样，任何一个集结区都可以迅速地开火。第19战术空军司令部指挥官也应该拥有这样一份地图，这样他可以最迅速地调集飞机去打击任何要害地域。利用机动预备队发起反击应有周密的计划，反击要做到迅速地围歼敌军，因为我们的目的不是击败敌人而是消灭敌人。
    4．为了确保未来进攻时有一条合适的出击线，我们将采取适合我们日趋减少的供应量的有限行动，这种情况要用虚线标在附带的透明图上。为了给上述有限行动提供必要的手段，我们要尽量限制汽油和弹药的消耗。
    5．除了同敌军对阵的队伍以外，其余的部队只要情况许可都应该在室内宿营。只要部队在室内得到了休息并且补充了装备，就可以不断地担负起战术进攻的任务。
    6．本训令所阐述的防御指示仅限于将级指挥官传阅。
    7．最后，我再一次向诸位致意，我欣赏诸位在以往的战斗中表现出来的勇敢精神和克敌方略。我们只是在等候命令以便重新踏上我们克敌制胜的征程。
    美国陆军中将，指挥官
    小乔治·S．巴顿（签字）

    ------------------


北极星书库-乔治·巴顿-狗娘养的战争-附录D 集团军的编成-www.ebook007.com

附录D　集团军的编成

    很多人并不清楚一个集团军的编成情况，扼要地说明一下战时集团军的编成，会让许多人感兴趣的。
    一个集团军的总兵力在10万人至30万人，它取决于该集团军下属的军和师的数量（上述兵力数字不包括实施支援的空军部队）。第一，部队要作战；第二，部队要吃饭；第三，部队必须具备快速运动的能力。最后一点极星书库||http://www.ebook007.com


北极星书库-乔治·巴顿-狗娘养的战争-附录E 巴顿绰号集锦-www.ebook007.com

附录E　巴顿绰号集锦

    “赤胆铁心的指挥官”——舆论界
    “美军中的匪徒，真正的斗士”一一活兴
    “最残酷的军纪森严的教官”——美国远征军同僚
    “战时的无价之宝，和平时期的捣乱分子”——史密斯少将
    “首屈一指的作战指挥官”——布雷德利
    “克拉克堡的疯子”——军中同僚
    “绿色大黄蜂”——陆军部军官
    “没人要的狗东西”——美军参谋部军官
    “拍马大师”——布彻中校
    “牛皮大王”——西西里官兵
    “难管教的孩子”——美陆军部长史汀生
    “美国最伟大的作战将领和常胜将军”——美军总参谋长马歇尔
    “美军中顶呱呱的打气人”——手下参谋
    “一位伟大而优秀的将军，还是一位福将”——艾森豪威尔
    “老头儿”——手下士兵
    “西西里狂人”——舆论界
    “铁甲战神”——舆论界
    “臭嘴将军”——史密斯将军
    “老牛仔”——陆军记者
    “狗娘养的”——许多人在背后这样称呼他。

    ------------------


北极星书库-乔治·巴顿-狗娘养的战争-附录F 巴顿名言-www.ebook007.com

附录F　巴顿名言

    在这场战争中与英国人联结在一起是非常糟糕的。到目前为止，这场战争一直在为英帝国的利益而战，为战后的打算而战。现在人们根本就不管是不是为了赢得战争本身而战。
    战斗的时间越短，死伤的人就越少，因此官兵的自信心和战斗热情就越高。要想进行一场短时间的战斗，坦克必须迅速、但不是仓促地前进……应大规模使用机动部队，并加以有力领导。他必须能够知难而上极星书库||http://www.ebook007.com


北极星书库-乔治·巴顿-狗娘养的战争-附录G 巴领轶事-www.ebook007.com

附录G　巴领轶事

    1
    艾森豪威尔对妻子玛米深怀感激，但又陷于与女司机凯·萨默斯比的情网中。他手下的所有军官都知道这一点。一次，文森豪威尔给巴顿打电话时说：“我的美国头头今天早晨要来看你。”尽管巴顿将军完全知道他指的是马歇尔将军，仍嬉皮笑脸地问道：“玛米什么时候到达？”后来，巴顿很直率地在他的日记中写道：“男子汉不能伺候两个主人。”
    2
    他说：“不尊敬上帝，你就不能指挥好军队。”他声称他是信教的，他像蒙哥马利将军一样，经常以“上帝”的名义来达到自己的目的。也许巴顿真信上帝，至少他能背诵许多赞美诗。他有时感情很脆弱——一次，他从一个死去的朋友头上剪下一绺头发，寄给了他的遗孀。
    3
    他是一个桀骜不驯的人。他军中的一名老兵在听到一声枪响后俏皮地说：“这就是巴顿将军在对艾克说些什么机密的话。”
    4
    他竭力在人们面前表现出身体健康和精力充沛的样子，他看不起那些过于肥胖的人，并深为自己的体形而骄傲，如他多次写道：“我仍旧像少女那样苗条。”
    5
    1943年冬，发生了一件令人震惊的事情，这件事使艾森豪威尔感到恼火，同时使得他决定在对法国的进攻中不让巴顿指挥一支军队，在此事件中，巴顿的喜怒无常又一次显露了出来。事实是骇人听闻的：1943年8月3日，在西西里指挥第7集团军的巴顿，视察了第15后方医院。当他正在伤员中巡视时，他突然看见一个未负伤的士兵，一个从印第安那州米沙瓦加来的26岁的二等兵。这时，巴顿已经视察了许多医院，这些医院中伤员的伤情是令人恐怖的。在一个医院中，他看到一名伤员的头顶被掀掉了一半，在其他的医院中，他看到有的伤员的四肢被炸掉了。按照后来的官方报告，他询问这个二等兵在这些真正因战斗负伤了的人们中间干什么。二等兵回答说：“我感到很恐怖，我再也受不了了。”巴顿吼道：“你是个十足的胆小鬼。”他把他臭骂了一顿之后，命令他出去。可二等兵没动，因此巴顿用手套扇了这人一记耳光，一把扯住他的衣领把他拎了起来，接着把他踢出了收容伤兵的帐篷。
    8月10日，一个星期之后，又发生了另一事件，这次是在第93后方医院。接见了6个伤势明显的伤员之后，巴顿不加解释他把另一个因发高烧而住院的病人给打发走了。然后，他的目光落在一个缩成一团、不住发抖的二等兵身上。
    “你怎么了？”
    “我感到害怕。”这个人抽泣道。
    巴顿对他大叫道：“你说什么？”
    “我害怕，我再也受不了炮轰了。”
    根据两天之后负责官员的报告，巴顿怒斥道：“你害怕了？见鬼！你他妈的不过是个胆小鬼，你这个狗娘养的。”他扇了那个人耳光。“不许他妈的再嚎了。我不想让这些负了伤的勇士看着你这个狗杂种在这里哭喊。”
    他冲这人的头部狠击一拳。一个护士不禁抽噎起来，她马上被带走了。巴顿对医院里接待他的官员大叫道：“是你收留这个黄毛杂种的吧？他在装病，我不允许这些没有勇气上战场的狗杂种把医院塞满。”
    一大群护士和伤员从病房出来聚在外面，弄不清为什么在叫喊。巴顿又转向这个二等兵，尽管他的身体抖个不停，他还是尽量立正站好。巴顿说：“回到前线去，你也许会阵亡，但你必须到前线打仗去。如果你不去，我就让你靠墙站着，命令执法队把你枪毙。”他一边伸手掏他那枪柄上嵌着珍珠的左轮手枪，一边补充说：“我本该亲手打死你，你这个该死的、哭鼻子的胆小鬼！”
    艾森豪威尔决定保守秘密，然而他又大为恼怒，他派遣一位军团司令约翰，卢卡斯去警告巴顿，如果他不停止佩戴他那把枪桶上嵌了珍珠的左轮，仍像一个疯子一般行动的话，他就要受到处罚。他又写了一封信申斥他。巴顿却认为自己没有做错，而实际上，他拯救了士兵们不朽的灵魂。
    遵照艾森豪威尔的指示，巴顿很不情愿地向第二个挨打的土兵道了歉。他在日记中伤心地写道：“一个军长不得不向那些逃兵们说好话，以此消除上边大人物的胆怯，这不公平。”
    6
    在布特拉机场附近，一名年轻的美国陆军上尉杰里·康普顿从隐蔽处找出43名狙击手，他们之中的大部分都身着正规军服。他命令他们沿谷仓站成一排，用机关枪把他们全部打死。巴顿的指挥官布雷德利立即得到了这个恐怖的消息，急忙把上尉的暴行告诉了巴顿——巴顿不无讽刺地在他的B记中引用布雷德利的话，这位上尉，“大错而特错的是以残酷和排列成队的方式”杀死了大批的俘虏，而巴顿认为他的说法太言过其实了，但他们必须避免来自新闻界的大嚷大叫。巴顿对布雷德利说：“告诉那名军官，让他想法证实这些俘虏都是狙击手，或说他们企图逃跑，或随便找个什么其他的理由。”他轻描淡写地在日记中记录了事件的经过，又补充道：“反正他们都死了，因此说什么都无济于事了。”
    7
    巴顿又一次张开了他的大嘴，因而后患无穷。4月25日，他在一个以美国士兵为对象的妇女俱乐部的开幕式上作了简短的发言。开会的地点是第3集团军驻扎的集镇凯纳茨福特。开始，他本能地谢绝了要他讲话的邀请，但他经不住诱惑，他终于红着脸接受了，以人们通常在这种场合所习用的“以非官方身份前来参加”云云为开场白。当巴顿不无挖苦地就这种俱乐部的实用价值发表评论时，在座的有50名妇女。然后，地扩大了他的话题，他说：“统治世界，这显然是英国人和美国人的神圣使命，”他停顿了一会儿，又压低了声音说：“当然也包括俄国人。”由于事实上他发现英国妇女毫无魅力，他就不得不向这些妇女说出并无恶意的谎言，并把手指交叉起来①。他说：“一旦我们的士兵遇见并结识了英国妇女，他们在家信中告诉他们的妻子、女友，你们是多么可爱，美国妇女马上就会妒意大发，恨不能马上结束这场战争。”有人建议为巴顿的讲演鼓掌欢迎。一位英军上校，托马斯·布拉泽威克表示附议，并发表了长篇献媚的讲话，直听得巴顿不耐烦地不停地把脚倒来倒去。
    巴顿关于统治世界的讲话差点使他失去了第3集团军的指挥权。由于舆论界大肆歪曲渲染，引起美国政界、军界对巴顿大加抨击。巴顿苦恼至极。幸赖美军总参谋长马歇尔力排众议，鼎力支持。在给艾森豪威尔的电报中，他以清楚无误的事实暗示：“巴顿是谁一能够胜任他现在职务的军队指挥官，在对付隆美尔方面，在规模巨大的登陆战之后迅速扩大战果方面，他都有实际经验。”丘吉尔的态度则更加坚定。他不同意地嘟嘟嚷嚷地说，巴顿的言论，他看不出有半点错误，“他只不过说出了真话。”
    几天后，艾森豪威尔拍电报给巴顿，他说：“我已经决定仍旧任用你。去训练你的军队吧！”
    8
    巴顿按照一位目击者的说法，他从来都不引人注目。英王所讲的几句话，对巴顿来说是一种痛苦，因为他“尊敬的国王陛下”尽管做了最大的努力，还是难于避免口吃。第一次见到国王时，巴顿已在私下给他下了结论，把他说成是“仅比低能儿略高一筹的可怜的家伙”。午饭时，巴顿坐在丘吉尔对面，他在日记中写道：“丘吉尔问我是否还记得他，当我告诉他说还记得时，他立刻请我喝了一杯威士忌。”
    9
    一枚V－1型飞弹从圣詹姆斯公园附近的警卫队教堂上空落了下来，炸死了二百名在教堂里做礼拜的官兵，其中还有巴顿的一位上校参谋。
    不过，较之休斯和艾森豪威尔，巴顿对I’－1型飞弹并不十分烦恼。他在给夫人比阿特丽斯的信中说：“我认为，这些炮弹只不过是些碍手碍脚的东西罢了。”第二天，休斯再次和巴顿共进午餐。当后者还没有把叉子送到嘴唇边，一枚飞弹又在不远处炸开了。一吨重的炮弹爆炸时飞起了大量的碎片，窗外升起了一大团烟雾。浑身发抖的休斯看见巴顿对此毫不在乎，连眼都不眨一下。自然，他是一个训练有素的军人。这位第3集团军指挥官总是说：“我要回美国去，我担心会死在这里，而不是战死疆场。”
    10
    他驾驶着自己的轻型飞机在战线三百英尺上空同他的步兵“肩并肩”地在一条线上急进。当他停下来发现那些吓得够呛的大兵们从“像坟墓一样的壕沟”中逃了出来时，就赶着他们进入战斗。他呵斥着胆小的低级军官，他们摘下军阶，盖住钢盔上的标志，以免他命令自己指挥手下投入战斗；他咒骂着那些不逼着部下奋勇前进的校官们；嚷嚷着要将军们去亲自视察他们各自的战区。他抓起双目镜，测出同正像蚂蚁一样匆匆超过山腰的敌军之间的距离，命令朝着他们开火。
    11
    巴黎夜总会的表演过于赤裸裸，巴顿不感兴趣。夜总会的经理给了他们一个包厢，他们在后台同这位经理及其妻子一起饮香槟。
    “我亲爱的将军，”这个女老板动情地说：“无论你何时光临巴黎，你尽可把这里当做你的家。在这儿，你将得到充分的休息。”
    “我想，在这里是最不能得到休息的地方了，有差不多一百个脱得精光的女人。”巴顿回答道。
    12
    1945年5月7日，巴顿对苏军赢得了一次“胜利”：在林茨他跟一位俄国将军对饮，把对方灌得烂醉如泥，而他却抖擞精神一步步走出酒吧间。
    脚一天下午，巴顿到连队马厩检查卫生，发现有一匹马没有拴住，顿时怒不可遏，决定惩罚一下这个不负责任的马夫。他在马厩的另一端找到了马夫，命令他跑步去把马拴住，然后再跑步回到原地。马夫马上执行命令，但不是跑步而是快步走过去。这一下可惹恼了巴顿，他大声吼道：“跑步！该死的，跑步！”马夫吓了一跳，赶紧跑步过去将马拴住，然后又跑步回到原地。事后，巴顿集合众人，当场向马夫道歉。
    13
    巴顿从西点军校毕业后不久，便向比阿特丽斯求婚。未来的岳父艾尔先生对这位年轻军官的身价表示关注。可是由于巴顿一直关心自己的职业和前途，对自己的财产一无所知，遂询问父亲。父亲的回答让儿子大吃一惊。“我从没想到原来我是这么富有。”艾尔先生也为此感到吃惊，情不自禁地说道：“看来我不用卖土地了。”据说，巴顿当时的财产已近百万。
    不久，巴顿接到比阿特丽丝的一封电报——“如果你打算6月份娶我，那就请娶吧。如果你乐意，爸和妈希望我们6月份完婚。”事情竟然来得这样快。巴顿风趣地对母亲说：“这不是强迫吗？我接受她。她在绝大多数问题上都有很高的鉴赏力，但在选择丈夫问题上却是个例外。”
    14
    通过远征墨西哥，潘兴对巴顿有了深刻了解，给予他很高的评价。他说：“我们队伍中有一名匪徒，这家伙就是巴顿！他是一个真正的斗士。”
    15
    一次，巴顿夫妇到杜旁特广场附近的朋友家去参加宴会。巴顿身着戎装、佩戴勋章走进华丽的前厅时，边上的一个酒鬼以挑衅性的语言讽刺他是“假英雄”。比阿特丽丝忍不住向酒鬼扑过去，把他从椅子上扔倒在地，在地上与他打成一团，并用拳头猛击他的面部，直到巴顿把她拉开才算罢休。她绝不容忍任何人玷污丈夫的荣誉。
    16
    当大多数美国军官仍浑浑噩噩地沉溺于歌舞升平的和平生活之中时，巴顿却指挥他的部队经常进行近于实战的演习。他清醒地认识到所谓“神圣骑兵”的时代已经一去不复返了，骑在马上打天下已经永远成为辉煌的历史。他把骑兵团编成一组一组的机枪队，在训练中从头至尾全都步行前进。巴顿是根据战争中可能出现的最严酷、最难以预料的情况来训练部队的。
    17
    在查尔斯·斯科特召开的一次军事会议上，巴顿表达了自己建设这支第一个装甲部队的信心。他用一番振奋人心的语言，阐明了他的部队的奋斗目标，指出：一个装甲师需要“勇敢和机智”，才能在战斗中取得成效，而他所指挥的部队就是要朝着这个目标迈进，把每个人都训练成“陆军中他妈的顶呱呱的坦克手”。巴顿的话给与会者留下深刻印象，在装甲部队中引起了巨大震动，新闻界也做了大量报道。但是当报纸上刊登巴顿的讲话时，“勇敢和机智”两个词变成了“热血与豪胆”，从此巴顿便获得了这个伴其终身的绰号。对于这个绰号巴顿觉得并不特别喜欢，但是可以容忍，认为它基本上概括了自己的特点。很快，这个绰号便传遍了全国，连巴顿5岁的小外孙帕特·沃特斯在晚祷时也使用这个称呼，祈求上帝“保佑这个热血豪胆的老头”。
    18
    他从内心喜欢罗斯福，把他看做自己的最高统帅。罗斯福对巴顿说：“我们的政策就是要打败轴心国，把纳粹分子从这个地区赶走，维护法国对这些殖民地的统治。”而巴顿则向总统大唱高调：“阁下，我只想对您说，我决心在海滩上不成功则成仁！”
    题接管刚刚吃了败仗的第2军后，巴顿立刻发布了强制性的着装令，规定：凡在战区，每个军人都必须戴钢盔、系领带、打绑腿，后勤人员亦不例外。这项命令还适用于战区的医务人员和兵器修理工。对于违反此命令者规定了罚款数额：军官50美元，士兵25美元。巴顿半开玩笑地说：“当你要动一个人腰包的时候，他的反应最快。”
    尽管如此，还是有些人不以为然，不断出现违纪现象。听到这一情况后，巴顿亲自带人四处巡视，把不执行命令的人强制集中起来，进行训斥，话语不免十分祖鲁：“各位听着，我决不会容忍任何一个不执行命令的兔崽子。现在给你们一个选择的机会，要么罚款25元，要么送交军事法庭，并记入档案。你们自己看着办吧！”这些倒霉的士兵只好乖乖认罚。
    19
    巴顿天生具有进攻精神，他最喜欢的一句军事用语是：“最坚固的铁甲和最稳固的防守是不断地进攻。”因此，他对控掩体嗤之以鼻，认为这是“胆小鬼的隐蔽所和坟墓”。为此，他在特里·艾伦师长的辖区里还干过一件蠢事，被传为笑柄。巴顿在视察艾伦部队时发现，该部队为了防空需要挖了许多狭长的堑壕，因此他对艾伦十分轻蔑，一边大步走着，一边阴阳怪气地大喊：“特里，哪一个掩体是你的？”当特里·艾伦把他的掩体指给他看时，巴顿走过去，掀开门帘就往里撒尿，同时还蛮横地嘲弄艾伦：“你现在去享用它把。”
    20
    巴顿一向认为，在前线司令官身旁安插耳目的做法有浮于军事指挥的重要原则，会导致前线司令官无法正常地履行职责。因此，巴顿到达第2军后决心迅速解决布雷德利的身份问题，他发誓说：“我不能让任何他妈的间谍在我的司令部周围转来转去。”巴顿向艾森豪威尔表示，要么让布雷德利正式参加他的司令部，受他的指挥，要么把他调往别处，并明确指出，他希望布雷德利留下来担任他的副军长，而不是一个“窃听器”。艾森豪威尔马上接受了这一建议。
    21
    一天，几名参谋听到了两位大老板颇有特色的交谈，令人深思。
    巴顿：“为什么我们老是坐着无所事事？妈的，我们总得做点儿事呀？”
    布雷德利：“耐心等一等，乔治。你认为我们应做什么呢？”
    巴顿：“随便什么都行，只要不是坐着屁股不动！”
    22
    巴顿对他的法语水平感到很自负。他是法国的好朋友，因此他对于向即将进入的这个国家的老百姓进行新闻发布极感兴趣。他热心地看着一张传单，这是一张薄纸，正面印着星条旗，反面印着艾森豪威尔将军的复制签名。传单的简洁内容是用粗体黑字印的，标题是“北非的法兰西人！”
    接着，巴顿开始读开头的几行：“一支伟大的美国军队踏上了你们的国土。他们忠实干美国政府和人民对法国及法属北非的悠久的传统友谊。”
    巴顿刚刚看完开头的几句话，就大发雷霆。
    “布莱克！”他大声吼道，“这该死的传单是什么毛病？”
    “毛病，长官？”布莱克显得有点儿惊惶失措。
    “是毛病，该死的！”巴顿暴躁地尖声叫道。“国内一些该死的笨蛋忘记在这法文字母上加重音符号了。看，这里！”他把传单举到了布莱克的鼻子下边。“Fidele这个字中间的e上的闭音符丢了，I’amitie这个字的e字母上的开音符号也没有了。”
    突然之间，这份倒霉的传单看起来成了决定命运的关键。如果有人忘记把巴顿在萨菲登陆时所需的中型坦克带来，他也不会像现在这样恼火。
    他转身冲着运气不好的布莱克说：“不要光站在那儿，他妈的，去干点事儿广
    “堤，长官。”布莱克上校局促不安地说。
    “别尽说是，是。去叫几个人来，让他们干活！让他们把音符加上，要不就不许发这些传单。你们难道要我在法国人的土地上登陆用这种狗屁不通的名片来自我介绍吗？真他妈的！”
    布莱克马上找到巴顿的秘书乔·罗斯维奇中土让他到军士舱去执行大敌当前的第一项战斗任务，即在那份该死的传单上加上音符。巴顿的参谋长霍巴特·盖伊上校也把自己的秘书德尔蒙特中士找来帮助罗斯维奇。
    7小时后，部队开始强攻登陆，而罗斯维奇和德尔蒙特还在修改音符。“该死的，”德尔蒙特说道，他已目光昏花，手指也抽筋了，“如果我们在摩洛哥的胜利要靠这些讨厌的音符，那咱们最好还是收兵回家吧！”
    “唉，混蛋！”罗斯维奇也耸耸肩膀说道，“这老头儿就是他妈的那种吹毛求疵的人！”
    23
    巴顿在西点军校的最后一年甲，也就是在他结婚的前几周，在几次狙击训练中，他突然站起来把头伸进火线区之内。后来，他漫不经心地对他的父亲谈起了这件事。
    “你为什么要这样做呢，乔治？”他父亲问道。“只是为了显示你有多么勇敢吗？蠢货！”
    “不，爸爸，”巴顿腼腆地答道：“我只是想看看我会多么害怕，我想锻炼自己，使自己不胆怯。”
    24
    在法属北非登陆，困扰巴顿的一个重大问题就是潮汐情况。如果海浪太大，则会给登陆带来极大的麻烦。为此，在许多气象专家警告巴顿潮汐不利时，巴顿特地找到美国海军气象专家斯蒂尔少校，半开玩笑地请他预测一下一个月后北非海岸的天气情况。
    “当然，长官，”斯蒂尔答道，并且直截了当地对他说，“11月8日的天气将会转好。”
    巴顿被这位气象学家的勇气和明显的才能以及他提出来支持其论点的证据所感动，于是当场确认斯蒂尔为气象方面的最大权威。
    11月4-6日，风暴不停，恶浪滔天，当舰队冒着恶劣的气候向前挺进，甚至当战列舰得克萨斯号遭到风浪的猛烈冲击，舰上的小艇和前炮塔都面；陆被摧毁的危险时，斯蒂尔还是不住地劝巴顿放心，说到了11月8日就会风平浪静。他对巴顿说，“风暴的确很大，长官，但是这风暴过往匆匆，不会给作战计划带来危险的后果。”他信心十足地预言说：“8日那天，摩洛哥海岸附近的天气不坏，能为登陆创造良好的条件。”
    到了进攻发起日，果然天晴风止，波涛平缓。于是巴顿把斯蒂尔找来，对他说，“我要感谢你，斯蒂尔先生，你给我带来了这个好天气。你是怎么干的？你一定是胡迪尼！①”此后，只要他的气象学家们作出的不利预报使他感到烦恼和生气时，他就经常要提到斯蒂尔。当他讲到斯蒂尔时，总是称他为“那位海军气象学家，他叫什么名字？胡迪尼少校”。
    25
    北非登陆战打响不久，巴顿来到沙滩上，海滩勤务队长杰米森紧张地来到巴顿面前，他的头发黄中带红，脸上长着雀斑，面色显得很疲倦。巴顿冲着他吼叫：“该死的，杰米森，我不想评论谁是谁非。但是我刚才看到你的一只船搁浅后，水手们就把船抛弃了。如果你干不了这个工作，妈的，我就另找一个海滩勤务队长，或许再找另一支海军部队。”后来，当巴顿亲自察看了情况后，他又把杰米森找来，叫着他的绰号对他说，“红毛，刚才我对你太粗暴了。忘掉这件事吧。其实，我把你找来，是想告诉你我对你的工作的看法。我认为是你挽救了这该死的整个战役。”
    26
    1912年奥林匹克竞赛项目中增加了一项叫做现代五项全能运动的军事项目。后来的骑兵部队司令亨利将军叙述说，这是国际奥委会提出的一个现代骑上的竞技概念。
    这项运动对巴顿的吸引力很大，他自费到斯德哥尔摩去参加比赛，拚着命去夺取胜利。当他游完三百米到达终点时，不得不用船钩将他从池中捞上来；在四千米越野赛中，他又由于筋疲力尽而晕倒在皇家包厢前的终点线上。使他感到遗憾的是射击比赛，这本是他的拿手好戏，但在赛场上却两度脱靶，从而影响了总成绩。他怀疑：“可能有两颗子弹穿过了同一个枪眼。”但他在43名竞赛者中获得了第5名，是美国正规军官中表现最出色的一个。
    27
    由于他一向坚持军容整洁，在第二次世界大战中这竟成了他名字的同义语。他把简单的敬礼姿式发展成一种高度优美的艺术。在整个远征军中，这种特别漂亮的敬礼姿式遂被命名为“乔治·巴顿”。
    28
    在1922年的一个夏夜，他参加赛马后意引出了一场骑上式的英勇行为。当他驾着敞篷汽车离开赛场返回花园城的旅馆时，看到有3个相貌粗野的人拉着一个面有难色的少女。他们好像要把那个少女推进一辆卡车的后部。于是，巴顿停下车，跳下来，用枪口对着那几个家伙，迫使他们放开那个少女。后来才知道那姑娘原来是其中一个人的未婚妻，他们只不过是要帮她爬上卡车。
    后来，当巴顿笑着对长岛一位听得入迷的妇女谈起他无缘无故进行干涉的故事时，这位妇女问道：“乔治，你怎么带着武器参加老百姓的赛马？”
    “我相信有备无患，”他告诉她，“我历来带着手枪，就是结着白领结、穿着燕尾服时也是这样。”
    29
    1928年1月，根据陆军条例，史密斯将军在去西点军校赴任前，有责任写出对他留下的军官们的工作成绩考核报告，对那些在他看来应被列为不合格的军官所作的不佳评语，要由他亲自向本人宣读。他把巴顿少校叫到他的办公室，来进行这次难堪的面谈。史密斯以低沉的语调复述着他认为是最没有奉承意味的一段话：“此人在战时会成为无价之宝，但在和平时期却是一个捣乱分子。”
    巴顿双唇绷紧，挺立不动。他听完之后立正敬礼，大声说：“长官，我把这些话看成是您对我的最高赞赏。”
    30
    1936年第4届马球竞赛大会期间，以巴顿为队长的陆军队与瓦胡岛4队对垒，这个队的队员都是夏威夷最高贵家族的子弟。比赛进行到最激烈的时候，巴顿驱马迫使沃尔特·迪林厄姆让开，并且尖声叫道：
    “该死的，沃尔特，你这个狗东西，我要一直把你追到当街上去。”
    德拉姆将军正坐在观台前排的荣誉席上。巴顿在比赛中使用这种不干不净的语言使他感到非常难堪。当这场马球赛的一轮结束时，德拉姆站起来把巴顿叫到他跟前，当着显赫的贵宾之面，以冷冰冰的口气对巴顿说：
    “我撤销你马球队队长的职务，巴顿上校，因为你在女士们面前说了不堪入耳的话，污辱比赛对手。你要立刻离开运动场。”
    巴顿张口结舌，只说了一句：“是，长官。”他敬了个礼，牵着他的赛马离开了赛场。迪林厄姆仍然骑在马上，他骑到德拉姆面前气愤地质问：
    “将军，你刚才让巴顿上校退出比赛场，对吗？”
    “对。”德拉姆说，“我不能容忍一个上校说出这种话来。”
    迪林厄姆将马球根扔在地上，跳下马来，把马恒交给马夫，便朝正在边线上等着下一轮比赛的毛伊岛队队长弗兰克·鲍德温喊道：
    “喂，弗兰克，今年的比赛就到此为止了。”
    “当然啦，沃尔特，”鲍德温喊着回答，“我从未听到乔治·巴顿说过什么下流话。”
    他也下了马，同迪林厄姆一起步行离开比赛场，想追上巴顿。
    这一下，德拉姆将军就十分为难了。他不愿出尔反尔，让巴顿不可原谅的行为免受惩罚，但他更不便将一周的赛期缩短，从而使比赛夭折。他气得脸色苍白，重新叫回巴顿，又恢复了他的马球队队长一职。
    31
    巴顿堪称是一个“易出事故”的人，担任何一次不幸事件都未造成严重后果。
    有一次巴顿在科德角的阿瓦龙度假，他驾着自己的跑车从普赖德交叉路口向托普斯菲尔德马球赛场飞驰，结果车翻到沟里，把他压在车底下。1916年在墨西哥，他住处的一个煤气炉爆炸，由于严重烧伤，使他难受了一段时间。
    驻扎在得克萨斯州的布利斯堡时，巴顿与邻近牧牛业的大人物交往甚密，他穿着华丽，配上两支手枪去正式拜访他们。在一次拜访中，他正同一位养牛大王站在一起对饮时，他的一支手枪在套中走火。主人严格按照边疆的礼貌，对这一偶然事故未予置理，继续聊天和不断斟酒，客气地不去询问巴顿是否受伤这一令他难堪的问题。实际上，他也没受伤，这粒子弹只差不到一英寸距离从他左脚边上飞过去了。
    但在不久后的一次巡逻中，他的正规军用自动手枪走火，擦伤了他的右大腿。巴顿一心要使他的枪能一触即发，为了减轻扣动扳机的力量，他把枪内的击发阻铁挫平了。这样他的腿稍微一动就撞上了击铁，枪机撞针一下子顶到子弹上，引起走火。他的伤势并不严重，但他的愤怒却难以消逝。从此以后，巴顿在枪膛里总放上一个空弹壳，保证不再一顿足就使枪走火。
    32
    他抵达迈尔堡还不到两星期，就把这里的随军牧师找来，指令他将其布道时间缩短到最低限度。
    “对上帝的崇敬，我不亚于任何人，”他说，“可是，该死的，任何一次布道都不需要超过10分钟时间。我担保你在这个时间之内，能把要说的事情都讲清楚。”
    第二个星期天在教堂里，巴顿昂首阔步顺着走廊走进教堂的礼拜大厅，皮靴上的马刺卡卡作响，他在第一排面对牧师选了个座位。布道一开始，巴顿就拿出表看着。8分钟后，他抬起头来，朝牧师示意地看了一眼。两分钟后，布道准时结束了。
    33
    巴顿决定他的坦克手们应有一种独特的制服，以区别于其他士兵。他还记得他的祖父在内战期间如何为团里的士兵役计了一种军服。他甚至还有一张老乔治·巴顿身穿艳丽的南部邦联军服的褪色照片，以供参考。结果形成了把丘吉尔创造的有名的“海妖服”——一种美化的陆军工作服——和马戏团中表演炮打飞人演员穿的那种五颜六色的戏装相结合的军服。军装呈绿色，上面镶有红边，再配有巴顿从格林贝包装公司弄来的金色足球头盔式的钢盔。
    巴顿总是率先去干那些应由他的士兵去做的危险事情，这次他也是第一个去穿这套衣服。当他穿着这套军装在本宁的老虎营出现时，一个爱开玩笑的坦克手惊呼道：
    “看！绿色大黄蜂！”
    这个名字从本宁传到了华盛顿。尽管他的士兵们并没有这样叫他，他们仍管他叫“老头儿”，但是在陆军部的人们都开始管巴顿叫“绿色大黄蜂”了。巴顿没有能够说服陆军部同意让装甲部队穿这种军服，陆军部甚至不让他把这种制服发给他自己的部队。尽管如此，他自己在一段时间里仍然穿着这套制服。在此期间，越来越多的人经常紧急前来参观第2坦克师，到老虎营来参观的高级军官真是应接不暇。将军们以各种借口从华盛顿飞到本宁，他们的真正目的是要亲眼看看巴顿这个“绿黄蜂”。
    34
    艾森豪威尔问巴顿说，“乔治，你是否愿意放弃训练部队的指挥权，来率领一个师参加实际的战斗？”
    巴顿愣了一会儿。他这一个军对他来说意义重大。仅在几周之前让他指挥该军时，他曾发誓要戒掉污秽的语言来改过自新。在他晋升该军军长的就职典礼上，装甲兵司令雅各布·德弗斯将军在讲话中专门对他提出了警告。巴顿羞答答他向他的女婿沃特斯上校解释自己的克制：“约翰，我想我从今以后不得不停止骂人了——在你当上军长以后，你必须举止庄严。”
    但是，现在“真正”战斗的前景压倒了其他一切。“艾克，”他大声说，“假如我能参加战斗，我甘当一名少尉。”
    35
    他到英国不久便与那位袭击克里特岛的英国著名突击队英雄威尔茨上校卷入了一场热烈的辩论，而争论的内容偏偏是关于英国贵族。巴顿惯于自认一贯正确，他以毫不含糊的语言向这位上校表明了自己的观点。他说，“我亲爱的上校，根本没有什么典型的英国贵族那种事。”
    威利茨把此言看做是一次挑战。他在一位知名的英国贵妇家里为巴顿安排了一次聚会，客人的名单经过精心的挑选，以证明巴顿的观点是错误的。出席的客人似乎一个也未能动摇他的信念，可是，当威利茨精心导演的晚会进入高潮时，情况发生了变化。特拉斯科特将军描写当时的情景说：“威利茨打开大门时，门口出现了一阵骚动。一位仪态翩翩的华贵上宾姗姗走了进来，后面跟着另一位风度稍逊的尤物，就像战列舰后面尾随着一艘驱逐舰一样。走在前面的这位贵妇是个65岁左右的富孀，下巴肥成好几层，堆在她过于丰满的胸脯上。高耸的头饰随着她的一步一行抖动着。她脱去短皮披肩，长裙拂地，一串串的珍珠项链，软绵绵的手上闪耀着许多只戒指。她从一把长桶手镜里傲然俯视我们这些渺小的人物，严然和历史书中的画像一模一样。”
    巴顿彻底输了。他偷偷地走到威利茨跟前，在他耳边悄声地说，“他妈的，你赢了！”接着，他走上前去，想压一压这位不可一世的贵妇的气派，为美国争回这个场面。
    特拉斯科特回忆说，‘晚餐后，他滔滔不绝，讲得天花乱坠，使大家听得入迷。那天晚上，他的举止异乎寻常。他谈到他枪上的刻痕以及他怎样刻下这些标记的经过。他谈到墨西哥和潘兴，以及美国大西南的无法无天之徒。他谈到他所知道的几个杀人凶手以及他们在什么地方和为什么原因作案的经过。他又谈到他有一次品尝和欣赏珍贵的加利福尼亚葡萄酒，可是当大酒桶里的酒被喝光时，发现桶里装着一个淹死了的墨西哥人。”
    他的听众听得人了神，不时地流露出一定程度的惊恐，但是多数人却抱有怀疑。
    36
    有一次当巴顿听说他下属部队的一位未婚的红十字会的姑娘成了战争的受害者，就是说，由于她怀了孕，需要经济上的帮助时，他给她开了张支票，只是到事后才担心他的这种及时的慷慨行为可能在当时情况下被人误认为他是肇事人。
    37
    在1942年，在英国高级军官中，以傲慢藐视的态度谈论那些新参战的美国人是相当时髦的。特别是英国陆军元帅布鲁克，他的优越感表现得最露骨。即使对盟军最高统帅艾森豪威尔和美军总参谋长马歇尔将军也妄加讥讽。
    然而，布鲁克却在英国人中带头对巴顿唱起赞歌。巴顿到达英国几个星期以后，布鲁克就前往设在怀德温的艾森豪威尔将军的反攻指挥部授予巴顿英国高级爵士勋章（以此以后，巴顿可以自称为乔治·巴顿爵士了）。这位稳重的陆军元帅，平时从不习惯于赞扬一位美国将军或奉承任何人，他告诉巴顿：“我认为你比其他任何将军都更有资格获得这一爵位。”这位相当生硬傲慢的帝国陆军参谋长对巴顿却一点儿也不拘束，甚至跟他开起玩笑来了，这是一种特殊友好的表示：
    “巴顿，别怕，”他对巴顿说，“我不会吻你的。”
    巴顿迅速回答说，‘用p太遗憾了，先生，因为我今早很认真地刮了脸，准备让你来吻我的。”
    38
    一条狼藉不堪的公路通向一座小山的顶部，巴顿在山顶停下来遥望那百孔千疮、狼烟四举的战争场面。这以前是农庄的土地，现在是一片残垣断壁，田野里的草还在燃烧，躺着数以百计四腿僵硬的死牲口。他伸出双臂似乎要拥抱这个场面。他面对苍天喊道：“难道还有什么别的东西比之更壮观吗？！”一刹那，远处响起了一阵隆隆的炮声，巴顿不由得进一步提高嗓门，喊道：‘与战争相比，人类的一切奋斗都相形见拙！上帝啊，我多么热爱战争！”
    囫巴顿独自勇敢地承担了反击德军在凸出地带突袭的任务后，艾森豪威尔把他送出大门。艾森豪威尔提及他刚被晋升为上将时半开玩笑地对巴顿说：“真滑稽，乔治，每当我肩章上增添一颗星时，我就碰到敌军的进攻。”
    “每一次你遭到进攻时，艾克，我就来保你的驾。”他回敬了一句，笑着作了个鬼脸。
    39
    在抢渡莱因河的战斗中，英美两军暗自展开了军事竞赛，争出风头。“据说还发生了一件与这次渡河有关的、十分有趣的事情，”巴顿后来写道，“英国第21集团军群定于3月24日渡过莱因河。为了迎接这一惊天动地的战斗，丘吉尔先生写了一篇演讲稿，祝贺蒙哥马利元帅发动现代史上第一次攻渡莱因河的战斗。这篇演讲稿事先录制了下来，由于英国广播公司方面出了个差错，被播放了出去，遗憾的是我们第3集团军过河已有36个小时了。”
    就在该战役发起之日，巴顿在手下将校陪同下，以胜利者的姿态过了莱因河。当他的车开到浮桥中间，他停了下来，朝河里吐了一口唾沫——他就是这样来庆祝这一事件的。
    后来，巴顿应邀去参加在美因茨的莱茵桥通车典礼。在剪彩时，他以轻蔑的态度拒绝使用递给他的一把大剪刀。“你把我当成什么人了？裁缝师傅吗？”他咕咕哝哝地说，“他妈的，给我拿把刺刀来！”他用一把锋利的刺刀挑断了绸带。
    40
    1945年4月12日，一大早，艾森豪威尔和布雷德利将军就乘飞机来视察梅尔克斯的工业盐矿，巴顿的手下在那个地方偶然发现德意志银行储备的黄金和纳粹党徒密藏的从被占领的国家和犹太人那里掠夺来的无数珍宝。
    那天，巴顿的情绪比较高。全部的黄金都在他的脚下，他感到自己俨然是一个中世纪的征服者。他边引导他的客人们参观，边说着诙谐的俏皮话。金库在一个漆黑的矿井里，只有乘摇摇晃晃的破旧升降机才能进到里面去。当这部古老的电梯靠一根钢缆高速度地下降时，巴顿数着电梯里人的肩章上的星，一本正经地说，“如果这根像晒衣绳似的钢缆折断了，那就会大大加快美国军官们的晋升。”
    41
    战争停止后不久，当巴顿在柏林的一次联合阅兵式中第一次同俄国人正式见面的时候，他表现得极为幼稚。只是由于一位苏联将军意外善意诙谐的言语，才在紧张的时刻避免了一场虽然很小但却令人尴尬的国际事件。在这次阅兵式中，对苏联同行来说，巴顿显然是一位著名的人物。整个阅兵过程中，他们不时地把眼光集中到他的身上，并且向他投来一些令人难堪的微笑。而巴顿对他们就像对待最下贱的畜生一样，紧紧地皱着眉头。尽管巴顿表现了这样一种不友好的姿态，一位俄国将军还是派了一名翻译到巴顿这里，邀请他在阅兵之后去饮酒。
    “告诉那个俄国狗崽子，”巴顿吼叫着回答，“根据他们在这里的表现，我把他们当成敌人，我宁愿砍掉自己的脑袋，也不同我的敌人去喝酒。”
    那位翻译吓得面无人色，结结巴巴地说：“对不起，先生，我不能把这样的话告诉那位将军。”
    但是巴顿命令他，要把他的话一字一句地翻译出来，那位翻译勉强照办了。那个俄国人听了哈哈大笑，并且又说了一些话，翻译告诉巴顿，“将军说，他对你的看法恰好同你对他的看法一样，先生。他问道，既然如此，那你为什么就不能同他一起饮酒呢？”最后他们还是一同去喝酒了。
    在一次记者招待会上，一名记者的问题触到了巴顿的痛处：“听说第3集团军的给养品已经多得用不完，是这样吗？你们是不是得到了你们的份额？”“是的，”巴顿怒气冲冲地回答道，“但不幸的是，我们无法将5片大麦面包和3条小鱼像他们通常干的那样加以扩大。”
    另外，有人发问：“盟军进入德国以后，纳粹会不会转入地下？”巴顿说：“6英尺。”
    “见鬼，乔治，”艾森豪威尔对巴顿说，“我就不相信，当上帝亲临检阅时，美国大兵们也会骂骂咧咧的。”
    巴顿冲着艾森豪威尔那嘲弄的目光笑着回答说，“可是，我想他们不知道他的军衔到底应该是什么，长官！”

    ------------------


北极星书库-乔治·巴顿-狗娘养的战争-附录H-www.ebook007.com

附录H

    三言两语话巴领
    巴顿性格暴躁：罗曼蒂克，而且与众不同。他富有，爱出风头，不敬仰上帝，然而他又为这三点而感到羞耻极星书库||http://www.ebook007.com


北极星书库-乔治·巴顿-狗娘养的战争-附录I-www.ebook007.com

附录I

    巴顿之死

    霍雷斯·伍德英关于车祸的叙述

    我驻扎在拜德·纳海姆（德国），在第15集团军，是乔治·巴顿将军的一级专人司机。
    1945年12月9日，那是一个周日的早晨，巴顿将军要和盖伊少将去养雉场打猎，我开了一辆1938年出厂的超豪华卡迪拉克送他们去，我已经替巴顿将军开了4个月的车了……
    这次出游对将军来说还是相当愉快的。他第二天，就是周一早上将搭乘艾森豪威尔将军的专机离开这里。他的行李都已经运到飞机上了。这将是他最后一次打猎。他每周口都要去打猎。今儿早上他还给我找了份做民用司机的活儿。
    我们离开他的司令部前往狩猎场，途中他还参观了山顶的一座城堡，天气很晴朗，但是有点儿冷。往山上走还能看到积雪，这在山下可没有。将军把他的鞋都弄湿了。
    从城堡出来，我们驶在高速公路上，在进入曼海姆郊区的N．38号公路时，在一个宪兵检查站停了下来，将军上了右后方的座位（他本来在前面和我一起开车的），盖伊少将坐在左后座上。在检查站时，他们的猎狗本来在前面的吉普车上的，也被弄到卡迪拉克上来了，因为天气太冷了。将军们认为要是把它们冻坏了，就不能在打猎时发挥作用了。
    在N·38公路上，我们在火车道前停下等火车过去。
    火车过去后，我们经过了军需仓库，将军观察了一下，评论了几句，这时我注意到离火车道六百码处，有两辆6X6的大卡车。
    当我把车发动时，其中一辆也从路边开过来，向着我们的方向慢慢接近。将军评价军需仓库时，我看到一辆卡车由相反方向驶近。
    司机没有打任何手势，只是向我的车撞过来，两位将军都在那里打信号……
    我只有迅速踩了刹车，就没时间做别的了，因为那车距我们只有不到20英尺，这辆2．5吨的卡车只撞到了右边的挡泥板，而我们却结结实实地撞到右边的底盘上了。
    将军被惯性向前甩去，头部重重地撞在司机席后面的围栏上，那时隔板玻璃被降得很低，它几乎把将军前额的头皮掀起，创口在眉骨上方大约3英寸处，脊柱完全裂开。
    车被撞到10英尺开外的地方。
    当时大约是上午11：45分…”·
    将军那时还有知觉，咒骂了几句。
    5分钟内宪兵队赶到了。
    大约是车祸发生后一个小时，12点45分，巴顿和衣躺在医院里，他那时还比较清醒，微微颤抖着，似乎知道自己前景不妙，四肢不能动，脖子以下没有知觉。
    一会儿巴顿睁开眼睛，嘴里嘟哝着什么，弗兰克医生上前仔细地听着，问他想要什么。
    巴顿说：“放松点儿，先生们，我这会儿感觉还不错。”他轻轻地笑着。
    几分钟后，他说：“上帝啊，请指引离去吧。”
    医院的牧师走上前来，巴顿说：“好吧，请开始吧，我想我需要这个。”
    牧师说了几句祝福的话，巴顿谢谢他。
    两小时之内，11位将军赶到了医院。凯斯将军听到这消息
    我立刻赶到医院，一直留在那儿，哈普当然也在，后来肯尼尔和其它著名专家也赶来了。
    真是一场可怕的事故，最引人注目的是，哈普和司机都完全没有受伤。巴顿将军脊柱严重错位，头骨也受了重伤，好像在鼻子上重重地挨了一击……最大的问题当然是脊柱的受损程度。

    凯斯给妻子的信

    巴顿将军的情况仍很严重，但他康复得也很快，医生说要再过北小时才能确诊。
    今天X光检查显示错位的情况已经有所好转，但红肿和炎症仍旧很难估计受伤的程度。
    两位英国专家今天赶来，明天巴顿夫人也要到了。
    昨天将军的精神好点儿了，但是今天，虽然确实在好转，但他感到不舒服和疼痛——他的鼻子呼吸不通畅。
    想起那天的经过和这场车祸，如果参观古罗马遗迹时他多耽搁10秒钟或提前10秒钟的话，就能躲过这场灾难……
    到时间了，我回家之前要先去医院一趟，我知道你会努力地替他祷告，祝他好转，我也会竭尽全力的。医生与巴顿的对话
    斯普林进来后，巴顿夫人和护士相继离开，他相信巴顿对自己的情况心里有数。
    询问了几句行程是否顺利的话后，巴顿说道：“嗯，克伦威尔，咱们在打仗的时候就很熟了，我要你告诉我实话，像男人对男人那样，我康复的机会究竟有多少？”
    斯普林说巴顿比以往任何颈椎受伤的病人都表现得好，但这时还很难下断言。因为颈椎折断或严重受损的话，恢复的机率是微乎其微的，但如果仅是受了震荡，在未来的48或72小时内就会迅速好转。
    “我还有机会能重跨战马吗？”巴顿问。
    “没有。”斯普林回答得很直截了当。
    “那换句话说，”巴顿说，“我能希望得到的最好结果就是半身不遂吗？”“
    “是的。”
    巴顿想了一会儿，神色庄严地说：“谢谢你，上校，为你的诚实。”
    一会儿工夫，他又活跃起来：“上校，”他说，“在这儿，你被一大堆抱怨围着呢！甚至我从医生和护士那儿得到的情报是这样显示的。我只是想告诉你，你才是这儿的老板，照你说的去做吧！”
    斯普林又告诉巴顿，许多他的朋友在外面吵着要见他。
    “你来决定吧卢巴顿说。
    “好吧，除了伙夫人，凯斯将军、盖伊将军和值班医生护士以外，谁也不准见你。”
    “嗯，一个很好的决定，就算不考虑治疗的需要，我这样全身瘫痪地躺在这儿会见老朋友也是很难堪的。”
    斯普林让他养养精神，并向他解释他这种情况的治疗方案，他立刻就听明白了，毫无异议地接受下来。
    “我会努力做一个好病人。”他说。
    午夜时分，他醒来，护士给他读了封杜鲁门总统发来的慰问信。
    “真不错，是不是？”他说。
    报纸和电台长篇累牍地报道巴顿现状，祝福的电报、信件和卡片从四面八方像雪片一样飞来，都希望他早日康复。犹太战区、爱尔兰战区、国外战区和美国地区的老兵“最诚挚地祝愿美国最伟大的战斗英雄早日康复”。法国各城市市长、医学专家甚至修道士都送来祝福和表示愿意无偿提供帮助。路易斯·匹兹堡市市长致电说，“所有曾在这场战争中服役的黑人美国士兵和国内一千五百万黑人衷心盼望您的康复，美国和世界需要实现民主的人。”艾森豪威尔的信比阿特丽丝该给她丈夫
    作应该想象得到听到你发生这样严重的事故，我是多么的震惊，开始我把它当成传闻，不愿意相信，认为这只是捏造出来的…我立刻致电法兰克福，令我难过的是，这居然是真的……碰巧前天我才命令下去联络你，问问你是否愿意在国务院里担任一项特殊的工作。这个通知的真正目的是想让你放心，你总是会有一个位置的，别担心这次事故会耽误作参加选举。我现在心里很乱，实在没法表达我的真实情感。你总是在我的脑海里挥之不去…希望你能快些好起来。
    （当比阿特丽丝没和她丈夫在一起时，她就坐下来回那些成堆的信，虽然在医院时她总是保持冷静，似乎没有什么能扰乱她的心境，但斯普林说她对丈夫的热爱是很明显的，真是一种特殊而美丽的情感。“她为他活着。”）斯普林的记叙我来这里的24小时内，将军的情况有了很大的进展，一条胳膊更加有力，一条腿也有了些微弱的知觉。
    1945年12月14日凯斯给妻子的信
    将军的情况有了令人满意的进展，但最后能有什么结果仍令人堪忧，只有前天没什么进展，昨天和今天他真的好起来了，每个人都很高兴。我真希望你能看看这些来自世界各地的电报。1945年12月15日凯斯给妻子的信
    事故发生到今天只不过才一周，却像几个世纪一样长。但不管怎么，这个周口可比上个周日气氛轻松多了，医生们都很乐观，认为巴顿将军已脱离危险，至少是性命无忧了，但能恢复到何种程度仍无法预知，虽然每天都有新的进展，令人鼓舞。
    巴顿夫人像往常一样很振作，很有生气，她已经赢得所有人的敬重，从宪兵队到医生护士。
    和护士在一起，巴顿很疲倦。但一有人来访，他就尽量振作起来，活跃而幽默，像从前那样。斯普林的记叙
    巴顿夫人知道可能出现栓塞，她也知道巴顿15年前腿骨折，差点儿死于血栓。她总对我说，“如果他不出现血栓，就一定能渡过难关。但是，12月20日下午，它还是发生了。血栓出现是没有预兆的。1945年12月21日凯斯给妻子的信
    我们的情绪都很低落，因为昨晚巴顿将军的情况又急转直下，现在情况又很危急，事实上医生已经不抱很大希望了，当然我们决不会放弃，巴顿夫人仍像平常一样坚强。
    希望我下次写信的时候会有好消息，但这希望很渺茫。
    12月21日过得很平静，巴顿于5：55分停止了呼吸，死因无疑是血栓和心肌梗塞。斯普林的记叙巴顿离开时很勇敢——像他活着的时候，虽然他的伤很重，但他从未对医生、护士和治疗有一句怨言。用他最善良的关怀之心对待每一个人。他毫无异议地服从——他确实是一个模范病人。
    1945年12月22日凯斯签发的第7集团军第635号文件
    怀着深切的悲痛，宣告乔治·巴顿将军的死讯……
    恐怕没有哪个士兵能像巴顿将军一样，被他最精明强大的敌人给予如此之高的评价，他确实是对德作战中最杰出的指挥官。
    在阻止瓜分欧洲的战争结束后，几乎每个同盟国都给了他极高的奖励。
    第7集团军痛失了一位伟大的朋友，勇敢的战士，杰出的指挥，我们的国家痛失了一位伟大而无畏的公民，想到他是如此地热爱生活，现在却离我们而去，我们怎能不悲痛欲绝。
    蒙哥马利元帅当时在伦敦，在巴顿去世前，超过50名英国军官前来询问，急切地了解巴顿的情况。蒙哥马利一直也没想到，在英国人心中；巴顿已被看做他们最喜爱的美国将领。
    正当华盛顿和为德堡联系要将巴顿将军的遗体运回美国安葬时，凯斯把斯普林叫到一边，告诉他从战争开始起就没有死亡的美国士兵运回国的先例。凯斯怕若是巴顿例外的话，会引起一些儿子战死后葬在国外的美国母亲的反对情绪。但由于和巴顿一家长期的深厚友情，他犹豫着不知怎样告诉巴顿夫人。
    所以由斯普林对巴顿夫人讲了这种情况。
    她说：“他当然是葬在这里，我怎么会不这么想呢？更何况，我知道乔治一定想和他死去的战友在一起。”

    ------------------


北极星书库-乔治·巴顿-狗娘养的战争-编者的话-www.ebook007.com

编者的话

    15年前，刚刚当上编辑不久，我极偶然地在书店里买到了《巴顿将军》一书。连夜读完，一股英雄气纵贯全身。从此，它便成了我的“座右”之书，每在春风得意之时，尤其是在秋雨愁煞之际，都要拜读一遍，从中汲取警醒自诫和奋发自励的精神力量。巴顿的形象植根于心中，名言烂熟于脑海，大概就在这一刻为巴顿立一更漂亮的纪念碑的念头已悄然萌生。
    著名传记作家欧文·斯通在他晚年之际，曾自谦道：“最好的传记要由本人来写。”我认为此言不无道理。依照中国人的认知信条：文如其人。那么自传当更能展示一个人的性格扭力和人生经验。我深知，中外读者都为巴顿将军殒落过早而无法在文坛上再立殊勋而扼腕再三，那么出版巴顿的‘咱传”就真的不可能了吗？
    世上无难事。这本书能否作为一本“自传”来读，读者们自有公论。对我来说，已尽了全力。本书是由巴顿的回忆录、书信、日记、文章及少量的亲友回忆、军事文件等构成的。在编辑出版过程中，我的同窗邹锋女士在美国不辞劳苦，八方奔走为我寻觅大量的资料和弥足珍贵的图片，我的学弟学妹们十余人日以继夜地精心翻译，使得此书得以早日面世，在此应当录下他们的名字：肖新文、王立力、张珊珊、孙明丽、张雅丽、侯冰洁、王文娥、董革非、杨霞、张玉龙、王文彦、程艳琴、王海云、钱文婕。
    书名缘于巴顿将军的口头禅。他习惯于用“狗娘养的”来衷赞和呵斥。对于战争，他在热爱至极的同时又不忍面对它的惨烈，如此矛盾的用调方式和迥异的情感组合到一起，对视觉和心理的撞击力是不小的。中国的读者不会有何接受障碍，只能激发强烈的好奇，至于巴顿将军的在天之灵嘛，让他笑骂一句“狗娘养的”好了。

    ------------------


国华软件 eTextWizard.com

About eTextWizard
| 首页 | 产品 | 下载 | 帮助 | | | 注册

更新信息

产品信息

软件下载

帮助文件

常见问题

我要注册

意见反馈

国华软件 Guohua Soft

电子文档处理器（eTextWizard）：
中文名称： | 电子文档处理器
英文名称： | eTextWizard
软件授权： | 共享软件（未注册版有功能限制）
注册费用： | 标准版 （一次注册，终生免费升级）
 | 中国大陆用户： 人民币 35 元
 | 其他国家或地区用户： 美元 US$ 25 元
应用类别： | chm帮助文件制作，help帮助文件制作，文件处理，文档格式转换，内码转换，电子书制作（ebookmaker）
使用平台： | WIN95/WIN98，WIN2000，Win XP
发布公司： | 国华软件（Guohua Soft）
语言支持 | 程序支持多国语言，内置中文简体、中文繁体、英文
软件作者： | 冯国华
作者信箱： | webmaster@etextwizard.com
作者主页： | http://www.eTextWizard.com
软件简介： | “电子文档处理器”是一个文档批量处理、批量格式转换工具集；help和chm帮助文件快速制作软件；电子书批量制作工具；批量chm反编译工具；内码转换、索引生成、批量改名软件。支持子目录及光盘直接操作，自动化程度高。“北极星书库”所有help和chm格式电子书均由“电子文档处理器”格式化后批量生成。欢迎使用“电子文档处理器”这一简单快捷的chm制作软件、help制作软件，“易上手”的特点让你自己动手轻松制作chm文件和help文件。 主要产品功能： 1、文本文件批量转换为帮助文件（txt2chm:chm帮助文件制作软件，txt2help：help帮助文件制作工具），用户无须学习任何指令就可以快速地制作自己的电子书或chm帮助文件或具有复杂目录导航系统的CHM帮助文件； 2、网页文件转为文本文件（htm2txt）； 3、纯文本文件转换为微软网页帮助文件（htm2chm：chm帮助文件制作工具）； 4、VB源文件转为网页文件（vb2html）； 5、文件索引生成器（index maker）； 6、繁简体互相转换（gb2big，big52gb），支持剪贴板操作； 7、纯文本文件批量转换为网页文件，且自动生成上下文链接及目录（txt2html），支持用户自定义模版操作； 8、批量反编译CHM：迅速得到CHM电子书的全部源文件； 9、文件快速改名工具，大量方便的体贴用户的选项； 这里查看 软件的 详细功能列表>>
开发目的： | 相信各位在上网一段时间后，硬盘里一定积攒了大量的电子文本，如：技巧集锦、教程、技术文章、编程指南、小说、散文、传记等等，这些精彩文件平时大量占用你的硬盘空间而且难以管理，一到用的时候，怎麽也找不到；读起来也很费力，一部《三国》你至少要打开一百二十个文本文件；而且第二天也找不到昨天读到那里了，你说急人不急人！ 终於有一天想把他们作成帮助文件或电子书，但是，面对某个目录下的几千个文本文件，才发现所谓的“所见即所得”的帮助文件制作软件竟然要一个又一个地“手工重复劳作”........ 我曾经用某个软件手工作了一个包含两千多条Delphi技巧的帮助文件，历时两三周终於完成，可是...手抽筋，眼发晕，食欲不振....... 有时，真的希望有人把我想要的文本全处理好再放到网上，可是，面对网上成兆亿的文本难道只有依赖他人、依赖手工处理吗？ 由此，萌发了我的软件开发方向：电子文档处理。 “电子文档处理器”同时也是一个强大的HELP和CHM格式电子书批量制作工具。“北极星书库”所有电子书均由“电子文档处理器”批量制作而成。 软件的一个重要功能就是让用户“从重复乏味的手工劳动中解放出来”；“减少人工干预，更多的自动化!”；同时“要关心体贴用户”，这也是“国华软件”编写软件的宗旨！ 欢迎您下载试用“国华软件”的任一款软件。也请大家多多支持“国华软件”的发展，谢谢！


关于“北极星书库”

 |  |  | v
 |  |  | v
 | v | v |
v |  |  | v v 北极星书库
海量藏书，电子书收录广泛，精心制作
CHM、HELP格式，全部免费下载
兼容性好，文本压缩率高
节省上网费用
节省资料查找的时间

便于阅读，便于收藏
提供批量电子书快速制作工具
“电子文档处理器”（eTextWizard）
帮你快速制作自己的电子书
……
北极星书库
个人非赢利电子文本资源站点
站长冯国华倾力奉献！

   中华古籍-现代文库-武侠言情-侦探科幻-政治经济-哲学宗教-学术名著-诗词散文-外国名著- 中外历史-儿童文学-幽默笑话-军事文学-当代流行-传记纪实-英文原著-科普著作-电脑应用-编程技巧-...

http://www.ebook007.com